
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd"> 
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#">
<!-- A ThemeZilla design (http://www.themezilla.com) - Proudly powered by WordPress (http://wordpress.org) -->

<!-- BEGIN head -->
<head>

	<!-- Meta Tags -->
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
	<!-- Title -->
	<title>EU internet policing proposals spark free speech concerns | The Sofia Globe</title>
	
    <!-- Stylesheets -->
    <link rel="stylesheet" href="https://sofiaglobe.com/wp-content/themes/repro/style.css" type="text/css" media="screen" />
	
	<!-- RSS, Atom & Pingbacks -->
	<link rel="alternate" type="application/rss+xml" title="The Sofia Globe RSS Feed" href="https://sofiaglobe.com/feed/" />
	<link rel="pingback" href="https://sofiaglobe.com/xmlrpc.php" />

	<!-- SCRIPT FROM GOOGLE DOUBLECLICK FOR 125x125 ads -->
	<script type='text/javascript' async>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	  (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		  '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	  })();
	</script>

	<script type='text/javascript' async>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/51811442/sidebar-125px-squares', [125, 125], 'div-gpt-ad-1449150075387-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	  googletag.cmd.push(function() {
		googletag.defineSlot('/51811442/sidebar-125px-squares', [125, 125], 'div-gpt-ad-1449150075387-1').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	  googletag.cmd.push(function() {
		googletag.defineSlot('/51811442/sidebar-125px-squares', [125, 125], 'div-gpt-ad-1449150075387-2').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	  googletag.cmd.push(function() {
		googletag.defineSlot('/51811442/sidebar-125px-squares', [125, 125], 'div-gpt-ad-1449150075387-3').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	  googletag.cmd.push(function() {
		googletag.defineSlot('/51811442/sidebar-125px-squares', [125, 125], 'div-gpt-ad-1449150075387-4').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	  googletag.cmd.push(function() {
		googletag.defineSlot('/51811442/sidebar-125px-squares', [125, 125], 'div-gpt-ad-1449150075387-5').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	</script>
	<!-- DOUBLECLICK 125x125 ads END -->
	
		<!-- BEGIN: Simple Google Analytics Tracking Code -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', {"cookieDomain":"auto","trackingId":"UA-47128205-1"} );
		ga('send', 'pageview');
		
	</script>
	<!-- END: Simple Google Analytics Tracking Code -->
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.aspnetcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sofiaglobe.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://sofiaglobe.com/?mcsf_action=main_css&#038;ver=1.5.7' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://sofiaglobe.com/wp-content/plugins/mailchimp/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='pigeonpack_style-css'  href='https://sofiaglobe.com/wp-content/plugins/pigeon-pack//css/pigeonpack.min.css?ver=1.3.0' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://sofiaglobe.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://sofiaglobe.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://sofiaglobe.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/sofiaglobe.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/themes/repro/js/jquery.easing.1.3.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/themes/repro/js/jquery.coda-slider-2.0.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/themes/repro/js/jquery.poshytip.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/themes/repro/js/superfish.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://ajax.aspnetcdn.com/ajax/jquery.validate/1.9/jquery.validate.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/51811442\/","asynch":false,"dir_uri":null,"positions":[{"post_id":48303,"title":"sidebar-row-of-2x-125px","ad_name":"sidebar-row-of-2x-125px","position_tag":"ad_pos_sidebar-row-of-2x-125px","sizes":[300,125],"out_of_page":true,"targeting":[]},{"post_id":48066,"title":"before-comments-600px-width","ad_name":"before-comments-610px-width","position_tag":"ad_pos_before-comments-610px-width","sizes":[600,120],"out_of_page":true,"targeting":[]},{"post_id":48065,"title":"category-archive-500px-width","ad_name":"category-archive-500px-width","position_tag":"ad_pos_category-archive-500px-width","sizes":[500,80],"out_of_page":true,"targeting":[]},{"post_id":48064,"title":"header-500px-wide","ad_name":"header-500px-wide","position_tag":"ad_pos_header-500px-wide","sizes":[500,80],"out_of_page":true,"targeting":[]},{"post_id":48063,"title":"homepage-500px-wide","ad_name":"homepage-500px-wide","position_tag":"ad_pos_homepage-500px-wide","sizes":[500,80],"out_of_page":true,"targeting":[]},{"post_id":48062,"title":"sidebar-125px-squares","ad_name":"sidebar-125px-squares","position_tag":"ad_pos_sidebar-125px-squares","sizes":[125,125],"out_of_page":true,"targeting":[]},{"post_id":48061,"title":"sidebar-300px-width","ad_name":"sidebar-300px-width","position_tag":"ad_pos_sidebar-300px-width","sizes":[[300,600],[300,250],[300,100]],"out_of_page":true,"targeting":[]},{"post_id":48060,"title":"sidebar-120px-width","ad_name":"sidebar-120px-width","position_tag":"ad_pos_sidebar-120px-width","sizes":[120,240],"out_of_page":true,"targeting":[]}],"page_targeting":{"Page":["2017","09","29","eu-internet-policing-proposals-spark-free-speech-concerns"],"Category":["Europe"],"Tag":""}}];
/* ]]> */
</script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='https://sofiaglobe.com/wp-json/' />
<link rel='prev' title='European Commission issues new guidelines for online platforms on removal of hate speech and terrorist content' href='https://sofiaglobe.com/2017/09/28/european-commission-issues-new-guidelines-for-online-platforms-on-removal-of-hate-speech-and-terrorist-content/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="https://sofiaglobe.com/2017/09/29/eu-internet-policing-proposals-spark-free-speech-concerns/" />
<link rel='shortlink' href='https://sofiaglobe.com/?p=66853' />
<link rel="alternate" type="application/json+oembed" href="https://sofiaglobe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsofiaglobe.com%2F2017%2F09%2F29%2Feu-internet-policing-proposals-spark-free-speech-concerns%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sofiaglobe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsofiaglobe.com%2F2017%2F09%2F29%2Feu-internet-policing-proposals-spark-free-speech-concerns%2F&#038;format=xml" />
<meta property="fb:app_id" content="434399749918177"/><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://sofiaglobe.com/wp-content/uploads/2014/03/favicon.png"/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="EU internet policing proposals spark free speech concerns" />
<meta property="og:url" content="https://sofiaglobe.com/2017/09/29/eu-internet-policing-proposals-spark-free-speech-concerns/" />
<meta property="og:description" content="The EU wants online companies to filter out illegal content, but without a standard definition of what that is or how it should be removed. Critics say the potential for unwarranted censorship send…" />
<meta property="article:published_time" content="2017-09-28T21:36:04+00:00" />
<meta property="article:modified_time" content="2017-09-28T21:36:04+00:00" />
<meta property="og:site_name" content="The Sofia Globe" />
<meta property="og:image" content="https://sofiaglobe.com/wp-content/uploads/2017/05/computer-keyboard-1188763-photo-Shamseer-Sureash-Kumar-freeimages-com-crop.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="426" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@SofiaGlobe" />
<meta name="twitter:image" content="https://sofiaglobe.com/wp-content/uploads/2017/05/computer-keyboard-1188763-photo-Shamseer-Sureash-Kumar-freeimages-com-crop.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@TheSofiaGlobe" />
<link rel="stylesheet" href="https://sofiaglobe.com/zilla-custom-styles.css?1506636006" type="text/css" media="screen" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://sofiaglobe.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script>

<!-- END head -->
</head>

<!-- BEGIN body -->
<body class="post-template-default single single-post postid-66853 single-format-standard unknown layout-2cr">

<div id="header">
        
    <div id="top">
    
        <div class="container_12">
			<span>The Sofia Globe - daily news and features from Bulgaria, CEE and the world</span>
        	
			<div class="header_social">
				<div class="social_icon default"><a href="http://twitter.com/#!/TheSofiaGlobe"><img src="http://sofiaglobe.com/wp-content/themes/Insignia/images/sociables/default/twitter.png" alt=""></a></div>
				<!--div class="social_icon default"><a href="http://www.linkedin.com/company/webfactory-bulgaria"><img src="http://sofiaglobe.com/wp-content/themes/Insignia/images/sociables/default/linkedin.png" alt=""></a></div-->
				<div class="social_icon default"><a href="https://www.facebook.com/TheSofiaGlobe"><img src="http://sofiaglobe.com/wp-content/themes/Insignia/images/sociables/default/facebook.png" alt=""></a></div>
				<!--div class="social_icon default"><a href="#"><img src="http://sofiaglobe.com/wp-content/themes/Insignia/images/sociables/default/delicious.png" alt=""></a></div>
				<div class="social_icon default"><a href="#"><img src="http://sofiaglobe.com/wp-content/themes/Insignia/images/sociables/default/digg.png" alt=""></a></div>
				<div class="social_icon default"><a href="#"><img src="http://sofiaglobe.com/wp-content/themes/Insignia/images/sociables/default/stumbleupon.png" alt=""></a></div-->
				<div class="social_icon default"><a href="http://feeds.feedburner.com/TheSofiaGlobe"><img src="http://sofiaglobe.com/wp-content/themes/Insignia/images/sociables/default/rss.png" alt=""></a></div></div>
            
                        
            <!--div class="grid_9 right">
            
                <div id="second_nav">
                
                                        <ul class="sf-menu">
                    
                    	                        
                        <li class="page_item page-item-56059"><a href="https://sofiaglobe.com/2016-national-referendum-contracts/">2016 national referendum contracts</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://sofiaglobe.com/about-us/">About Us</a>
<ul class='children'>
	<li class="page_item page-item-55119"><a href="https://sofiaglobe.com/about-us/%d1%83%d1%81%d0%bb%d0%be%d0%b2%d0%b8%d1%8f-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b0-%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0-%d0%bd%d0%b0-%d1%81%d0%be%d1%84/">УСЛОВИЯ ЗА ПОЛИТИЧЕСКА РЕКЛАМА  НА СОФИЯ  ГЛОУБ  МЕДИЯ ЗА ПРЕЗИДЕНТСКИ ИЗБОРИ 2016</a></li>
	<li class="page_item page-item-55117"><a href="https://sofiaglobe.com/about-us/%d1%83%d1%81%d0%bb%d0%be%d0%b2%d0%b8%d1%8f-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b0-%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0-%d0%bd%d0%b0-%d0%b5%d0%bb%d0%b5/">УСЛОВИЯ ЗА ПОЛИТИЧЕСКА РЕКЛАМА НА ЕЛЕКТРОННА МЕДИЯ „СОФИЯ  ГЛОУБ  МЕДИЯ“ ЗА НАЦИОНАЛЕН РЕФЕРЕНФУМ</a></li>
</ul>
</li>
<li class="page_item page-item-59165"><a href="https://sofiaglobe.com/bulgarian-politics-and-elections-timeline-2007-2017/">Bulgarian politics and elections timeline 2007 &#8211; 2017</a></li>
<li class="page_item page-item-723"><a href="https://sofiaglobe.com/contact-us/">Contact us</a></li>
<li class="page_item page-item-726"><a href="https://sofiaglobe.com/editorial-staff/">Editorial staff</a></li>
<li class="page_item page-item-55396"><a href="https://sofiaglobe.com/subscription-settings/">Subscription Settings</a></li>
                        
                    </ul>
                                    
                </div><second_nav>
            
            </div--><!--grid_9-->
            
            <div class="clear"></div>

        </div><!--container_12-->
    
    </div><!--top-->
    
    <div id="bottom">
    
        <div class="container_12">
        
            <div class="grid_5">
            
              <div id="logo">
                
                                
				<a href="https://sofiaglobe.com"><img src="http://sofiaglobe.com/wp-content/uploads/2013/06/TSGhatchetwidetransparent.png" alt="The Sofia Globe"/></a>
                
				              
              </div><!--logo-->
              
            </div><!--grid_5-->
			
                        
            <div class="grid_7">
            
              <div id="header_advert">
              	
                                
                <!-- <a href="http://www.cleves.bg"><img src="http://sofiaglobe.com/wp-content/uploads/2013/01/Cleves_Sofia_Globe_Feb_2013.gif" alt="banner" width="500" height="80" /></a> -->
                <!-- header-500px-wide -->		<div id="ad_pos_header-500px-wide"
		     class="ad_pos_header-500px-wide header-500px-wide dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_header-500px-wide');
				});
			</script>
		</div>
		                
                                
              </div><!--header_advert-->
              
            </div><!--grid_7-->
            
                        
            <div class="grid_12">
            
                <div id="nav">
                
                    					<ul id="menu-main-menu" class="sf-menu"><li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://sofiaglobe.com/category/bulgaria/">Bulgaria</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79"><a href="https://sofiaglobe.com/category/europe/">Europe</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://sofiaglobe.com/category/world/">World</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://sofiaglobe.com/category/business/">Business</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://sofiaglobe.com/category/perspectives/">Perspectives</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://sofiaglobe.com/category/people/">People</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="https://sofiaglobe.com/category/leisure/">Leisure</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://sofiaglobe.com/category/sport/">Sport</a></li>
<li id="menu-item-44084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44084"><a href="https://sofiaglobe.com/category/podcasts/">Podcasts</a></li>
<li id="menu-item-59299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59299"><a href="http://sofiaglobe.com/de/">Deutsch</a></li>
</ul>                                        
                    <div class="clear"></div>
                
                </div><!--nav-->
            
            </div><!--grid_12-->
            
            <div class="clear"></div>
            
        </div><!--container_12-->
    
    </div><!--bottom-->
    
</div><!--header-->

<div id="the_body">
    
        <div class="container_12">
            
            <div class="grid_8" id="archive">
            	
                                
                <div class="grid_8 alpha omega">
                    
                    <div class="description">
                    
                        <h1>EU internet policing proposals spark free speech concerns</h1>
                         
                    </div><!--description-->
                    
                    <div class="meta">
                    
                    	Written by <a href="https://sofiaglobe.com/author/deutsche-welle/" title="Posts by Deutsche Welle" rel="author">Deutsche Welle</a> on September 29, 2017 in <a href="https://sofiaglobe.com/category/europe/" rel="category tag">Europe</a> - <span>Comments Off<span class="screen-reader-text"> on EU internet policing proposals spark free speech concerns</span></span>                    
                    </div><!--meta-->
                    
                    <div class="clear"></div>
                    
                </div><!--grid_8 alpha omega-->
            	
                <div id="post-66853" class="grid_8 alpha omega post-66853 post type-post status-publish format-standard has-post-thumbnail hentry category-europe">
                
                	<div id="content">
                    	
                                                
                    	                        
                        <img width="604" height="272" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://sofiaglobe.com/wp-content/uploads/2017/05/computer-keyboard-1188763-photo-Shamseer-Sureash-Kumar-freeimages-com-crop-604x272.jpg" class="attachment-single-large size-single-large wp-post-image" alt="" /><noscript><img width="604" height="272" src="https://sofiaglobe.com/wp-content/uploads/2017/05/computer-keyboard-1188763-photo-Shamseer-Sureash-Kumar-freeimages-com-crop-604x272.jpg" class="attachment-single-large size-single-large wp-post-image" alt="" /></noscript>                                                                        
                                                
                        <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-66853" class="share-facebook sd-button share-icon" href="https://sofiaglobe.com/2017/09/29/eu-internet-policing-proposals-spark-free-speech-concerns/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-66853" class="share-twitter sd-button share-icon" href="https://sofiaglobe.com/2017/09/29/eu-internet-policing-proposals-spark-free-speech-concerns/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-66853" class="share-google-plus-1 sd-button share-icon" href="https://sofiaglobe.com/2017/09/29/eu-internet-policing-proposals-spark-free-speech-concerns/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-66853" class="share-linkedin sd-button share-icon" href="https://sofiaglobe.com/2017/09/29/eu-internet-policing-proposals-spark-free-speech-concerns/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://sofiaglobe.com/2017/09/29/eu-internet-policing-proposals-spark-free-speech-concerns/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><p>The EU wants online companies to filter out illegal content, but without a standard definition of what that is or how it should be removed. Critics say the potential for unwarranted censorship sends a dangerous message.</p>
<p>Vera Jourova says she&#8217;s asking internet companies to do more to stop online hate speech, and that request is not just in her capacity as the European Union&#8217;s commissioner for justice. Last year, she chose to close down her own Facebook account following a nonstop stream of online abuse. &#8220;It was the highway for hatred and I am not willing to support it,&#8221; Jourova told a news conference on Thursday. &#8220;I have still not [re-]opened it.&#8221;</p>
<p>Jourova was one of four commissioners introducing the EU&#8217;s latest attempt to to find a way to regulate speech online. The move is part of an effort to weed out and punish those who cross the line from potentially uncomfortable speech to what the bloc considers verifiably illegal – when they incite violence or hatred, for example. The European Commission (EC) already concluded a voluntary <a href="http://www.dw.com/en/internet-giants-agree-to-curb-hate-speech/a-19295924">&#8220;code of conduct&#8221; </a>last year under which online giants like Facebook and Twitter agreed to try to remove illegal content flagged by users within 24 hours. The companies say they are complying with the agreement but Jourova believes it is not happening fast enough. By next year, the agreement may be made binding with sanctions attached for noncompliance.</p>
<p>But some of the commission&#8217;s desired actions are raising red flags elsewhere. European lawmakers from the committee on civil liberties (LIBE) were among the first to blast some of the recommendations presented Thursday. Jan Philipp Albrecht of Germany&#8217;s Green party told DW the commission&#8217;s goal may be good, but it&#8217;s taking the wrong approach to get there.</p>
<p>To continue reading, please visit <a href="http://www.dw.com/en/eu-internet-policing-proposals-spark-free-speech-concerns/a-40734959" target="_blank" rel="noopener"><strong><span style="color: #0000ff;">dw.de</span></strong></a></p>
<p>(<em>Photo: Shamseer Sureash Kumar/freeimages.com</em>)</p>
 <div id="ads-before-comments"> <!-- before-comments-610px-width -->		<div id="ad_pos_before-comments-610px-width"
		     class="ad_pos_before-comments-610px-width before-comments-610px-width dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_before-comments-610px-width');
				});
			</script>
		</div>
		 </div> <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://sofiaglobe.com/2017/09/29/eu-internet-policing-proposals-spark-free-speech-concerns/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://sofiaglobe.com/2017/09/29/eu-internet-policing-proposals-spark-free-speech-concerns/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>                                                
                        <div class="clear"></div>
                    
                    </div><!--content-->

                </div><!--grid_8 alpha omega-->
                
                
                                
                <div class="grid_8 alpha omega">
                	
                    <div id="author">
                    
                		<h4><span>About the Author</span></h4>
                        
                        <div class="image"><img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/ca0443eebe90a44f36407f6c9dbc420f?s=80&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/ca0443eebe90a44f36407f6c9dbc420f?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/ca0443eebe90a44f36407f6c9dbc420f?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ca0443eebe90a44f36407f6c9dbc420f?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript></div>
                        
                        <p></p>
                        
                        <div class="clear"></div>
                        
                	</div><!--author-->
                    
                </div><!--grid_8 alpha omega-->
                
                                
                	
                
                                
                
                <div class="grid_8 alpha omega">
                	
                    <div id="related">
                        
                        
                                                
						
                                                
                                            	
                   		<div class="clear"></div>
                    
                    </div><!--related-->
                    
                </div><!--grid_8 alpha omega-->
                
                                                
                


        		
		<!--p class="nocomments"></p-->
        

<div class="grid_8 alpha omega">

	    
    <div class="pagination comments">
        <div class="nav-next"></div>
        <div class="nav-previous"></div>
    </div><!--pagination-->
    
</div><!--grid_8 alpha omega-->


            </div><!--grid_8-->
            
            <div class="grid_4">
            
				
<div id="sidebar">

    <div id="search-2" class="widget widget_search"><form method="get" action="https://sofiaglobe.com/">
    <fieldset>      
    	<input type="text" value="" name="s" class="s" />
	</fieldset> 
</form></div><div id="text-5" class="widget widget_text">			<div class="textwidget"><!-- /51811442/sidebar-125px-squares -->
<div id='div-gpt-ad-1449150075387-0' style='height:125px; width:125px; margin: 10px;float:left;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449150075387-0'); });
</script>
</div>
<!-- /51811442/sidebar-125px-squares -->
<div id='div-gpt-ad-1449150075387-1' style='height:125px; width:125px;  margin: 10px;float:left;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449150075387-1'); });
</script>
</div>
<br style="height:none; width:none;">

<!-- /51811442/sidebar-125px-squares -->
<div id='div-gpt-ad-1449150075387-2' style='height:125px; width:125px; margin: 10px;float:left;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449150075387-2'); });
</script>
</div>
<!-- /51811442/sidebar-125px-squares -->
<div id='div-gpt-ad-1449150075387-3' style='height:125px; width:125px;  margin: 10px;float:left;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449150075387-3'); });
</script>
</div>
<br style="height:none; width:none;">

<!-- /51811442/sidebar-125px-squares -->
<div id='div-gpt-ad-1449150075387-4' style='height:125px; width:125px; margin: 10px;float:left;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449150075387-4'); });
</script>
</div>
<!-- /51811442/sidebar-125px-squares -->
<div id='div-gpt-ad-1449150075387-5' style='height:125px; width:125px;  margin: 10px;float:left;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449150075387-5'); });
</script>
</div>
<br style="height:none; width:none;"></div>
		</div><div id="tz_tab_widget-2" class="widget tz_tab_widget">        
        <div class="tabs">
                        	
            <div class="tab_wrap">
            
                <ul class="nav">
                    <li class="first tab_nav_1"><a href="#tabs-1">Editor's Pick</a></li>
                    <li class="tab_nav_2"><a href="#tabs-2">Popular</a></li>
                    <li class="tab_nav_3"><a href="#tabs-3">Recent</a></li>
                    <li class="last tab_nav_4"><a href="#tabs-4">Tags</a></li>
                </ul>
                
                <div class="tab" id="tabs-1">
                  
                    <ul>
            			                        
                        <li>
                        	                            <div class="image">
                                <a href="https://sofiaglobe.com/2017/09/20/conspiracy-theories-included-roger-waters-2018-gig-in-bulgaria/"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://sofiaglobe.com/wp-content/uploads/2017/09/waters-001-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="https://sofiaglobe.com/wp-content/uploads/2017/09/waters-001-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/09/waters-001-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/09/waters-001-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/09/waters-001-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/09/waters-001-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/09/waters-001-144x144.jpg 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2017/09/waters-001-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2017/09/waters-001-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/09/waters-001-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/09/waters-001-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/09/waters-001-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/09/waters-001-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/09/waters-001-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a>
                            </div><!--image-->
                                                        
                            <div class="details">
                                <h5><a href="https://sofiaglobe.com/2017/09/20/conspiracy-theories-included-roger-waters-2018-gig-in-bulgaria/">Conspiracy theories included: Roger Waters&#8217; 2018 gig in Bulgaria</a></h5>
                                <span class="date">September 20, 2017, by Imanuel Marcus</span>
                            </div><!--details-->
                        </li>
                        
                                                
                        <li>
                        	                            <div class="image">
                                <a href="https://sofiaglobe.com/2017/06/23/yariv-lerner-the-man-who-runs-nu-boyana-film-studios/"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://sofiaglobe.com/wp-content/uploads/2017/06/Yarif001-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="https://sofiaglobe.com/wp-content/uploads/2017/06/Yarif001-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/06/Yarif001-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/06/Yarif001-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/06/Yarif001-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/06/Yarif001-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/06/Yarif001-144x144.jpg 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2017/06/Yarif001-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2017/06/Yarif001-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/06/Yarif001-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/06/Yarif001-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/06/Yarif001-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/06/Yarif001-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/06/Yarif001-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a>
                            </div><!--image-->
                                                        
                            <div class="details">
                                <h5><a href="https://sofiaglobe.com/2017/06/23/yariv-lerner-the-man-who-runs-nu-boyana-film-studios/">Yariv Lerner: The man who runs Nu Boyana Film Studios</a></h5>
                                <span class="date">June 23, 2017, by Imanuel Marcus</span>
                            </div><!--details-->
                        </li>
                        
                                                
                        <li>
                        	                            <div class="image">
                                <a href="https://sofiaglobe.com/2017/01/10/american-college-of-sofia-celebrates-25-years-since-rebirth/"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://sofiaglobe.com/wp-content/uploads/2015/12/American-College-of-Sofia-campus-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="https://sofiaglobe.com/wp-content/uploads/2015/12/American-College-of-Sofia-campus-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2015/12/American-College-of-Sofia-campus-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2015/12/American-College-of-Sofia-campus-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2015/12/American-College-of-Sofia-campus-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2015/12/American-College-of-Sofia-campus-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2015/12/American-College-of-Sofia-campus-144x144.jpg 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2015/12/American-College-of-Sofia-campus-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2015/12/American-College-of-Sofia-campus-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2015/12/American-College-of-Sofia-campus-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2015/12/American-College-of-Sofia-campus-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2015/12/American-College-of-Sofia-campus-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2015/12/American-College-of-Sofia-campus-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2015/12/American-College-of-Sofia-campus-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a>
                            </div><!--image-->
                                                        
                            <div class="details">
                                <h5><a href="https://sofiaglobe.com/2017/01/10/american-college-of-sofia-celebrates-25-years-since-rebirth/">American College of Sofia celebrates 25 years since rebirth</a></h5>
                                <span class="date">January 10, 2017, by The Sofia Globe staff</span>
                            </div><!--details-->
                        </li>
                        
                                                
                        <li>
                        	                            <div class="image">
                                <a href="https://sofiaglobe.com/2016/02/15/top-tips-for-renting-an-apartment-in-sofia/"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://sofiaglobe.com/wp-content/uploads/2016/02/apartment-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="https://sofiaglobe.com/wp-content/uploads/2016/02/apartment-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2016/02/apartment-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2016/02/apartment-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2016/02/apartment-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2016/02/apartment-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2016/02/apartment-144x144.jpg 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2016/02/apartment-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2016/02/apartment-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2016/02/apartment-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2016/02/apartment-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2016/02/apartment-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2016/02/apartment-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2016/02/apartment-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a>
                            </div><!--image-->
                                                        
                            <div class="details">
                                <h5><a href="https://sofiaglobe.com/2016/02/15/top-tips-for-renting-an-apartment-in-sofia/">Top tips for renting an apartment in Sofia</a></h5>
                                <span class="date">February 15, 2016, by The Sofia Globe staff</span>
                            </div><!--details-->
                        </li>
                        
                                                
                        <li>
                        	                            <div class="image">
                                <a href="https://sofiaglobe.com/2015/11/30/bulgaria-protests-and-politics-in-the-21st-century-the-book/"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://sofiaglobe.com/wp-content/uploads/2015/11/Bulgaria-politics-and-protests-in-the-21st-century-Clive-Leviev-Sawyer-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="https://sofiaglobe.com/wp-content/uploads/2015/11/Bulgaria-politics-and-protests-in-the-21st-century-Clive-Leviev-Sawyer-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2015/11/Bulgaria-politics-and-protests-in-the-21st-century-Clive-Leviev-Sawyer-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2015/11/Bulgaria-politics-and-protests-in-the-21st-century-Clive-Leviev-Sawyer-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2015/11/Bulgaria-politics-and-protests-in-the-21st-century-Clive-Leviev-Sawyer-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2015/11/Bulgaria-politics-and-protests-in-the-21st-century-Clive-Leviev-Sawyer-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2015/11/Bulgaria-politics-and-protests-in-the-21st-century-Clive-Leviev-Sawyer-144x144.jpg 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2015/11/Bulgaria-politics-and-protests-in-the-21st-century-Clive-Leviev-Sawyer-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2015/11/Bulgaria-politics-and-protests-in-the-21st-century-Clive-Leviev-Sawyer-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2015/11/Bulgaria-politics-and-protests-in-the-21st-century-Clive-Leviev-Sawyer-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2015/11/Bulgaria-politics-and-protests-in-the-21st-century-Clive-Leviev-Sawyer-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2015/11/Bulgaria-politics-and-protests-in-the-21st-century-Clive-Leviev-Sawyer-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2015/11/Bulgaria-politics-and-protests-in-the-21st-century-Clive-Leviev-Sawyer-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2015/11/Bulgaria-politics-and-protests-in-the-21st-century-Clive-Leviev-Sawyer-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a>
                            </div><!--image-->
                                                        
                            <div class="details">
                                <h5><a href="https://sofiaglobe.com/2015/11/30/bulgaria-protests-and-politics-in-the-21st-century-the-book/">Bulgaria: Politics and Protests in the 21st Century &#8211; the book</a></h5>
                                <span class="date">November 30, 2015, by Clive Leviev-Sawyer</span>
                            </div><!--details-->
                        </li>
                        
                                                
                        
                    </ul>
                  
                </div><!--tab-->
                
                <div class="tab" id="tabs-2">
                   
                   <ul>
            			<!--object(WP_Post)#1754 (24) {
  ["ID"]=>
  int(66717)
  ["post_author"]=>
  string(3) "229"
  ["post_date"]=>
  string(19) "2017-09-24 05:54:07"
  ["post_date_gmt"]=>
  string(19) "2017-09-24 02:54:07"
  ["post_content"]=>
  string(1196) "Wizz Air will discontinue its flights from the Bulgarian capital Sofia to Birmingham, Bristol, and Doncaster/Sheffield. From November 6, 2017, none of those flights will take place anymore.

The low cost airline said in a statement, those flight connections did not meet the expectations, meaning there were not enough passengers on those flights.

But Wizz Air promised "additional capacity on other flights". Also, new flights from Sofia to Lisbon, Nice and Malaga were announced. Those are scheduled to start in March of 2018.

Regarding connections from Sofia to the United Kingdom, flights to London Luton are the only ones left.

Passengers who already booked flights to Birgimgham, Bristol, and Doncaster/Sheffield on or after November 6, 2017, have three choices:

&gt; They can be booked on a different Wizz Air flight.

&gt; They can choose to be reimbursed in full.

&gt; They can choose to accept 120 percent of the fare they paid, for any future Wizz Air flights, on their Wizz Air account.

Wizz Air made its announcement about the end of those three flight connections after booked passengers had received cancellation e-mails and wondered why.

&nbsp;

&nbsp;"
  ["post_title"]=>
  string(62) "Wizz Air kills three flight connections from Sofia to the U.K."
  ["post_excerpt"]=>
  string(0) ""
  ["post_status"]=>
  string(7) "publish"
  ["comment_status"]=>
  string(6) "closed"
  ["ping_status"]=>
  string(6) "closed"
  ["post_password"]=>
  string(0) ""
  ["post_name"]=>
  string(61) "wizz-air-kills-three-flight-connections-from-sofia-to-the-u-k"
  ["to_ping"]=>
  string(0) ""
  ["pinged"]=>
  string(0) ""
  ["post_modified"]=>
  string(19) "2017-09-25 13:05:35"
  ["post_modified_gmt"]=>
  string(19) "2017-09-25 10:05:35"
  ["post_content_filtered"]=>
  string(0) ""
  ["post_parent"]=>
  int(0)
  ["guid"]=>
  string(30) "http://sofiaglobe.com/?p=66717"
  ["menu_order"]=>
  int(0)
  ["post_type"]=>
  string(4) "post"
  ["post_mime_type"]=>
  string(0) ""
  ["comment_count"]=>
  string(1) "0"
  ["filter"]=>
  string(3) "raw"
}
-->								
								<li>
																		<div class="image">
										<a href="http://sofiaglobe.com/?p=66717"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://sofiaglobe.com/wp-content/uploads/2017/06/wizz-180617-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="https://sofiaglobe.com/wp-content/uploads/2017/06/wizz-180617-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/06/wizz-180617-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/06/wizz-180617-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/06/wizz-180617-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/06/wizz-180617-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/06/wizz-180617-144x144.jpg 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2017/06/wizz-180617-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2017/06/wizz-180617-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/06/wizz-180617-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/06/wizz-180617-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/06/wizz-180617-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/06/wizz-180617-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/06/wizz-180617-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a>
									</div><!--image-->
																		
									<div class="details">
										<h5><a href="http://sofiaglobe.com/?p=66717">Wizz Air kills three flight connections from Sofia to the U.K.</a></h5>
										<span class="date">September 24, 2017, by Imanuel Marcus</span>
									</div><!--details-->
								</li>
								
								<!--object(WP_Post)#1745 (24) {
  ["ID"]=>
  int(66823)
  ["post_author"]=>
  string(3) "229"
  ["post_date"]=>
  string(19) "2017-09-28 06:54:09"
  ["post_date_gmt"]=>
  string(19) "2017-09-28 03:54:09"
  ["post_content"]=>
  string(3057) "The sale of products with swastikas, other Nazi emblems and the face of Adolf Hitler continues in Bulgaria. On the antique market close to Sofia's Aleksandar Nevski Cathedral, little boxes and lighters with SS runes and symbols of this kind are being offered. At the book market in the center of Sofia, Hitler's "Mein Kampf" is for sale.

But things are even worse in the Black Sea resort of Slanchev Briag (also known as 'Sunny Beach' or 'Sonnenstrand'). At souvenir shops, mugs with sawstikas and the likeness of Hitler are being sold, along with t-shirts saying "Adolf Hipster", with a sketch of the former dictator's face, as well as swords with sawastikas.

At Germany's Düsseldorf Airport, penal proceedings were initiated against at least one German tourist this summer, who <a href="http://sofiaglobe.com/2017/07/07/caught-at-airport-german-tourist-brings-home-hitler-mug-from-bulgaria/" target="_blank" rel="noopener">brought home 13 Hitler mugs</a> from Bulgaria, while symbols of fascist organisations are forbidden in all of Europe.

Now an Israeli tourist contacted Bulgaria's Ambassador to Israel, Dimitar Mihailov, and sent him photos, including the one above, of products of this kind in souvenir shops located in Slanchev Briag. He also mentioned bottle openers, magnets, swords and chains with Swastikas.

Ambassador Mihailov officially contacted Shalom about the matter, the largest Jewish organisation in Bulgaria, and the Ministry of Foreign Affairs in Sofia. Now Deputy Foreign Minister Georgi Georgiev is on the case.

The ministry instructed the local authorities to become active, saying they expected measures in due time, and in accordance with the penal code. Deputy Minister Georgiev said: "We are looking at manifestations of racial, religious and ethnic intolerance, including anti-Semitism." Such a serious provocation and violation would be penalised, using all the possibilites the law provided, Georgiev stated. "I stress that the mere existence and dissemination of such objects (...) undermine Bulgaria's authority and harm its otherwise positive image among foreign nationals who choose our country for their journeys."

The President of Shalom, Dr. Alexander Oscar, immediately sent a letter to the Mayor of the Municipality of Nessebar, Nicolai Dimitrov, informing him about the issue and expressing confidence that he will be a responsible partner who will make sure the items in question disappear from those shop shelves. A hospitable and tolerant environment for the residents and guests of the Municipality of Nessebar, regardless of their origin and nationality, was important, Oscar wrote.

Shalom thanked the Ministry of Foreign Affairs for its rapid reaction, and Georgi Georgiev for his personal committment in the matter. Unfortunately, the case in Slanchev Briag was not isolated, Shalom said. "But we are convinced that, if the competent institutions and civil society unite efforts in the fight against anti-Semitism and the language of hatred, the results will soon be visible to all.""
  ["post_title"]=>
  string(65) "Bulgarian ministry reacts to sale of Hitler mugs in 'Sunny Beach'"
  ["post_excerpt"]=>
  string(0) ""
  ["post_status"]=>
  string(7) "publish"
  ["comment_status"]=>
  string(6) "closed"
  ["ping_status"]=>
  string(6) "closed"
  ["post_password"]=>
  string(0) ""
  ["post_name"]=>
  string(63) "bulgarian-ministry-reacts-to-sale-of-hitler-mugs-in-sunny-beach"
  ["to_ping"]=>
  string(0) ""
  ["pinged"]=>
  string(0) ""
  ["post_modified"]=>
  string(19) "2017-09-28 08:30:24"
  ["post_modified_gmt"]=>
  string(19) "2017-09-28 05:30:24"
  ["post_content_filtered"]=>
  string(0) ""
  ["post_parent"]=>
  int(0)
  ["guid"]=>
  string(30) "http://sofiaglobe.com/?p=66823"
  ["menu_order"]=>
  int(0)
  ["post_type"]=>
  string(4) "post"
  ["post_mime_type"]=>
  string(0) ""
  ["comment_count"]=>
  string(1) "0"
  ["filter"]=>
  string(3) "raw"
}
-->								
								<li>
																		<div class="image">
										<a href="http://sofiaglobe.com/?p=66823"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://sofiaglobe.com/wp-content/uploads/2017/09/nazi-mugs-002-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="https://sofiaglobe.com/wp-content/uploads/2017/09/nazi-mugs-002-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/09/nazi-mugs-002-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/09/nazi-mugs-002-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/09/nazi-mugs-002-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/09/nazi-mugs-002-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/09/nazi-mugs-002-144x144.jpg 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2017/09/nazi-mugs-002-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2017/09/nazi-mugs-002-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/09/nazi-mugs-002-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/09/nazi-mugs-002-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/09/nazi-mugs-002-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/09/nazi-mugs-002-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/09/nazi-mugs-002-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a>
									</div><!--image-->
																		
									<div class="details">
										<h5><a href="http://sofiaglobe.com/?p=66823">Bulgarian ministry reacts to sale of Hitler mugs in 'Sunny Beach'</a></h5>
										<span class="date">September 28, 2017, by Imanuel Marcus</span>
									</div><!--details-->
								</li>
								
								<!--object(WP_Post)#1743 (24) {
  ["ID"]=>
  int(66709)
  ["post_author"]=>
  string(3) "229"
  ["post_date"]=>
  string(19) "2017-09-26 06:26:31"
  ["post_date_gmt"]=>
  string(19) "2017-09-26 03:26:31"
  ["post_content"]=>
  string(5298) "<em>The situation in many state schools in Sofia and other Bulgarian cities is difficult, to say the least. Many teachers and students seem to be demotivated. Bulgaria will lose half its state school teachers within a few years, since some 50% are close to becoming pensioners. Most older teachers will not improve things, but just wait for their pension, while continuing with their old-fashioned approach. It depends on the school, but there is a strong tendency of this kind.</em>

<em>Svetoslava Mihailova (name changed) from Varna is 38 years old. At a school in Sofia, she just started her first job as a full-time German teacher for grades 9 to 11. But she is already thinking about quitting. Here is why.</em>

I have taught German before, at two private language schools. Sure, some little issues surfaced once in a while, like when our boss refused to give us our certificates for continuing education trainings, or when they would not give me enough courses one semester.

But the difference between those jobs and the one at that Sofia state school, which I just started, is like day and night. Of course I had read and heard about problems our education system faces, but nothing prepared me for the situation I am in now, along with 60,000 colleagues in all of Bulgaria.

On my first day, two weeks before the summer vacation ended, my headmistress showed me around, and I got to know some kind colleagues. We are almost a hundred teachers.

When they told me I would have to tell them three days in advance, in order to be able to print sheets or make Xerox copies for my classes, I thought they were joking. They weren't. Today, well over a week since the students came back from their vacation, I have to pay for important copies myself.

In one of my classes, many students seem to be interested in learning. In the two other groups, many of those 16-year-olds are arrogant. They do not respect me, each other, or anyone. On the first day of school, I asked one of the boys what his name was. He said "Clitoris". I asked him if he could spell that.

Again: It is not so much about me. These guys, and some girls too, call each other names in class, disrupting it for the few who are actively taking part. A student who is part of the Turkish minority seems to be used to be called Turk. "Hey, Turkish idiot, just get lost". He might be numb by now, since he must have gotten that kind of treatment for many years.

The students need to have those German language books listed in the curriculum. So, I told them which ones to purchase. Many students said they would not buy those books, since they were expensive and they would not use them at home anyway. How is anyone supposed to teach any language without those books, without Xerox copies, without motivation?

On my third day of classes, a girl told me not to speak in the target language in class, because it "disturbed" her. This shows how many language classes were taught by some of those elderly ladies: They would hold speeches, in Bulgarian, about German grammar. No conversational skills would be transported.

I am not the kind of teacher who would just sit on her desk and wait until the class is over. My approach is the opposite. I use humour to get my student's attention, I am nimble-witted and under normal circumstances, I would not take no for an answer. But this is different.

One of the questions I am asking myself is: Who is responsible for the situation in many Bulgarian state schools? Blaming the students only does not make a lot of sense. These are grades 9 to 11. They have been in this system for many years and the system has demotivated them.

Blaming those old ladies, who have been doing their job for decades, does not lead to anything either. Sure, their teaching concept might be antiquated and simply bad. On the other hand, what does the state expect from them? They are getting 400 Euro per month, there are no professional development courses, and there never have been.

Younger teachers, who happen to end up in a state school, like the one I am at, basically have two choices. They can either be part of the old bullshit approach by not doing anything. Don't make the students buy the books they need, don't teach them effectively, but just wait until the bell rings. Then go home and spend your 400 Euro salary. I partially understand the thoughts and feelings of the teachers who follow this strategy.

Or they can fight for improvement, but all the way. You are not allowed to make Xerox copies? Raise a scandal. The students do not want to buy books? Talk to the parents and the headmistress. Your headmaster defends the old-fashioned way of doing nothing? Complain to the Ministry of Education or to Mrs. Fandakova. Make a difference.

But you can't change the education system on your own. You better make sure many colleagues help you. The fight for improvement needs motivation too, like teaching, and like learning.

Our education system is light years from those advanced ones in some Scandinavian countries and we will probably never get there. But we do need improvement, and we need it fast. Will I be part of a movement which makes a difference at the schools? I have not made up my mind, but I can't do this alone. And I'm demotivated."
  ["post_title"]=>
  string(52) ""I am a new teacher in Sofia, and I want to give up""
  ["post_excerpt"]=>
  string(0) ""
  ["post_status"]=>
  string(7) "publish"
  ["comment_status"]=>
  string(6) "closed"
  ["ping_status"]=>
  string(6) "closed"
  ["post_password"]=>
  string(0) ""
  ["post_name"]=>
  string(49) "i-am-a-new-teacher-in-sofia-and-i-want-to-give-up"
  ["to_ping"]=>
  string(0) ""
  ["pinged"]=>
  string(0) ""
  ["post_modified"]=>
  string(19) "2017-09-27 19:11:07"
  ["post_modified_gmt"]=>
  string(19) "2017-09-27 16:11:07"
  ["post_content_filtered"]=>
  string(0) ""
  ["post_parent"]=>
  int(0)
  ["guid"]=>
  string(30) "http://sofiaglobe.com/?p=66709"
  ["menu_order"]=>
  int(0)
  ["post_type"]=>
  string(4) "post"
  ["post_mime_type"]=>
  string(0) ""
  ["comment_count"]=>
  string(1) "0"
  ["filter"]=>
  string(3) "raw"
}
-->								
								<li>
																		<div class="image">
										<a href="http://sofiaglobe.com/?p=66709"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://sofiaglobe.com/wp-content/uploads/2017/09/teacher-anonymous-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="https://sofiaglobe.com/wp-content/uploads/2017/09/teacher-anonymous-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/09/teacher-anonymous-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/09/teacher-anonymous-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/09/teacher-anonymous-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/09/teacher-anonymous-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/09/teacher-anonymous-144x144.jpg 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2017/09/teacher-anonymous-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2017/09/teacher-anonymous-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/09/teacher-anonymous-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/09/teacher-anonymous-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/09/teacher-anonymous-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/09/teacher-anonymous-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/09/teacher-anonymous-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a>
									</div><!--image-->
																		
									<div class="details">
										<h5><a href="http://sofiaglobe.com/?p=66709">"I am a new teacher in Sofia, and I want to give up"</a></h5>
										<span class="date">September 26, 2017, by Imanuel Marcus</span>
									</div><!--details-->
								</li>
								
								<!--object(WP_Post)#1744 (24) {
  ["ID"]=>
  int(66670)
  ["post_author"]=>
  string(3) "229"
  ["post_date"]=>
  string(19) "2017-09-22 16:04:42"
  ["post_date_gmt"]=>
  string(19) "2017-09-22 13:04:42"
  ["post_content"]=>
  string(1616) "It was on September 22, 2017, when the first snow in months fell on Bulgaria. There are actually two places where it happened, but which ones?

No, it was not the beach in Obzor. Neither did snow fall on Vitosha Boulevard in Sofia, in the Varna Sea Garden or on the ancient City Wall in Hisarya.

Where does snow fall in September? Well, at some place high. At 2,376 metres, to be precise. Anyone? The answer is Botev Peak, the highest point in the Balkan Montains.

The other spot which got a little snow today, and where the above photo was taken by <a href="https://www.facebook.com/Musala.meteo" target="_blank" rel="noopener">Musala Meteo</a>, is of course Musala Peak. Elevation: 2,925 metres. It's the highest point in Bulgaria and part of the Rila mountain range. No, there are no traffic lights up there, and no H&amp;M fashion stores, but a little snow.

There are actually people in this country who are happy about the first, rather modest layer of snow. One of them is Strahil Georgiev, a mountain pro, who hikes a lot. When he doesn't, he will usually be found on his skis.

"There is more frost than snow", Georgiev told The Sofia Globe. But he admitted it was snowing a little bit.

<a href="https://www.facebook.com/strahil.georgiev.16" target="_blank" rel="noopener">Strahil Georgiev</a> is a professional multitasker who lives at the foot of the Rila mountains, in Samokov. He is a highly professional skiing and snowboard instructor. And he is waiting for more snow.

<em>Photo by <a href="https://www.facebook.com/Musala.meteo" target="_blank" rel="noopener">Musala Meteo</a></em>"
  ["post_title"]=>
  string(50) "Bulgaria: Snow on September 22, but where exactly?"
  ["post_excerpt"]=>
  string(0) ""
  ["post_status"]=>
  string(7) "publish"
  ["comment_status"]=>
  string(6) "closed"
  ["ping_status"]=>
  string(6) "closed"
  ["post_password"]=>
  string(0) ""
  ["post_name"]=>
  string(47) "bulgaria-snow-on-september-22-but-where-exactly"
  ["to_ping"]=>
  string(0) ""
  ["pinged"]=>
  string(0) ""
  ["post_modified"]=>
  string(19) "2017-09-25 13:04:09"
  ["post_modified_gmt"]=>
  string(19) "2017-09-25 10:04:09"
  ["post_content_filtered"]=>
  string(0) ""
  ["post_parent"]=>
  int(0)
  ["guid"]=>
  string(30) "http://sofiaglobe.com/?p=66670"
  ["menu_order"]=>
  int(0)
  ["post_type"]=>
  string(4) "post"
  ["post_mime_type"]=>
  string(0) ""
  ["comment_count"]=>
  string(1) "0"
  ["filter"]=>
  string(3) "raw"
}
-->								
								<li>
																		<div class="image">
										<a href="http://sofiaglobe.com/?p=66670"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://sofiaglobe.com/wp-content/uploads/2017/09/musala-0001-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="https://sofiaglobe.com/wp-content/uploads/2017/09/musala-0001-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/09/musala-0001-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/09/musala-0001-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/09/musala-0001-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/09/musala-0001-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/09/musala-0001-144x144.jpg 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2017/09/musala-0001-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2017/09/musala-0001-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/09/musala-0001-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/09/musala-0001-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/09/musala-0001-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/09/musala-0001-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/09/musala-0001-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a>
									</div><!--image-->
																		
									<div class="details">
										<h5><a href="http://sofiaglobe.com/?p=66670">Bulgaria: Snow on September 22, but where exactly?</a></h5>
										<span class="date">September 22, 2017, by Imanuel Marcus</span>
									</div><!--details-->
								</li>
								
								<!--object(WP_Post)#1654 (24) {
  ["ID"]=>
  int(66443)
  ["post_author"]=>
  string(3) "229"
  ["post_date"]=>
  string(19) "2017-09-17 08:16:38"
  ["post_date_gmt"]=>
  string(19) "2017-09-17 05:16:38"
  ["post_content"]=>
  string(2586) "The Oktoberfest started when Prince Ludwig married Princess Therese of Saxe-Hildburghausen on October 12, 1810. People were invited to drink and celebrate on a field called Theresienwiese. The royal couple is not alive anymore, but the location is. So is the drinking.

Coming together and drinking like crazy, while listening to Bavarian music: The concept of the Oktoberfest is as simple as it is convincing. So, the fact that the traditional event has been exported is not really a surprise.

The Oktoberfest Chicago offers "steins", whatever they think that is, and sausages, at 14 spots in the Windy City, including The Duck Inn, the Bottlefork and the Frontier. "Sharing a few steins and sausages is sure to make the changing of the seasons more bearable", the Chicago Tribune accurately states.

In the Valencia neighbourhood of Santa Clarita (California), a local brewery is staging an Oktoberfest too. Milwaukee (Wisconsin) is discussing the introduction of an Oktoberfest next year, and in the beautiful Mexican town of Morelia, the same event will kick off on October 21.

The virus is spreading in Europe as well. In Budapest, the Oktoberfest at Kincsem Park is scheduled for October 5. Brașov, in Central Romania, is in it too, with an Oktoberfest at the Stadionul Municipal.

Bavarians simply call the Oktoberfest "Wiesn". The original started yesterday, in countless beer tents all over the Theresienwiese. In Bavaria, even politicians need to get drunk at the event. Otherwise voters will punish them. That is why Bavaria's Governor Horst Seehofer consumed a few Mass (one liter beer mug) on Saturday.

In Bulgaria, the country this publication is registered in, the Oktoberfest was imported six years ago, for the first time. DB Events, a company specialised in staging traditional German festivals in Sofia, including a German Christmas Market, did the inevitable.

So, the Oktoberfest in Sofia will be taking place from September 21 to 24th, 2017, at Vazrazhdane Park, in the Zona B-5 quarter. The promoters are promising loads of German beer and German cuisine. DJ Carsten from Northern Germany was even commissioned to play suitable German music. No, it won't be Beethoven.

On September 21 at 5 pm, the new German Ambassador Herbert Salber will be opening the first beer barrel. On the second, third and last day, the Oktoberfest will open at 11:30 am and close by midnight. The last beer orders will be accepted until 11:30 pm, the promoters told this publication.

<em>Photo: The original Oktoberfest, at the "Wiesn".</em>

&nbsp;

&nbsp;"
  ["post_title"]=>
  string(64) "German culture in Bulgaria: Oktoberfest Sofia is a few days away"
  ["post_excerpt"]=>
  string(0) ""
  ["post_status"]=>
  string(7) "publish"
  ["comment_status"]=>
  string(6) "closed"
  ["ping_status"]=>
  string(6) "closed"
  ["post_password"]=>
  string(0) ""
  ["post_name"]=>
  string(63) "german-culture-in-bulgaria-oktoberfest-sofia-is-a-few-days-away"
  ["to_ping"]=>
  string(0) ""
  ["pinged"]=>
  string(0) ""
  ["post_modified"]=>
  string(19) "2017-09-19 18:45:52"
  ["post_modified_gmt"]=>
  string(19) "2017-09-19 15:45:52"
  ["post_content_filtered"]=>
  string(0) ""
  ["post_parent"]=>
  int(0)
  ["guid"]=>
  string(30) "http://sofiaglobe.com/?p=66443"
  ["menu_order"]=>
  int(0)
  ["post_type"]=>
  string(4) "post"
  ["post_mime_type"]=>
  string(0) ""
  ["comment_count"]=>
  string(1) "0"
  ["filter"]=>
  string(3) "raw"
}
-->								
								<li>
																		<div class="image">
										<a href="http://sofiaglobe.com/?p=66443"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://sofiaglobe.com/wp-content/uploads/2017/09/oktoberfest-00002-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="https://sofiaglobe.com/wp-content/uploads/2017/09/oktoberfest-00002-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/09/oktoberfest-00002-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/09/oktoberfest-00002-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/09/oktoberfest-00002-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/09/oktoberfest-00002-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/09/oktoberfest-00002-144x144.jpg 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2017/09/oktoberfest-00002-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2017/09/oktoberfest-00002-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/09/oktoberfest-00002-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/09/oktoberfest-00002-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/09/oktoberfest-00002-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/09/oktoberfest-00002-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/09/oktoberfest-00002-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a>
									</div><!--image-->
																		
									<div class="details">
										<h5><a href="http://sofiaglobe.com/?p=66443">German culture in Bulgaria: Oktoberfest Sofia is a few days away</a></h5>
										<span class="date">September 17, 2017, by Imanuel Marcus</span>
									</div><!--details-->
								</li>
								
								                        
                    </ul>
                   
                </div><!--tab-->
                
                <div class="tab" id="tabs-3">
                   
                   <ul>
                   		                       
                        <li>
                        	                            <div class="image">
                                <a href="https://sofiaglobe.com/2017/09/29/eu-internet-policing-proposals-spark-free-speech-concerns/"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://sofiaglobe.com/wp-content/uploads/2017/05/computer-keyboard-1188763-photo-Shamseer-Sureash-Kumar-freeimages-com-crop-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="https://sofiaglobe.com/wp-content/uploads/2017/05/computer-keyboard-1188763-photo-Shamseer-Sureash-Kumar-freeimages-com-crop-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/05/computer-keyboard-1188763-photo-Shamseer-Sureash-Kumar-freeimages-com-crop-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/05/computer-keyboard-1188763-photo-Shamseer-Sureash-Kumar-freeimages-com-crop-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/05/computer-keyboard-1188763-photo-Shamseer-Sureash-Kumar-freeimages-com-crop-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/05/computer-keyboard-1188763-photo-Shamseer-Sureash-Kumar-freeimages-com-crop-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/05/computer-keyboard-1188763-photo-Shamseer-Sureash-Kumar-freeimages-com-crop-144x144.jpg 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2017/05/computer-keyboard-1188763-photo-Shamseer-Sureash-Kumar-freeimages-com-crop-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2017/05/computer-keyboard-1188763-photo-Shamseer-Sureash-Kumar-freeimages-com-crop-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/05/computer-keyboard-1188763-photo-Shamseer-Sureash-Kumar-freeimages-com-crop-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/05/computer-keyboard-1188763-photo-Shamseer-Sureash-Kumar-freeimages-com-crop-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/05/computer-keyboard-1188763-photo-Shamseer-Sureash-Kumar-freeimages-com-crop-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/05/computer-keyboard-1188763-photo-Shamseer-Sureash-Kumar-freeimages-com-crop-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/05/computer-keyboard-1188763-photo-Shamseer-Sureash-Kumar-freeimages-com-crop-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a>
                            </div><!--image-->
                                                        
                            <div class="details">
                                <h5><a href="https://sofiaglobe.com/2017/09/29/eu-internet-policing-proposals-spark-free-speech-concerns/">EU internet policing proposals spark free speech concerns</a></h5>
                                <span class="date">September 29, 2017, by Deutsche Welle</span>
                            </div><!--details-->
                        </li>
                        
                                               
                        <li>
                        	                            <div class="image">
                                <a href="https://sofiaglobe.com/2017/09/28/european-commission-issues-new-guidelines-for-online-platforms-on-removal-of-hate-speech-and-terrorist-content/"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://sofiaglobe.com/wp-content/uploads/2016/07/transluent-keyboard-1551717-640x480-photo-Kerem-Yucel-freeimages-com-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="https://sofiaglobe.com/wp-content/uploads/2016/07/transluent-keyboard-1551717-640x480-photo-Kerem-Yucel-freeimages-com-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2016/07/transluent-keyboard-1551717-640x480-photo-Kerem-Yucel-freeimages-com-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2016/07/transluent-keyboard-1551717-640x480-photo-Kerem-Yucel-freeimages-com-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2016/07/transluent-keyboard-1551717-640x480-photo-Kerem-Yucel-freeimages-com-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2016/07/transluent-keyboard-1551717-640x480-photo-Kerem-Yucel-freeimages-com-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2016/07/transluent-keyboard-1551717-640x480-photo-Kerem-Yucel-freeimages-com-144x144.jpg 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2016/07/transluent-keyboard-1551717-640x480-photo-Kerem-Yucel-freeimages-com-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2016/07/transluent-keyboard-1551717-640x480-photo-Kerem-Yucel-freeimages-com-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2016/07/transluent-keyboard-1551717-640x480-photo-Kerem-Yucel-freeimages-com-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2016/07/transluent-keyboard-1551717-640x480-photo-Kerem-Yucel-freeimages-com-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2016/07/transluent-keyboard-1551717-640x480-photo-Kerem-Yucel-freeimages-com-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2016/07/transluent-keyboard-1551717-640x480-photo-Kerem-Yucel-freeimages-com-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2016/07/transluent-keyboard-1551717-640x480-photo-Kerem-Yucel-freeimages-com-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a>
                            </div><!--image-->
                                                        
                            <div class="details">
                                <h5><a href="https://sofiaglobe.com/2017/09/28/european-commission-issues-new-guidelines-for-online-platforms-on-removal-of-hate-speech-and-terrorist-content/">European Commission issues new guidelines for online platforms on removal of hate speech and terrorist content</a></h5>
                                <span class="date">September 28, 2017, by The Sofia Globe staff</span>
                            </div><!--details-->
                        </li>
                        
                                               
                        <li>
                        	                            <div class="image">
                                <a href="https://sofiaglobe.com/2017/09/28/borissovs-gerb-nominates-mp-anton-todorov-to-head-dossier-commission/"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://sofiaglobe.com/wp-content/uploads/2017/09/Anton-Todorov-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="https://sofiaglobe.com/wp-content/uploads/2017/09/Anton-Todorov-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/09/Anton-Todorov-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/09/Anton-Todorov-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/09/Anton-Todorov-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/09/Anton-Todorov-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/09/Anton-Todorov-144x144.jpg 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2017/09/Anton-Todorov-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2017/09/Anton-Todorov-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/09/Anton-Todorov-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/09/Anton-Todorov-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/09/Anton-Todorov-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/09/Anton-Todorov-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/09/Anton-Todorov-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a>
                            </div><!--image-->
                                                        
                            <div class="details">
                                <h5><a href="https://sofiaglobe.com/2017/09/28/borissovs-gerb-nominates-mp-anton-todorov-to-head-dossier-commission/">Borissov&#8217;s GERB nominates MP Anton Todorov to head Dossier Commission</a></h5>
                                <span class="date">September 28, 2017, by Clive Leviev-Sawyer</span>
                            </div><!--details-->
                        </li>
                        
                                               
                        <li>
                        	                            <div class="image">
                                <a href="https://sofiaglobe.com/2017/09/28/bulgarian-pm-borissov-calls-rama-to-demand-minorities-law-in-albania-guarantees-rights-of-bulgarian-minority/"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://sofiaglobe.com/wp-content/uploads/2017/09/Edi-Rama-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="https://sofiaglobe.com/wp-content/uploads/2017/09/Edi-Rama-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/09/Edi-Rama-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/09/Edi-Rama-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/09/Edi-Rama-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/09/Edi-Rama-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/09/Edi-Rama-144x144.jpg 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2017/09/Edi-Rama-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2017/09/Edi-Rama-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/09/Edi-Rama-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/09/Edi-Rama-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/09/Edi-Rama-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/09/Edi-Rama-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/09/Edi-Rama-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a>
                            </div><!--image-->
                                                        
                            <div class="details">
                                <h5><a href="https://sofiaglobe.com/2017/09/28/bulgarian-pm-borissov-calls-rama-to-demand-minorities-law-in-albania-guarantees-rights-of-bulgarian-minority/">Bulgarian PM Borissov calls Rama to demand minorities law in Albania guarantees rights of Bulgarian minority</a></h5>
                                <span class="date">September 28, 2017, by Independent Balkan News Agency</span>
                            </div><!--details-->
                        </li>
                        
                                               
                        <li>
                        	                            <div class="image">
                                <a href="https://sofiaglobe.com/2017/09/28/bulgarias-competition-watchdog-rejects-claim-by-bidder-disqualified-from-plovdiv-airport-concession-process/"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://sofiaglobe.com/wp-content/uploads/2013/01/Plovdiv_airport_-_New_terminal_building-gad222-e1357209078832-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="https://sofiaglobe.com/wp-content/uploads/2013/01/Plovdiv_airport_-_New_terminal_building-gad222-e1357209078832-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2013/01/Plovdiv_airport_-_New_terminal_building-gad222-e1357209078832-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2013/01/Plovdiv_airport_-_New_terminal_building-gad222-e1357209078832-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2013/01/Plovdiv_airport_-_New_terminal_building-gad222-e1357209078832-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2013/01/Plovdiv_airport_-_New_terminal_building-gad222-e1357209078832-109x109.jpg 109w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2013/01/Plovdiv_airport_-_New_terminal_building-gad222-e1357209078832-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2013/01/Plovdiv_airport_-_New_terminal_building-gad222-e1357209078832-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2013/01/Plovdiv_airport_-_New_terminal_building-gad222-e1357209078832-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2013/01/Plovdiv_airport_-_New_terminal_building-gad222-e1357209078832-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2013/01/Plovdiv_airport_-_New_terminal_building-gad222-e1357209078832-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2013/01/Plovdiv_airport_-_New_terminal_building-gad222-e1357209078832-109x109.jpg 109w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a>
                            </div><!--image-->
                                                        
                            <div class="details">
                                <h5><a href="https://sofiaglobe.com/2017/09/28/bulgarias-competition-watchdog-rejects-claim-by-bidder-disqualified-from-plovdiv-airport-concession-process/">Bulgaria&#8217;s competition watchdog rejects claim by bidder disqualified from Plovdiv Airport concession process</a></h5>
                                <span class="date">September 28, 2017, by The Sofia Globe staff</span>
                            </div><!--details-->
                        </li>
                        
                        						
                        
                    </ul>
                   
                </div><!--tab-->
                
                <div class="tab tab_tags" id="tabs-4">
                    
                    <a href="https://sofiaglobe.com/tag/archaeology/" class="tag-cloud-link tag-link-48 tag-link-position-1" style="font-size: 12px;">archaeology</a>
<a href="https://sofiaglobe.com/tag/boiko-borissov/" class="tag-cloud-link tag-link-34 tag-link-position-2" style="font-size: 12px;">Boiko Borissov</a>
<a href="https://sofiaglobe.com/tag/brexit/" class="tag-cloud-link tag-link-174 tag-link-position-3" style="font-size: 12px;">Brexit</a>
<a href="https://sofiaglobe.com/tag/bulgaria-elections-2016/" class="tag-cloud-link tag-link-175 tag-link-position-4" style="font-size: 12px;">Bulgaria elections 2016</a>
<a href="https://sofiaglobe.com/tag/bulgaria-elections-2017/" class="tag-cloud-link tag-link-182 tag-link-position-5" style="font-size: 12px;">Bulgaria elections 2017</a>
<a href="https://sofiaglobe.com/tag/bulgarian-election-2014/" class="tag-cloud-link tag-link-151 tag-link-position-6" style="font-size: 12px;">Bulgarian election 2014</a>
<a href="https://sofiaglobe.com/tag/bulgarian-orthodox-church/" class="tag-cloud-link tag-link-74 tag-link-position-7" style="font-size: 12px;">Bulgarian Orthodox Church</a>
<a href="https://sofiaglobe.com/tag/corporate-commercial-bank-affair/" class="tag-cloud-link tag-link-144 tag-link-position-8" style="font-size: 12px;">CCB affair</a>
<a href="https://sofiaglobe.com/tag/croatia/" class="tag-cloud-link tag-link-52 tag-link-position-9" style="font-size: 12px;">Croatia</a>
<a href="https://sofiaglobe.com/tag/cyprus/" class="tag-cloud-link tag-link-55 tag-link-position-10" style="font-size: 12px;">Cyprus</a>
<a href="https://sofiaglobe.com/tag/czech-republic/" class="tag-cloud-link tag-link-60 tag-link-position-11" style="font-size: 12px;">Czech Republic</a>
<a href="https://sofiaglobe.com/tag/editors-pick/" class="tag-cloud-link tag-link-31 tag-link-position-12" style="font-size: 12px;">editors pick</a>
<a href="https://sofiaglobe.com/tag/energy/" class="tag-cloud-link tag-link-71 tag-link-position-13" style="font-size: 12px;">energy</a>
<a href="https://sofiaglobe.com/tag/european-commission/" class="tag-cloud-link tag-link-65 tag-link-position-14" style="font-size: 12px;">European Commission</a>
<a href="https://sofiaglobe.com/tag/european-elections-2014/" class="tag-cloud-link tag-link-142 tag-link-position-15" style="font-size: 12px;">European elections 2014</a>
<a href="https://sofiaglobe.com/tag/europe-migrant-crisis/" class="tag-cloud-link tag-link-167 tag-link-position-16" style="font-size: 12px;">Europe migrant crisis</a>
<a href="https://sofiaglobe.com/tag/euro-zone/" class="tag-cloud-link tag-link-76 tag-link-position-17" style="font-size: 12px;">euro zone</a>
<a href="https://sofiaglobe.com/tag/greece/" class="tag-cloud-link tag-link-53 tag-link-position-18" style="font-size: 12px;">Greece</a>
<a href="https://sofiaglobe.com/tag/grigor-dimitrov/" class="tag-cloud-link tag-link-42 tag-link-position-19" style="font-size: 12px;">Grigor Dimitrov</a>
<a href="https://sofiaglobe.com/tag/hungary/" class="tag-cloud-link tag-link-57 tag-link-position-20" style="font-size: 12px;">Hungary</a>
<a href="https://sofiaglobe.com/tag/judiciary/" class="tag-cloud-link tag-link-77 tag-link-position-21" style="font-size: 12px;">judiciary</a>
<a href="https://sofiaglobe.com/tag/kosovo/" class="tag-cloud-link tag-link-51 tag-link-position-22" style="font-size: 12px;">Kosovo</a>
<a href="https://sofiaglobe.com/tag/lyutvi-mestan/" class="tag-cloud-link tag-link-122 tag-link-position-23" style="font-size: 12px;">Lyutvi Mestan</a>
<a href="https://sofiaglobe.com/tag/macedonia/" class="tag-cloud-link tag-link-49 tag-link-position-24" style="font-size: 12px;">Macedonia</a>
<a href="https://sofiaglobe.com/tag/macroeconomic-indicators/" class="tag-cloud-link tag-link-89 tag-link-position-25" style="font-size: 12px;">macroeconomic indicators</a>
<a href="https://sofiaglobe.com/tag/media/" class="tag-cloud-link tag-link-80 tag-link-position-26" style="font-size: 12px;">Media</a>
<a href="https://sofiaglobe.com/tag/nato/" class="tag-cloud-link tag-link-64 tag-link-position-27" style="font-size: 12px;">Nato</a>
<a href="https://sofiaglobe.com/tag/peevski-protests/" class="tag-cloud-link tag-link-109 tag-link-position-28" style="font-size: 12px;">Peevski protests</a>
<a href="https://sofiaglobe.com/tag/plamen-oresharski/" class="tag-cloud-link tag-link-91 tag-link-position-29" style="font-size: 12px;">Plamen Oresharski</a>
<a href="https://sofiaglobe.com/tag/plovdiv/" class="tag-cloud-link tag-link-44 tag-link-position-30" style="font-size: 12px;">Plovdiv</a>
<a href="https://sofiaglobe.com/tag/poland/" class="tag-cloud-link tag-link-61 tag-link-position-31" style="font-size: 12px;">Poland</a>
<a href="https://sofiaglobe.com/tag/romania/" class="tag-cloud-link tag-link-56 tag-link-position-32" style="font-size: 12px;">Romania</a>
<a href="https://sofiaglobe.com/tag/rossen-plevneliev/" class="tag-cloud-link tag-link-33 tag-link-position-33" style="font-size: 12px;">Rossen Plevneliev</a>
<a href="https://sofiaglobe.com/tag/roumen-radev/" class="tag-cloud-link tag-link-181 tag-link-position-34" style="font-size: 12px;">Roumen Radev</a>
<a href="https://sofiaglobe.com/tag/russia/" class="tag-cloud-link tag-link-63 tag-link-position-35" style="font-size: 12px;">Russia</a>
<a href="https://sofiaglobe.com/tag/serbia/" class="tag-cloud-link tag-link-50 tag-link-position-36" style="font-size: 12px;">Serbia</a>
<a href="https://sofiaglobe.com/tag/sergei-stanishev/" class="tag-cloud-link tag-link-35 tag-link-position-37" style="font-size: 12px;">Sergei Stanishev</a>
<a href="https://sofiaglobe.com/tag/slovakia/" class="tag-cloud-link tag-link-59 tag-link-position-38" style="font-size: 12px;">Slovakia</a>
<a href="https://sofiaglobe.com/tag/sofia/" class="tag-cloud-link tag-link-43 tag-link-position-39" style="font-size: 12px;">Sofia</a>
<a href="https://sofiaglobe.com/tag/syrian-refugees/" class="tag-cloud-link tag-link-126 tag-link-position-40" style="font-size: 12px;">Syrian refugees</a>
<a href="https://sofiaglobe.com/tag/tourism/" class="tag-cloud-link tag-link-98 tag-link-position-41" style="font-size: 12px;">tourism</a>
<a href="https://sofiaglobe.com/tag/turkey/" class="tag-cloud-link tag-link-54 tag-link-position-42" style="font-size: 12px;">Turkey</a>
<a href="https://sofiaglobe.com/tag/ukraine/" class="tag-cloud-link tag-link-62 tag-link-position-43" style="font-size: 12px;">Ukraine</a>
<a href="https://sofiaglobe.com/tag/varna/" class="tag-cloud-link tag-link-45 tag-link-position-44" style="font-size: 12px;">Varna</a>
<a href="https://sofiaglobe.com/tag/volen-siderov/" class="tag-cloud-link tag-link-36 tag-link-position-45" style="font-size: 12px;">Volen Siderov</a>                    
                                        
                    <div class="clear"></div>
                    
                </div>
                
            </div><!--tab_wrap-->
            
        </div><!--tabs-->
        
		</div><div id="dfp-ad-widget-4" class="widget dfp-ad-widget-class"><!-- sidebar-300px-width -->		<div id="ad_pos_sidebar-300px-width"
		     class="ad_pos_sidebar-300px-width sidebar-300px-width dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_sidebar-300px-width');
				});
			</script>
		</div>
		</div><div id="paypal_donations-2" class="widget widget_paypal_donations"><h4><span>Help support the Globe</span></h4><p>The Sofia Globe team can testify that upholding the globe is reminiscent of the work of Atlas.<br />
Please support us in continuing to offer - as we set out to do when we launched in June 2012 - journalism that is truly independent and informed. All donations are gratefully received as we put in place our plans to grow in the years ahead.</p>
<!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="editor@sofiaglobe.com" />
        <input type="hidden" name="item_name" value="Support for growth of The Sofia Globe" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="USD" />
        <input type="image" src="http://sofiaglobe.com/wp-content/uploads/2017/03/donate03.png" name="submit" alt="PayPal - The safer, easier way to pay online." />
    </div>
</form>
<!-- End PayPal Donations -->
</div><div id="mailchimpsf_widget-2" class="widget widget_mailchimpsf_widget"><h4><span>Sign up for TheSofiaGlobe bulletin</span></h4>	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="7393bda9f4" />		
		
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_NAME" class="mc_var_label mc_header mc_header_text">Your Name</label>
	<input type="text" size="18" placeholder="" name="mc_mv_NAME" id="mc_mv_NAME" class="mc_input"/>
</div><!-- /mc_merge_var -->			<div id="mc-indicates-required">
				* = required field			</div><!-- /mc-indicates-required -->
			
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Subscribe" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
					<br/>
			<div id="mc_display_rewards" align="center">
				powered by <a href="http://www.mailchimp.com/affiliates/?aid=71c733893fca1536dc8d84145&#038;afl=1">MailChimp</a>!
			</div><!-- /mc_display_rewards -->
					
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</div>    
    <div class="widget">
        
        <div class="half">
        	
            <div class="wrap">			<div class="textwidget"><a href="http://sofiaglobe.com/2012/06/04/the-sofia-globe-editorial-charter/"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://sofiaglobe.com/wp-content/uploads/2013/06/TSG_EdC_banner_v2.jpg" alt="" /><noscript><img src="http://sofiaglobe.com/wp-content/uploads/2013/06/TSG_EdC_banner_v2.jpg" alt="" /></noscript></a></div>
		</div>
        </div><!--half-->
        
        <div class="half last">
            
            <div class="wrap">			<div class="textwidget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 120x240 in the sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:240px"
     data-ad-client="ca-pub-9499651808960640"
     data-ad-slot="5928690911"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>            
        </div><!--half-->
        
    </div><!--widget-->

</div><!--sidebar-->

              
            </div><!--grid_4-->
    
            <div class="clear"></div>
            
        </div><!--container_12-->
    
    </div><!--the_body-->


<div id="footer">

    <div id="footer_border"></div>

    <div class="container_12">
        
        <div class="grid_6">
        
          <div id="text-3" class="widget widget_text">			<div class="textwidget"><h3>About Us: The Sofia Globe</h3>
<p>The Sofia Globe provides news, features, insight and analysis about Bulgaria, Central and Eastern Europe and the wider world according to the high professional standards of independence and objectivity that we have set ourselves in our Editorial Charter. <a href="http://sofiaglobe.com/about-us">Read more about us</a>.</p>
<p><strong>Contacts</strong><br />
For editorial, advertising and general inquiries, please e-mail editor@sofiaglobe.com</p>
<p><strong>Legal Notice</strong><br />
Действителен собственик на настоящото издание е Клайв Левиев-Сойър.</p>
</div>
		</div>          
        </div>
        
        <div class="grid_6">
        
          <div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>September 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://sofiaglobe.com/2017/08/">&laquo; Aug</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://sofiaglobe.com/2017/09/01/" aria-label="Posts published on September 1, 2017">1</a></td><td><a href="https://sofiaglobe.com/2017/09/02/" aria-label="Posts published on September 2, 2017">2</a></td><td><a href="https://sofiaglobe.com/2017/09/03/" aria-label="Posts published on September 3, 2017">3</a></td>
	</tr>
	<tr>
		<td><a href="https://sofiaglobe.com/2017/09/04/" aria-label="Posts published on September 4, 2017">4</a></td><td><a href="https://sofiaglobe.com/2017/09/05/" aria-label="Posts published on September 5, 2017">5</a></td><td><a href="https://sofiaglobe.com/2017/09/06/" aria-label="Posts published on September 6, 2017">6</a></td><td><a href="https://sofiaglobe.com/2017/09/07/" aria-label="Posts published on September 7, 2017">7</a></td><td><a href="https://sofiaglobe.com/2017/09/08/" aria-label="Posts published on September 8, 2017">8</a></td><td><a href="https://sofiaglobe.com/2017/09/09/" aria-label="Posts published on September 9, 2017">9</a></td><td><a href="https://sofiaglobe.com/2017/09/10/" aria-label="Posts published on September 10, 2017">10</a></td>
	</tr>
	<tr>
		<td><a href="https://sofiaglobe.com/2017/09/11/" aria-label="Posts published on September 11, 2017">11</a></td><td><a href="https://sofiaglobe.com/2017/09/12/" aria-label="Posts published on September 12, 2017">12</a></td><td><a href="https://sofiaglobe.com/2017/09/13/" aria-label="Posts published on September 13, 2017">13</a></td><td><a href="https://sofiaglobe.com/2017/09/14/" aria-label="Posts published on September 14, 2017">14</a></td><td><a href="https://sofiaglobe.com/2017/09/15/" aria-label="Posts published on September 15, 2017">15</a></td><td><a href="https://sofiaglobe.com/2017/09/16/" aria-label="Posts published on September 16, 2017">16</a></td><td><a href="https://sofiaglobe.com/2017/09/17/" aria-label="Posts published on September 17, 2017">17</a></td>
	</tr>
	<tr>
		<td><a href="https://sofiaglobe.com/2017/09/18/" aria-label="Posts published on September 18, 2017">18</a></td><td><a href="https://sofiaglobe.com/2017/09/19/" aria-label="Posts published on September 19, 2017">19</a></td><td><a href="https://sofiaglobe.com/2017/09/20/" aria-label="Posts published on September 20, 2017">20</a></td><td><a href="https://sofiaglobe.com/2017/09/21/" aria-label="Posts published on September 21, 2017">21</a></td><td><a href="https://sofiaglobe.com/2017/09/22/" aria-label="Posts published on September 22, 2017">22</a></td><td><a href="https://sofiaglobe.com/2017/09/23/" aria-label="Posts published on September 23, 2017">23</a></td><td><a href="https://sofiaglobe.com/2017/09/24/" aria-label="Posts published on September 24, 2017">24</a></td>
	</tr>
	<tr>
		<td><a href="https://sofiaglobe.com/2017/09/25/" aria-label="Posts published on September 25, 2017">25</a></td><td><a href="https://sofiaglobe.com/2017/09/26/" aria-label="Posts published on September 26, 2017">26</a></td><td><a href="https://sofiaglobe.com/2017/09/27/" aria-label="Posts published on September 27, 2017">27</a></td><td><a href="https://sofiaglobe.com/2017/09/28/" aria-label="Posts published on September 28, 2017">28</a></td><td id="today"><a href="https://sofiaglobe.com/2017/09/29/" aria-label="Posts published on September 29, 2017">29</a></td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>          
        </div>
        
        <div class="clear"></div>
    
    </div><!--container_12-->
    
    <div id="footer_bottom">

        <div class="container_12">
            
            <div class="grid_6">
            
                <p>&copy; 2017 <a href="https://sofiaglobe.com">The Sofia Globe</a></p>
            
            </div><!--grid_6-->
            
            <div class="grid_6">
            
                <p class="right">Powered by <a href="http://shtrak.eu/">Shtrak!</a></p>
            
            </div><!--grid_6-->
            
            <div class="clear"></div>
            
        </div><!--container_12-->

    </div><!--footer_bottom-->
  
</div><!--footer-->

<!-- Theme Hook -->
<!-- Powered by WPtouch: 4.3.19 -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/sofiaglobe.com\/2017\/09\/29\/eu-internet-policing-proposals-spark-free-speech-concerns\/":66853};
	</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201739'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4075'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.js?ver=4075'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tz = {"themeurl":"https:\/\/sofiaglobe.com\/wp-content\/themes\/repro","searchterm":"to search, type and hit enter","sliderautostart":"true","sliderdelay":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/themes/repro/js/jquery.custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pigeonpack_ajax_object = {"ajax_url":"https:\/\/sofiaglobe.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/pigeon-pack//js/pigeonpack.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=434399749918177&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201739.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'53016765',post:'66853',tz:'3',srv:'sofiaglobe.com'} ]);
	_stq.push([ 'clickTrackerInit', '53016765', '66853' ]);
</script>

<!-- NACHALO NA TYXO.BG BROYACH -->
<script type="text/javascript">
<!--
d=document;d.write('<a href="https://www.tyxo.bg/?136680" title="Tyxo.bg counter"><img width="1" height="1" border="0" alt="Tyxo.bg counter" src="'+location.protocol+'//cnt.tyxo.bg/136680?rnd='+Math.round(Math.random()*2147483647));
d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'"></a>');
//-->
</script><noscript><a href="http://www.tyxo.bg/?136680" title="Tyxo.bg counter"><img src="https://cnt.tyxo.bg/136680" width="1" height="1" border="0" alt="Tyxo.bg counter" /></a></noscript>
<!-- KRAI NA TYXO.BG BROYACH -->

</body>
</html>
