<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"
xmlns:fb="http://ogp.me/ns/fb#"><head><link rel="stylesheet" href="https://sofiaglobe.com/wp-content/cache/min/1/c7f97cdacd984470b8844ffe9d888d8f.css" data-minify="1" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>The Bulgarian possession: When &#8216;all property was theft&#8217; | The Sofia Globe</title><link rel="alternate" type="application/rss+xml" title="The Sofia Globe RSS Feed" href="https://sofiaglobe.com/feed/" /><link rel="pingback" href="https://sofiaglobe.com/xmlrpc.php" /> <script type='text/javascript' async>var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	  (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = true; //'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		  '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	  })();</script> <script type='text/javascript' async>googletag.cmd.push(function() {
		googletag.defineSlot('/51811442/sidebar-125px-squares', [125, 125], 'div-gpt-ad-1449150075387-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	  googletag.cmd.push(function() {
		googletag.defineSlot('/51811442/sidebar-125px-squares', [125, 125], 'div-gpt-ad-1449150075387-1').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	  googletag.cmd.push(function() {
		googletag.defineSlot('/51811442/sidebar-125px-squares', [125, 125], 'div-gpt-ad-1449150075387-2').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	  googletag.cmd.push(function() {
		googletag.defineSlot('/51811442/sidebar-125px-squares', [125, 125], 'div-gpt-ad-1449150075387-3').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	  googletag.cmd.push(function() {
		googletag.defineSlot('/51811442/sidebar-125px-squares', [125, 125], 'div-gpt-ad-1449150075387-4').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	  googletag.cmd.push(function() {
		googletag.defineSlot('/51811442/sidebar-125px-squares', [125, 125], 'div-gpt-ad-1449150075387-5').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//ajax.aspnetcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><!--[if IE]><link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://sofiaglobe.com/wp-content/plugins/mailchimp/css/ie.css' type='text/css' media='all' /> <![endif]--> <script type='text/javascript' src='https://sofiaglobe.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://sofiaglobe.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script> <script type='text/javascript' src='https://sofiaglobe.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var mailchimpSF = {"ajax_url":"https:\/\/sofiaglobe.com\/"}; /* ]]> */</script> <script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script> <script type='text/javascript' src='https://sofiaglobe.com/wp-content/themes/repro/js/jquery.easing.1.3.js?ver=4.9.8'></script> <script type='text/javascript' src='https://sofiaglobe.com/wp-content/themes/repro/js/jquery.coda-slider-2.0.js?ver=4.9.8'></script> <script type='text/javascript' src='https://sofiaglobe.com/wp-content/themes/repro/js/jquery.poshytip.min.js?ver=4.9.8'></script> <script type='text/javascript' src='https://sofiaglobe.com/wp-content/themes/repro/js/superfish.js?ver=4.9.8'></script> <script type='text/javascript' src='https://ajax.aspnetcdn.com/ajax/jquery.validate/1.9/jquery.validate.min.js?ver=4.9.8'></script> <script type='text/javascript'>/* <![CDATA[ */ var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/51811442\/","asynch":false,"dir_uri":null,"positions":[{"post_id":48303,"title":"sidebar-row-of-2x-125px","ad_name":"sidebar-row-of-2x-125px","position_tag":"ad_pos_sidebar-row-of-2x-125px","sizes":[300,125],"out_of_page":true,"targeting":[]},{"post_id":48066,"title":"before-comments-600px-width","ad_name":"before-comments-610px-width","position_tag":"ad_pos_before-comments-610px-width","sizes":[600,120],"out_of_page":true,"targeting":[]},{"post_id":48065,"title":"category-archive-500px-width","ad_name":"category-archive-500px-width","position_tag":"ad_pos_category-archive-500px-width","sizes":[500,80],"out_of_page":true,"targeting":[]},{"post_id":48064,"title":"header-500px-wide","ad_name":"header-500px-wide","position_tag":"ad_pos_header-500px-wide","sizes":[500,80],"out_of_page":true,"targeting":[]},{"post_id":48063,"title":"homepage-500px-wide","ad_name":"homepage-500px-wide","position_tag":"ad_pos_homepage-500px-wide","sizes":[500,80],"out_of_page":true,"targeting":[]},{"post_id":48062,"title":"sidebar-125px-squares","ad_name":"sidebar-125px-squares","position_tag":"ad_pos_sidebar-125px-squares","sizes":[125,125],"out_of_page":true,"targeting":[]},{"post_id":48061,"title":"sidebar-300px-width","ad_name":"sidebar-300px-width","position_tag":"ad_pos_sidebar-300px-width","sizes":[[300,600],[300,250],[300,100]],"out_of_page":true,"targeting":[]},{"post_id":48060,"title":"sidebar-120px-width","ad_name":"sidebar-120px-width","position_tag":"ad_pos_sidebar-120px-width","sizes":[120,240],"out_of_page":true,"targeting":[]}],"page_targeting":{"Page":["2018","08","13","the-bulgarian-possession"],"Category":["Bulgaria"],"Tag":""}}]; /* ]]> */</script> <script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.9.8'></script> <script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.9.8'></script> <link rel='https://api.w.org/' href='https://sofiaglobe.com/wp-json/' /><link rel='prev' title='Space for two Bulgarians: Communist fellow travellers' href='https://sofiaglobe.com/2018/08/13/space-for-two-bulgarians/' /><meta name="generator" content="WordPress 4.9.8" /><link rel="canonical" href="https://sofiaglobe.com/2018/08/13/the-bulgarian-possession/" /><link rel='shortlink' href='https://sofiaglobe.com/?p=76756' /><link rel="alternate" type="application/json+oembed" href="https://sofiaglobe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsofiaglobe.com%2F2018%2F08%2F13%2Fthe-bulgarian-possession%2F" /><link rel="alternate" type="text/xml+oembed" href="https://sofiaglobe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsofiaglobe.com%2F2018%2F08%2F13%2Fthe-bulgarian-possession%2F&#038;format=xml" /><meta property="fb:app_id" content="434399749918177"/><style data-context="foundation-flickity-css">.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="//sofiaglobe.com/wp-content/uploads/2014/03/favicon.png"/><meta property="og:type" content="article" /><meta property="og:title" content="The Bulgarian possession: When &#8216;all property was theft&#8217;" /><meta property="og:url" content="https://sofiaglobe.com/2018/08/13/the-bulgarian-possession/" /><meta property="og:description" content="An evening in the second half of the 1940s found two men sitting at a kitchen table in Plovdiv, arguing into the evening. One of the men was a communist, a former Second World War partisan; the oth…" /><meta property="article:published_time" content="2018-08-13T04:01:36+00:00" /><meta property="article:modified_time" content="2018-08-10T21:01:03+00:00" /><meta property="og:site_name" content="The Sofia Globe" /><meta property="og:image" content="https://sofiaglobe.com/wp-content/uploads/2018/08/peoples-republic-bulgaria.png" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="625" /><meta property="og:locale" content="en_US" /><meta name="twitter:site" content="@TheSofiaGlobe" /><meta name="twitter:text:title" content="The Bulgarian possession: When &#8216;all property was theft&#8217;" /><meta name="twitter:image" content="https://sofiaglobe.com/wp-content/uploads/2018/08/peoples-republic-bulgaria.png?w=640" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@TheSofiaGlobe" /><style>.ios7.web-app-mode.has-fixed header{background-color:rgba(45,53,63,.88)}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-47128205-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-47128205-1');</script> </head><body class="post-template-default single single-post postid-76756 single-format-standard unknown layout-2cr"><div id="header"><div id="top"><div class="container_12"> <span>The Sofia Globe - daily news and features from Bulgaria, CEE and the world</span><div class="header_social"><div class="social_icon default"><a href="https://twitter.com/#!/TheSofiaGlobe"><img src="https://sofiaglobe.com/wp-content/themes/Insignia/images/sociables/default/twitter.png" alt=""></a></div><div class="social_icon default"><a href="https://www.facebook.com/TheSofiaGlobe"><img src="https://sofiaglobe.com/wp-content/themes/Insignia/images/sociables/default/facebook.png" alt=""></a></div><div class="social_icon default"><a href="http://feeds.feedburner.com/TheSofiaGlobe"><img src="https://sofiaglobe.com/wp-content/themes/Insignia/images/sociables/default/rss.png" alt=""></a></div></div><div class="clear"></div></div></div><div id="bottom"><div class="container_12"><div class="grid_5"><div id="logo"> <a href="https://sofiaglobe.com"><img src="//sofiaglobe.com/wp-content/uploads/2013/06/TSGhatchetwidetransparent.png" alt="The Sofia Globe"/></a></div></div><div class="grid_7"><div id="header_advert"><div id="ad_pos_header-500px-wide"
class="ad_pos_header-500px-wide header-500px-wide dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_header-500px-wide');
				});</script> </div></div></div><div class="grid_12"><div id="nav"><ul id="menu-main-menu" class="sf-menu"><li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-78"><a href="https://sofiaglobe.com/category/bulgaria/">Bulgaria</a></li><li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://sofiaglobe.com/category/europe/">Europe</a></li><li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://sofiaglobe.com/category/world/">World</a></li><li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://sofiaglobe.com/category/business/">Business</a></li><li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://sofiaglobe.com/category/perspectives/">Perspectives</a></li><li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://sofiaglobe.com/category/people/">People</a></li><li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="https://sofiaglobe.com/category/leisure/">Leisure</a></li><li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://sofiaglobe.com/category/sport/">Sport</a></li><li id="menu-item-44084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44084"><a href="https://sofiaglobe.com/category/podcasts/">Podcasts</a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div></div><div id="the_body"><div class="container_12"><div class="grid_8" id="archive"><div class="grid_8 alpha omega"><div class="description"><h1>The Bulgarian possession: When &#8216;all property was theft&#8217;</h1></div><div class="meta"> Written by <a href="https://sofiaglobe.com/author/clive/" title="Posts by Clive Leviev-Sawyer" rel="author">Clive Leviev-Sawyer</a> on August 13, 2018 in <a href="https://sofiaglobe.com/category/bulgaria/" rel="category tag">Bulgaria</a> - <span>Comments Off<span class="screen-reader-text"> on The Bulgarian possession: When &#8216;all property was theft&#8217;</span></span></div><div class="clear"></div></div><div id="post-76756" class="grid_8 alpha omega post-76756 post type-post status-publish format-standard has-post-thumbnail hentry category-bulgaria"><div id="content"> <img width="604" height="272" src="https://sofiaglobe.com/wp-content/uploads/2018/08/peoples-republic-bulgaria-604x272.png" class="attachment-single-large size-single-large wp-post-image" alt="" /><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-76756" class="share-facebook sd-button share-icon" href="https://sofiaglobe.com/2018/08/13/the-bulgarian-possession/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-76756" class="share-twitter sd-button share-icon" href="https://sofiaglobe.com/2018/08/13/the-bulgarian-possession/?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-76756" class="share-google-plus-1 sd-button share-icon" href="https://sofiaglobe.com/2018/08/13/the-bulgarian-possession/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-76756" class="share-linkedin sd-button share-icon" href="https://sofiaglobe.com/2018/08/13/the-bulgarian-possession/?share=linkedin" rel="noopener noreferrer" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://sofiaglobe.com/2018/08/13/the-bulgarian-possession/?share=reddit" rel="noopener noreferrer" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><p class="western" lang="en-US">An evening in the second half of the 1940s found two men sitting at a kitchen table in Plovdiv, arguing into the evening. One of the men was a communist, a former Second World War partisan; the other, a small-scale entrepreneur.</p><p class="western"><span lang="en-US">The entrepreneur, in tones of warning, told the communist: “Don’t do this. Do not take people’s property. Because this is what will happen. You start with the rich, and you eat their money, until its runs out. Then you take the money of the middle classes, and while it will last longer, you will eat that up too. Then you will go after the poor, and the day you do that, is the day you will fall.”</span></p><p class="western" lang="en-US">It is an anecdote remembered in a family that would be among the many that fell victim to decisions made by people much more powerful than these two ordinary men at that kitchen table; a family that would, in turn, invoke the law to seek restitution after communism fell.</p><p class="western" lang="en-US"><b>Beginnings</b></p><p class="western"><span lang="en-US">The Bulgarian Communist Party knocked down all opposition to seize a monopoly of power after the end of the Second World War. At first, it said that there would not be nationalisation of private property. This lie evaporated quickly.</span></p><p class="western" lang="en-US">The Bulgaria of the 1940s was a society in which a tradition of home ownership was strongly established in the cities, which were much smaller than today (nationalisation was a major factor in this changing) while the countryside was a land of small-scale farming.</p><p class="western" lang="en-US">In 1946, 93 per cent of farms were less than 10ha. Arguably, had post-war Bulgaria proceeded without communism, there could have been a full recovery on the tables of households, after the privations at the end of the war caused by food being diverted to the Nazi war machine.</p><p class="western" lang="en-US">But, all-powerful, the communist regime began raking everything into state hands.</p><p class="western" lang="en-US">The year 1946 saw the beginnings of a nationalisation of industry. The following year brought nationalisation of financial institutions, and the year after that, nationalisation of the wholesale trade. In parallel came the outlawing of private enterprise, except for a very few craftspeople and tiny businesses that could get licences to operate.</p><p class="western" lang="en-US">The communists pushed collectivisation, which evolved rapidly into the creation of massive collectives. Small farms were grabbed and merged into enormous outfits, sometimes on the basis of the same crop, sometimes not.</p><p class="western" lang="en-US">The process did not pass without its blood. Stories are remembered of people who fight up a fight and were killed. Some, in the face of the lives that their families had known for generations, committed suicide.</p><p class="western" lang="en-US">But this human cost was officially ignored as the People’s Republic of Bulgaria entered its long series of Five Year Plans, farm owners became farm workers and the power of the old-style patriarchs gave way to the new-style party secretaries.</p><p class="western" lang="en-US">The communist process of nationalisation would see the creation of 170 very large agro-industrial complexes.</p><p class="western" lang="en-US">The Five Year Plans (1949/54, 1953/57, 1957/62) rolled, along with themed “new industrial drives” and even a “great leap forward” in 1959/62. Going by several economic studies done post-communism, it was also during this time that a firm tradition of manipulation and downright lying in productivity and other statistics was established.</p><p class="western" lang="en-US"><b>At home</b></p><p class="western" lang="en-US">The approach to private residential property set communist Bulgaria apart from other states within the Soviet bloc.</p><p class="western"><span lang="en-US">Using the term “personal property” rather than “private property”, the rules allowed people to own about 120 sq m of residential property in their city or town of residence, and a single small property in a rural area.</span></p><p class="western"><span lang="en-US">Unfortunately, it is difficult to say how many residential properties were taken by the state. The only measure can be guesswork based on the many thousand applications for restitution filed in the 1990s. And further, looking at some of the Sofia properties that were taken, the vanguard of the proletariat had a good eye for luxurious and stylish houses.</span></p><p class="western" lang="en-US">Apart from the obvious destruction of a natural property market, the psychological impact was massive. Some studies link the elimination of ownership to a negative attitude to common areas of apartment blocks and condominiums, meaning that they would fall into neglect precisely because of no sense of shared ownership – a legacy that would endure post-communism.</p><p class="western" lang="en-US">The large-scale process that brought people from the countryside to the cities to be employed (a term employed judiciously, given the old communist-era saying about “we pretend to work and they pretend to pay us”) in state factories also meant the construction of large-scale apartment blocks.</p><p class="western"><span lang="en-US">From the 1960s onwards, panel block apartment buildings were thrown up to fit the system of “personal property” for which buyers had to pay the state, given that usually about half the flats in a block would be set aside for private ownership. Completion of model projects, whether residential or industrial, were propaganda opportunities for communist bosses.</span></p><p class="western" lang="en-US">Housing administration was done by municipalities, and availability of housing determined by waiting lists, prices set by the authorities and, so many anecdotes say, bribery.</p><p class="western" lang="en-US">The 1960s also saw the sale by the state of nationalised property to occupants – a trend that would later cause complications in restitutions.</p><p class="western" lang="en-US"><b>Changes</b></p><p class="western" lang="en-US">By the 1960s and to the end of the communist era, nationalisation had led to substantial changes in Bulgaria.</p><p class="western" lang="en-US">The proportion of the economy made up by industry had grown exponentially. At the same time, introduction of modern technologies had changed the face of farming, making it more efficient. These factors, however, could not alter the inevitable stresses brought about by a communism system, including overall inefficiency, incompetent and corrupt management, and the arbitrary decisions made on high through Soviet control of Comecon, the bloc’s economic and trade management system.</p><p class="western"><span lang="en-US">The resulting problems, notably shortages of goods and poor quality of those goods that were available, led to the introduction in 1979 of the New Economic Mechanism, intended as a response by the Todor Zhivkov regime to the deepening stresses. Elements of the attempted reform included decentralisation and even, theoretically, a link between performance and pay. </span></p><p class="western"><span lang="en-US">The early 1980s saw the agro-industrial complexes partly broken up, increasing the number to about 300. Ultimately, the reforms had no real effect, and in what was to prove its final decade, the People’s Republic of Bulgaria increasingly resorted to various crimes including the sale of illegal drugs, weapons deals – including with terrorists and pariah regimes – and money laundering to bring in hard foreign currency.</span></p><p class="western" lang="en-US"><b>Changes 2</b></p><p class="western" lang="en-US">Bulgaria’s law on the restitution of property became law in February 1992, with amendments later the same year and in 1995 and 1996.</p><p class="western" lang="en-US">It was the work of then-prime minister Philip Dimitrov’s centre-right Union of Democratic Forces, and its impact has been debated ever since.</p><p class="western"><span lang="en-US">Applications flowed in by the thousands. Within two years, close to 76 000 applications had been lodged, more than 85 per cent for properties in cities. Some estimates are that more than half Bulgaria’s population filed restitution claims. </span></p><p class="western"><span lang="en-US">The law enabled both Bulgarians and foreigners to apply for restitution, with the proviso that foreigners awarded property would be required to sell it. Not only individuals applied. The Roman Catholic Church, the Jewish organisation Shalom and representatives of the Muslim community put in claims.</span></p><p class="western" lang="en-US">The law, however, was written to be limited in scope, and did not mean that all property would be returned, because exemptions were included. Nor did it mean that everyone would get their physical property back; a system of compensation was provided for, which did not always go smoothly.</p><p class="western" lang="en-US">Without going into the complications more extensively than space permits, essential direct restitution could take place only where the property continued to exist substantially in its original form and where the state had followed a specific procedure to expropriate it.</p><p class="western" lang="en-US"><b>Commentary</b></p><p class="western" lang="en-US">A report by the European Parliament’s directorate on internal policies in 2002 said that the restitution of property in Bulgaria over the previous 20 years had been one of the most “consequential and complex” social processes in Bulgaria.</p><p class="western" lang="en-US">“It has been both shaped by, and has itself shaped Bulgarian politics,” the report said.</p><p class="western" lang="en-US">“Issues of the balance between retributive justice and the general public good, issues of evaluation of the past and projections for the future, and indeed issues of political identity were all entangled in this process,” the report said, meaning that it was still too early for a final judgment.</p><p class="western" lang="en-US">However, according to the report, in terms of economic efficiency, the restitution of agricultural lands in their real boundaries had fragmented the plots, and had created a serious need for the consolidation of land.</p><p class="western" lang="en-US">“Bulgarian agriculture, partly as a result of this fragmentation, has been one of the sectors facing the most severe difficulties of recovery following the crisis of the 1990s. This fragmentation also creates problems in absorbing the EU funding in the sector,” the report said.</p><p class="western" lang="en-US">“The benefits of the restitution process should therefore be searched for mostly in the area of social (retributive) justice and the legitimacy of the transition to liberal-democracy and market economy. Here, the restitution efforts of the political elite indeed created a significant constituency of owners supporting the political transformation.”</p><p class="western" lang="en-US">Indeed, that last point is probably true, though it could also be suggested that other factors could influence people’s political decisions, including their standard of living. And even those who benefitted from restitution usually have one complaint, that the process was generally time-consuming.</p><p class="western" lang="en-US"><b>Complications</b></p><p class="western"><span lang="en-US">There were other complications. Properties that in the 1940s may have home to a single family now passed to several heirs. Some of these heirs ended up conflicts about decisions about what to do with the property they got back – to occupy it, renovate it, sell it, rent it out. Some got back houses they could not afford to renovate. For those who lost occupation or ownership of a property because of restitution, the process of finding a new home was often fraught with its own complications, and in turn, this was a source of court actions – even to European level, of which more below.</span></p><p class="western"><span lang="en-US">Further, not even the best-written law (and there are critics who say that the statute was by no means Bulgaria’s best-written, saying for instance that it makes the process of getting back residential property in a city relatively uncomplicated, but less so for farmland and worst for industrial property) could deal with the fact that some probably legitimate cases fell down for a lack of proper documentation – documentation that in some cases, frustrated applicants suspected may have been deliberately mislaid or destroyed. </span></p><p class="western" lang="en-US">In agricultural land cases, land commissions had their work cut out for them, trying to establish the boundaries of farms that had been in place before nationalisation struck.</p><p class="western" lang="en-US">The process was a massive one, with an estimated more than five million ha of land subject to restitution claims.</p><p class="western" lang="en-US">The impact on agriculture was, to say the least, considerable.</p><p class="western"><span lang="en-US">Some estimates are that, as noted, farms in the 1940s averaged less than 10ha, the impact of changes over the years along with multiple heirs meant that restituted farmland worked out to less than two ha each, in some cases less. Critics of the impact on agriculture tend to use the word “fragmentation” to describe the effect on the pattern of Bulgaria’s farmland ownership after restitution.</span></p><p class="western" lang="en-US">Further, not everyone entitled to get their farmland back actually wanted to farm. The communist era not only had created a modernised, largely mechanised agricultural sector, a departure from traditional small-scale methods, it also had created an urbanised population, many of whom had no interest in getting up before sunrise to get their hands muddy.</p><p class="western" lang="en-US"><b>Controversy</b></p><p class="western" lang="en-US">Arguably one of the best-known cases of compensation is that involving properties handed to former king Simeon Saxe-Coburg and members of his family through Bulgaria’s restitution laws.</p><p class="western" lang="en-US">Saxe-Coburg, who was prime minister from 2001 until 2005 and whose party was a minority partner in the 2005 to 2009 socialist-dominated coalition, has secured former royal residences and extensive forest land, but the process has been the subject of challenges, political and legal objections.</p><p class="western" lang="en-US">There have been official investigations into alleged irregularities, a moratorium on return of property and reported threats that the former monarch will take up the matter at European court level.</p><p class="western" lang="en-US">In an October 2009 interview with Israel’s Maariv newspaper, he hit back at those who challenged his entitlement to the properties.</p><p class="western"><span style="color: #333333;"><span lang="en-US">Oct 2009 </span></span><span style="color: #333333;">Can I pack this real estate in a suitcase and take it back to Madrid?&#8221; the report quoted him as saying</span><span style="color: #333333;"><span lang="en-US">, a reference to the Spanish city where he spent many years in exile</span></span><span style="color: #333333;">.</span><span style="color: #333333;"><br /> </span><span style="color: #333333;">&#8220;Was this real estate the property of the people during the past 50 years? Those in power had them and after that, these properties were left without care, and I ask what should have I done: to spend money on them and their maintenance, or to leave them without proper care. No one in Bulgaria who had the right to restitution refused it, no matter who you are&#8221; he told Maariv.</span><span style="color: #333333;"><br /> </span><span style="color: #333333;">&#8220;When in 1998 the constitutional court said that I, as a Bulgarian citizen, had a right to restitution, no one said anything against it. When we donated 90 hectares to Sofia city hall, no one said &#8216;wait this is not yours to give&#8217; and everything was great.</span><span style="color: #333333;"><br /> </span><span style="color: #333333;">&#8220;But from the moment I became prime minister they started searching for such things&#8221; Saxe-Coburg said.</span></p><p class="western"><span style="color: #333333;"><span lang="en-US">Under the current Government, which took office in July 2009, the dispute has continued, with prosecutors and Agriculture Minister Miroslav Naidenov calling into question whether Saxe-Coburg and his family should be allowed to have the properties they have applied for.</span></span></p><p class="western"><span style="color: #333333;"><span lang="en-US"><b>Courts</b></span></span><span style="color: #333333;"><b><br /> </b></span></p><p class="western" lang="en-US"><span style="color: #000000;">As with the process of nationalisation, restitution has had human consequences.</span></p><p class="western"><span style="color: #000000;"><span lang="en-US">In a letter to European Voice in 2004, Lyubomir Volkov hit out at the law, alleging that “</span></span><span style="color: #000000;">respondents, left homeless under it, have committed or attempted suicide, as reported by the media; others, to my personal knowledge, were hounded into an early grave as a result of interminable judicial torment – losses of innocent lives directly attributable to distorted and punitive restitution</span><span style="color: #000000;"><span lang="en-US">”</span></span><span style="color: #000000;">.</span></p><p class="western"><span style="color: #000000;"><span lang="en-US">Some disputes already have reached the European Court of Human Rights.</span></span></p><p class="western"><span style="color: #000000;"><span lang="en-US">Judgments by the court include one issued in December 2010, supporting the claim of three brothers for compensation for shares in a brewery in Plovdiv.</span></span></p><p class="western"><span style="color: #000000;"><span lang="en-US">Other cases have involved families who bought property from the state in the 1960s, to lose it after the restitution law came into effect. One case, involving a Panayotovi family, the loss of a property that they had bought in 1967, and was subject to a claim in 1993 which was granted in 2004 and saw them vacate the apartment in 2007, without compensation, led to a court ruling in 2009 awarding them the lev equivalent of 64 000 euro and legal fees, to be paid by Bulgaria.</span></span></p><p class="western"><span style="color: #000000;"><span lang="en-US">Another family, whose saga through the courts after a similar loss of property runs on through a baffling saga of appearances in various Bulgarian courts, won compensation in the European court precisely because the process dragged on for so long.</span></span></p><p class="western"><span style="color: #000000;"><span lang="en-US"><b>Worker’s deed</b></span></span></p><p class="western"><span style="color: #000000;"><span lang="en-US">And in the end, in a Bulgaria where voices like those of that entrepreneur at the kitchen table were ignored or suppressed, the saga of possession, dispossession and repossession had proved expensive to a degree that defies estimation, had proceeded at the cost of human life, had laid waste to the old traditions of a society and – arguably – struck a hammer blow to morality, but most of all, changed Bulgaria forever, in ways that will continue to be debated.</span></span></p><div id="ads-before-comments"><div id="ad_pos_before-comments-610px-width"
class="ad_pos_before-comments-610px-width before-comments-610px-width dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_before-comments-610px-width');
				});</script> </div></div><h3>Comments</h3><p><fb:comments-count href=https://sofiaglobe.com/2018/08/13/the-bulgarian-possession/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://sofiaglobe.com/2018/08/13/the-bulgarian-possession/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="clear"></div></div></div><div class="grid_8 alpha omega"><div id="author"><h4><span>About the Author</span></h4><div class="image"><img alt='' src='https://secure.gravatar.com/avatar/913ff66a76a05a3a1132abcad3f50cd9?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/913ff66a76a05a3a1132abcad3f50cd9?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><p>Clive Leviev-Sawyer is the Publisher and Editor-in-Chief of The Sofia Globe. He is the author of the book Bulgaria: Politics and Protests in the 21st Century (Riva Publishers, 2015), and co-author of the book Bulgarian Jews: Living History (The Organization of the Jews in Bulgaria 'Shalom', 2018). He is also the author of Power: A Political Novel, available via amazon.com</p><div class="clear"></div></div></div><div class="grid_8 alpha omega"><div id="related"><div class="clear"></div></div></div><div class="grid_8 alpha omega"><div class="pagination comments"><div class="nav-next"></div><div class="nav-previous"></div></div></div></div><div class="grid_4"><div id="sidebar"><div id="search-2" class="widget widget_search"><form method="get" action="https://sofiaglobe.com/"><fieldset> <input type="text" value="" name="s" class="s" /></fieldset></form></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1449150075387-0" style="height:125px; width:125px; margin: 10px;float:left;"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449150075387-0'); });</script> </div><div id="div-gpt-ad-1449150075387-1" style="height:125px; width:125px;  margin: 10px;float:left;"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449150075387-1'); });</script> </div> <br style="height:none; width:none;"><div id="div-gpt-ad-1449150075387-2" style="height:125px; width:125px; margin: 10px;float:left;"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449150075387-2'); });</script> </div><div id="div-gpt-ad-1449150075387-3" style="height:125px; width:125px;  margin: 10px;float:left;"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449150075387-3'); });</script> </div> <br style="height:none; width:none;"><div id="div-gpt-ad-1449150075387-4" style="height:125px; width:125px; margin: 10px;float:left;"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449150075387-4'); });</script> </div><div id="div-gpt-ad-1449150075387-5" style="height:125px; width:125px;  margin: 10px;float:left;"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449150075387-5'); });</script> </div> <br style="height:none; width:none;"></div></div><div id="dfp-ad-widget-4" class="widget dfp-ad-widget-class"><div id="ad_pos_sidebar-300px-width"
class="ad_pos_sidebar-300px-width sidebar-300px-width dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_sidebar-300px-width');
				});</script> </div></div><div id="tz_tab_widget-2" class="widget tz_tab_widget"><div class="tabs"><div class="tab_wrap"><ul class="nav"><li class="first tab_nav_1"><a href="#tabs-1">Editor's Pick</a></li><li class="tab_nav_2"><a href="#tabs-2">Popular</a></li><li class="tab_nav_3"><a href="#tabs-3">Recent</a></li><li class="last tab_nav_4"><a href="#tabs-4">Tags</a></li></ul><div class="tab" id="tabs-1"><ul><li><div class="image"> <a href="https://sofiaglobe.com/2018/06/19/students-star-as-american-college-of-sofia-holds-annual-arts-fest/"><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2018/06/American-College-of-Sofia-arts-fest-1-photo-Krum-Stoev-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2018/06/American-College-of-Sofia-arts-fest-1-photo-Krum-Stoev-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2018/06/American-College-of-Sofia-arts-fest-1-photo-Krum-Stoev-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2018/06/American-College-of-Sofia-arts-fest-1-photo-Krum-Stoev-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2018/06/American-College-of-Sofia-arts-fest-1-photo-Krum-Stoev-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2018/06/American-College-of-Sofia-arts-fest-1-photo-Krum-Stoev-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2018/06/American-College-of-Sofia-arts-fest-1-photo-Krum-Stoev-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></a></div><div class="details"><h5><a href="https://sofiaglobe.com/2018/06/19/students-star-as-american-college-of-sofia-holds-annual-arts-fest/">Students star as American College of Sofia holds annual Arts Fest</a></h5> <span class="date">June 19, 2018, by The Sofia Globe staff</span></div></li><li><div class="image"> <a href="https://sofiaglobe.com/2018/04/27/berlitz-courses-14-0-discount-to-celebrate-140th-anniversary1/"><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2018/04/Berlitz-140-years-1200x620-14-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2018/04/Berlitz-140-years-1200x620-14-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2018/04/Berlitz-140-years-1200x620-14-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2018/04/Berlitz-140-years-1200x620-14-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2018/04/Berlitz-140-years-1200x620-14-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2018/04/Berlitz-140-years-1200x620-14-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2018/04/Berlitz-140-years-1200x620-14-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></a></div><div class="details"><h5><a href="https://sofiaglobe.com/2018/04/27/berlitz-courses-14-0-discount-to-celebrate-140th-anniversary1/">Berlitz courses – 14.0% discount to celebrate 140th anniversary</a></h5> <span class="date">April 27, 2018, by The Sofia Globe staff</span></div></li><li><div class="image"> <a href="https://sofiaglobe.com/2018/03/10/book-bulgarian-jews-living-history-launched-on-march-10-at-sofia-synagogue/"><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2018/03/Bulgarian-Jews-Living-History-4-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2018/03/Bulgarian-Jews-Living-History-4-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2018/03/Bulgarian-Jews-Living-History-4-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2018/03/Bulgarian-Jews-Living-History-4-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2018/03/Bulgarian-Jews-Living-History-4-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2018/03/Bulgarian-Jews-Living-History-4-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2018/03/Bulgarian-Jews-Living-History-4-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></a></div><div class="details"><h5><a href="https://sofiaglobe.com/2018/03/10/book-bulgarian-jews-living-history-launched-on-march-10-at-sofia-synagogue/">Book &#8216;Bulgarian Jews: Living History&#8217; launched on March 10 at Sofia Synagogue</a></h5> <span class="date">March 10, 2018, by The Sofia Globe staff</span></div></li><li><div class="image"> <a href="https://sofiaglobe.com/2018/03/06/march-2018-an-open-letter-from-the-shalom-organization-of-the-jews-in-bulgaria-we-remember/"><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2018/03/Shalom-Dr-Alexander-Oscar-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2018/03/Shalom-Dr-Alexander-Oscar-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2018/03/Shalom-Dr-Alexander-Oscar-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2018/03/Shalom-Dr-Alexander-Oscar-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2018/03/Shalom-Dr-Alexander-Oscar-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2018/03/Shalom-Dr-Alexander-Oscar-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2018/03/Shalom-Dr-Alexander-Oscar-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></a></div><div class="details"><h5><a href="https://sofiaglobe.com/2018/03/06/march-2018-an-open-letter-from-the-shalom-organization-of-the-jews-in-bulgaria-we-remember/">March 2018: An open letter from the Shalom Organization of the Jews in Bulgaria &#8211; &#8216;We Remember&#8217;</a></h5> <span class="date">March 6, 2018, by The Sofia Globe staff</span></div></li><li><div class="image"> <a href="https://sofiaglobe.com/2018/01/05/why-the-bulgarian-government-could-be-bolder-part-2/"><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2017/10/1-100-leva-notes-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2017/10/1-100-leva-notes-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/10/1-100-leva-notes-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/10/1-100-leva-notes-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/10/1-100-leva-notes-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/10/1-100-leva-notes-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/10/1-100-leva-notes-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></a></div><div class="details"><h5><a href="https://sofiaglobe.com/2018/01/05/why-the-bulgarian-government-could-be-bolder-part-2/">Why the Bulgarian Government could be bolder – part 2</a></h5> <span class="date">January 5, 2018, by Howard Rosen</span></div></li></ul></div><div class="tab" id="tabs-2"><ul><li><div class="image"> <a href="http://sofiaglobe.com/?p=76635"><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2018/08/Gold-coin-Rusokastro-fortress-Bulgaria-photo-Bourgas-historical-museum-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2018/08/Gold-coin-Rusokastro-fortress-Bulgaria-photo-Bourgas-historical-museum-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2018/08/Gold-coin-Rusokastro-fortress-Bulgaria-photo-Bourgas-historical-museum-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2018/08/Gold-coin-Rusokastro-fortress-Bulgaria-photo-Bourgas-historical-museum-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2018/08/Gold-coin-Rusokastro-fortress-Bulgaria-photo-Bourgas-historical-museum-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2018/08/Gold-coin-Rusokastro-fortress-Bulgaria-photo-Bourgas-historical-museum-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2018/08/Gold-coin-Rusokastro-fortress-Bulgaria-photo-Bourgas-historical-museum-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></a></div><div class="details"><h5><a href="http://sofiaglobe.com/?p=76635">Archaeology: 14th Century gold coin found at Bulgaria's Rusokastro Fortress site</a></h5> <span class="date">August  2, 2018, by The Sofia Globe staff</span></div></li><li><div class="image"> <a href="http://sofiaglobe.com/?p=76673"><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2018/08/perseids3-photo-Fred-Bruenjes-via-nasa-gov-crop-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2018/08/perseids3-photo-Fred-Bruenjes-via-nasa-gov-crop-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2018/08/perseids3-photo-Fred-Bruenjes-via-nasa-gov-crop-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2018/08/perseids3-photo-Fred-Bruenjes-via-nasa-gov-crop-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2018/08/perseids3-photo-Fred-Bruenjes-via-nasa-gov-crop-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2018/08/perseids3-photo-Fred-Bruenjes-via-nasa-gov-crop-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2018/08/perseids3-photo-Fred-Bruenjes-via-nasa-gov-crop-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></a></div><div class="details"><h5><a href="http://sofiaglobe.com/?p=76673">2018 Perseids meteor shower to peak over Bulgaria on August 11 and 12</a></h5> <span class="date">August  6, 2018, by The Sofia Globe staff</span></div></li><li><div class="image"> <a href="http://sofiaglobe.com/?p=76729"><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2018/08/Zaev-Borissov-Ilinden-August-2018-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2018/08/Zaev-Borissov-Ilinden-August-2018-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2018/08/Zaev-Borissov-Ilinden-August-2018-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2018/08/Zaev-Borissov-Ilinden-August-2018-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2018/08/Zaev-Borissov-Ilinden-August-2018-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2018/08/Zaev-Borissov-Ilinden-August-2018-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2018/08/Zaev-Borissov-Ilinden-August-2018-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></a></div><div class="details"><h5><a href="http://sofiaglobe.com/?p=76729">Macedonian PM Zaev's remarks on Ilinden Uprising raise hackles in Bulgaria</a></h5> <span class="date">August  9, 2018, by Independent Balkan News Agency</span></div></li><li><div class="image"> <a href="http://sofiaglobe.com/?p=76705"><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2018/08/prizren-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2018/08/prizren-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2018/08/prizren-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2018/08/prizren-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2018/08/prizren-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2018/08/prizren-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2018/08/prizren-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></a></div><div class="details"><h5><a href="http://sofiaglobe.com/?p=76705">Bulgaria to open honorary consulate in Kosovo's Prizren, embassy in Riyadh</a></h5> <span class="date">August  8, 2018, by The Sofia Globe staff</span></div></li><li><div class="image"> <a href="http://sofiaglobe.com/?p=76727"><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2012/08/Perseid-meteor-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2012/08/Perseid-meteor-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2012/08/Perseid-meteor-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2012/08/Perseid-meteor-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2012/08/Perseid-meteor-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2012/08/Perseid-meteor-109x109.jpg 109w" sizes="(max-width: 45px) 100vw, 45px" /></a></div><div class="details"><h5><a href="http://sofiaglobe.com/?p=76727">Clear skies forecast over Bulgaria for 2018 Perseid meteor shower</a></h5> <span class="date">August  9, 2018, by The Sofia Globe staff</span></div></li></ul></div><div class="tab" id="tabs-3"><ul><li><div class="image"> <a href="https://sofiaglobe.com/2018/08/13/the-bulgarian-possession/"><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2018/08/peoples-republic-bulgaria-45x45.png" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2018/08/peoples-republic-bulgaria-45x45.png 45w, https://sofiaglobe.com/wp-content/uploads/2018/08/peoples-republic-bulgaria-150x150.png 150w, https://sofiaglobe.com/wp-content/uploads/2018/08/peoples-republic-bulgaria-275x270.png 275w, https://sofiaglobe.com/wp-content/uploads/2018/08/peoples-republic-bulgaria-61x61.png 61w, https://sofiaglobe.com/wp-content/uploads/2018/08/peoples-republic-bulgaria-109x109.png 109w, https://sofiaglobe.com/wp-content/uploads/2018/08/peoples-republic-bulgaria-144x144.png 144w" sizes="(max-width: 45px) 100vw, 45px" /></a></div><div class="details"><h5><a href="https://sofiaglobe.com/2018/08/13/the-bulgarian-possession/">The Bulgarian possession: When &#8216;all property was theft&#8217;</a></h5> <span class="date">August 13, 2018, by Clive Leviev-Sawyer</span></div></li><li><div class="image"> <a href="https://sofiaglobe.com/2018/08/13/space-for-two-bulgarians/"><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2018/08/bulgarian-cosmonaut-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2018/08/bulgarian-cosmonaut-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2018/08/bulgarian-cosmonaut-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2018/08/bulgarian-cosmonaut-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2018/08/bulgarian-cosmonaut-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2018/08/bulgarian-cosmonaut-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2018/08/bulgarian-cosmonaut-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></a></div><div class="details"><h5><a href="https://sofiaglobe.com/2018/08/13/space-for-two-bulgarians/">Space for two Bulgarians: Communist fellow travellers</a></h5> <span class="date">August 13, 2018, by Clive Leviev-Sawyer</span></div></li><li><div class="image"> <a href="https://sofiaglobe.com/2018/08/10/ilinden-uprising-controversy-zaev-in-conciliatory-signal-to-bulgaria/"><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2017/06/Zoran-Zaev-Boiko-Borissov-45x45.jpeg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2017/06/Zoran-Zaev-Boiko-Borissov-45x45.jpeg 45w, https://sofiaglobe.com/wp-content/uploads/2017/06/Zoran-Zaev-Boiko-Borissov-150x150.jpeg 150w, https://sofiaglobe.com/wp-content/uploads/2017/06/Zoran-Zaev-Boiko-Borissov-275x270.jpeg 275w, https://sofiaglobe.com/wp-content/uploads/2017/06/Zoran-Zaev-Boiko-Borissov-61x61.jpeg 61w, https://sofiaglobe.com/wp-content/uploads/2017/06/Zoran-Zaev-Boiko-Borissov-109x109.jpeg 109w, https://sofiaglobe.com/wp-content/uploads/2017/06/Zoran-Zaev-Boiko-Borissov-144x144.jpeg 144w" sizes="(max-width: 45px) 100vw, 45px" /></a></div><div class="details"><h5><a href="https://sofiaglobe.com/2018/08/10/ilinden-uprising-controversy-zaev-in-conciliatory-signal-to-bulgaria/">Ilinden Uprising controversy: Zaev in conciliatory signal to Bulgaria</a></h5> <span class="date">August 10, 2018, by Independent Balkan News Agency</span></div></li><li><div class="image"> <a href="https://sofiaglobe.com/2018/08/10/bulgarias-exports-in-the-first-half-of-2018-slightly-up-statistics-institute/"><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2017/10/ship_sea_black_sea_port_sea_water_yachts_waves_summer_sea-435656-crop-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2017/10/ship_sea_black_sea_port_sea_water_yachts_waves_summer_sea-435656-crop-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/10/ship_sea_black_sea_port_sea_water_yachts_waves_summer_sea-435656-crop-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/10/ship_sea_black_sea_port_sea_water_yachts_waves_summer_sea-435656-crop-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/10/ship_sea_black_sea_port_sea_water_yachts_waves_summer_sea-435656-crop-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/10/ship_sea_black_sea_port_sea_water_yachts_waves_summer_sea-435656-crop-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/10/ship_sea_black_sea_port_sea_water_yachts_waves_summer_sea-435656-crop-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></a></div><div class="details"><h5><a href="https://sofiaglobe.com/2018/08/10/bulgarias-exports-in-the-first-half-of-2018-slightly-up-statistics-institute/">Bulgaria&#8217;s exports in the first half of 2018 slightly up &#8211; statistics institute</a></h5> <span class="date">August 10, 2018, by Independent Balkan News Agency</span></div></li><li><div class="image"> <a href="https://sofiaglobe.com/2018/08/10/eye-in-the-sky-helicopter-to-assist-in-monitoring-traffic-to-bulgarias-black-sea/"><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2018/08/Bulgarian-Border-Police-helicopter-crop-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2018/08/Bulgarian-Border-Police-helicopter-crop-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2018/08/Bulgarian-Border-Police-helicopter-crop-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2018/08/Bulgarian-Border-Police-helicopter-crop-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2018/08/Bulgarian-Border-Police-helicopter-crop-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2018/08/Bulgarian-Border-Police-helicopter-crop-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2018/08/Bulgarian-Border-Police-helicopter-crop-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></a></div><div class="details"><h5><a href="https://sofiaglobe.com/2018/08/10/eye-in-the-sky-helicopter-to-assist-in-monitoring-traffic-to-bulgarias-black-sea/">Eye in the sky: Helicopter to assist in monitoring traffic to Bulgaria&#8217;s Black Sea</a></h5> <span class="date">August 10, 2018, by The Sofia Globe staff</span></div></li></ul></div><div class="tab tab_tags" id="tabs-4"> <a href="https://sofiaglobe.com/tag/archaeology/" class="tag-cloud-link tag-link-48 tag-link-position-1" style="font-size: 12px;">archaeology</a> <a href="https://sofiaglobe.com/tag/boiko-borissov/" class="tag-cloud-link tag-link-34 tag-link-position-2" style="font-size: 12px;">Boiko Borissov</a> <a href="https://sofiaglobe.com/tag/bourgas/" class="tag-cloud-link tag-link-46 tag-link-position-3" style="font-size: 12px;">Bourgas</a> <a href="https://sofiaglobe.com/tag/bulgaria-elections-2016/" class="tag-cloud-link tag-link-175 tag-link-position-4" style="font-size: 12px;">Bulgaria elections 2016</a> <a href="https://sofiaglobe.com/tag/bulgaria-elections-2017/" class="tag-cloud-link tag-link-182 tag-link-position-5" style="font-size: 12px;">Bulgaria elections 2017</a> <a href="https://sofiaglobe.com/tag/bulgarian-jews/" class="tag-cloud-link tag-link-75 tag-link-position-6" style="font-size: 12px;">Bulgarian Jews</a> <a href="https://sofiaglobe.com/tag/bulgarian-orthodox-church/" class="tag-cloud-link tag-link-74 tag-link-position-7" style="font-size: 12px;">Bulgarian Orthodox Church</a> <a href="https://sofiaglobe.com/tag/corporate-commercial-bank-affair/" class="tag-cloud-link tag-link-144 tag-link-position-8" style="font-size: 12px;">CCB affair</a> <a href="https://sofiaglobe.com/tag/croatia/" class="tag-cloud-link tag-link-52 tag-link-position-9" style="font-size: 12px;">Croatia</a> <a href="https://sofiaglobe.com/tag/cyprus/" class="tag-cloud-link tag-link-55 tag-link-position-10" style="font-size: 12px;">Cyprus</a> <a href="https://sofiaglobe.com/tag/czech-republic/" class="tag-cloud-link tag-link-60 tag-link-position-11" style="font-size: 12px;">Czech Republic</a> <a href="https://sofiaglobe.com/tag/editors-pick/" class="tag-cloud-link tag-link-31 tag-link-position-12" style="font-size: 12px;">editors pick</a> <a href="https://sofiaglobe.com/tag/energy/" class="tag-cloud-link tag-link-71 tag-link-position-13" style="font-size: 12px;">energy</a> <a href="https://sofiaglobe.com/tag/european-commission/" class="tag-cloud-link tag-link-65 tag-link-position-14" style="font-size: 12px;">European Commission</a> <a href="https://sofiaglobe.com/tag/european-elections-2014/" class="tag-cloud-link tag-link-142 tag-link-position-15" style="font-size: 12px;">European elections 2014</a> <a href="https://sofiaglobe.com/tag/europe-migrant-crisis/" class="tag-cloud-link tag-link-167 tag-link-position-16" style="font-size: 12px;">Europe migrant crisis</a> <a href="https://sofiaglobe.com/tag/eurostat/" class="tag-cloud-link tag-link-67 tag-link-position-17" style="font-size: 12px;">Eurostat</a> <a href="https://sofiaglobe.com/tag/euro-zone/" class="tag-cloud-link tag-link-76 tag-link-position-18" style="font-size: 12px;">euro zone</a> <a href="https://sofiaglobe.com/tag/greece/" class="tag-cloud-link tag-link-53 tag-link-position-19" style="font-size: 12px;">Greece</a> <a href="https://sofiaglobe.com/tag/grigor-dimitrov/" class="tag-cloud-link tag-link-42 tag-link-position-20" style="font-size: 12px;">Grigor Dimitrov</a> <a href="https://sofiaglobe.com/tag/hungary/" class="tag-cloud-link tag-link-57 tag-link-position-21" style="font-size: 12px;">Hungary</a> <a href="https://sofiaglobe.com/tag/judiciary/" class="tag-cloud-link tag-link-77 tag-link-position-22" style="font-size: 12px;">judiciary</a> <a href="https://sofiaglobe.com/tag/kosovo/" class="tag-cloud-link tag-link-51 tag-link-position-23" style="font-size: 12px;">Kosovo</a> <a href="https://sofiaglobe.com/tag/macedonia/" class="tag-cloud-link tag-link-49 tag-link-position-24" style="font-size: 12px;">Macedonia</a> <a href="https://sofiaglobe.com/tag/macroeconomic-indicators/" class="tag-cloud-link tag-link-89 tag-link-position-25" style="font-size: 12px;">macroeconomic indicators</a> <a href="https://sofiaglobe.com/tag/media/" class="tag-cloud-link tag-link-80 tag-link-position-26" style="font-size: 12px;">Media</a> <a href="https://sofiaglobe.com/tag/nato/" class="tag-cloud-link tag-link-64 tag-link-position-27" style="font-size: 12px;">Nato</a> <a href="https://sofiaglobe.com/tag/peevski-protests/" class="tag-cloud-link tag-link-109 tag-link-position-28" style="font-size: 12px;">Peevski protests</a> <a href="https://sofiaglobe.com/tag/plamen-oresharski/" class="tag-cloud-link tag-link-91 tag-link-position-29" style="font-size: 12px;">Plamen Oresharski</a> <a href="https://sofiaglobe.com/tag/plovdiv/" class="tag-cloud-link tag-link-44 tag-link-position-30" style="font-size: 12px;">Plovdiv</a> <a href="https://sofiaglobe.com/tag/poland/" class="tag-cloud-link tag-link-61 tag-link-position-31" style="font-size: 12px;">Poland</a> <a href="https://sofiaglobe.com/tag/romania/" class="tag-cloud-link tag-link-56 tag-link-position-32" style="font-size: 12px;">Romania</a> <a href="https://sofiaglobe.com/tag/rossen-plevneliev/" class="tag-cloud-link tag-link-33 tag-link-position-33" style="font-size: 12px;">Rossen Plevneliev</a> <a href="https://sofiaglobe.com/tag/roumen-radev/" class="tag-cloud-link tag-link-181 tag-link-position-34" style="font-size: 12px;">Roumen Radev</a> <a href="https://sofiaglobe.com/tag/russia/" class="tag-cloud-link tag-link-63 tag-link-position-35" style="font-size: 12px;">Russia</a> <a href="https://sofiaglobe.com/tag/serbia/" class="tag-cloud-link tag-link-50 tag-link-position-36" style="font-size: 12px;">Serbia</a> <a href="https://sofiaglobe.com/tag/sergei-stanishev/" class="tag-cloud-link tag-link-35 tag-link-position-37" style="font-size: 12px;">Sergei Stanishev</a> <a href="https://sofiaglobe.com/tag/slovakia/" class="tag-cloud-link tag-link-59 tag-link-position-38" style="font-size: 12px;">Slovakia</a> <a href="https://sofiaglobe.com/tag/sofia/" class="tag-cloud-link tag-link-43 tag-link-position-39" style="font-size: 12px;">Sofia</a> <a href="https://sofiaglobe.com/tag/syrian-refugees/" class="tag-cloud-link tag-link-126 tag-link-position-40" style="font-size: 12px;">Syrian refugees</a> <a href="https://sofiaglobe.com/tag/tourism/" class="tag-cloud-link tag-link-98 tag-link-position-41" style="font-size: 12px;">tourism</a> <a href="https://sofiaglobe.com/tag/turkey/" class="tag-cloud-link tag-link-54 tag-link-position-42" style="font-size: 12px;">Turkey</a> <a href="https://sofiaglobe.com/tag/ukraine/" class="tag-cloud-link tag-link-62 tag-link-position-43" style="font-size: 12px;">Ukraine</a> <a href="https://sofiaglobe.com/tag/varna/" class="tag-cloud-link tag-link-45 tag-link-position-44" style="font-size: 12px;">Varna</a> <a href="https://sofiaglobe.com/tag/volen-siderov/" class="tag-cloud-link tag-link-36 tag-link-position-45" style="font-size: 12px;">Volen Siderov</a><div class="clear"></div></div></div></div></div><div id="paypal_donations-2" class="widget widget_paypal_donations"><h4><span>Help support the Globe</span></h4><p>The Sofia Globe team can testify that upholding the globe is reminiscent of the work of Atlas.<br /> Please support us in continuing to offer - as we set out to do when we launched in June 2012 - journalism that is truly independent and informed. All donations are gratefully received as we put in place our plans to grow in the years ahead.</p><form action="https://www.paypal.com/cgi-bin/webscr" method="post"><div class="paypal-donations"> <input type="hidden" name="cmd" value="_donations" /> <input type="hidden" name="bn" value="TipsandTricks_SP" /> <input type="hidden" name="business" value="editor@sofiaglobe.com" /> <input type="hidden" name="item_name" value="Support for growth of The Sofia Globe" /> <input type="hidden" name="rm" value="0" /> <input type="hidden" name="currency_code" value="USD" /> <input type="image" style="cursor: pointer;" src="https://sofiaglobe.com/wp-content/uploads/2017/03/donate03.png" name="submit" alt="PayPal - The safer, easier way to pay online." /></div></form></div><div id="mailpoet_form-2" class="widget widget_mailpoet_form"><h4><span>Sign up for The Sofia Globe bulletin</span></h4><div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget"><style type="text/css">.mailpoet_hp_email_label{display:none}#mailpoet_form_1 .mailpoet_paragraph{line-height:20px}#mailpoet_form_1 .mailpoet_segment_label,#mailpoet_form_1 .mailpoet_text_label,#mailpoet_form_1 .mailpoet_textarea_label,#mailpoet_form_1 .mailpoet_select_label,#mailpoet_form_1 .mailpoet_radio_label,#mailpoet_form_1 .mailpoet_checkbox_label,#mailpoet_form_1 .mailpoet_list_label,#mailpoet_form_1 .mailpoet_date_label{display:block;font-weight:700}#mailpoet_form_1 .mailpoet_text,#mailpoet_form_1 .mailpoet_textarea,#mailpoet_form_1 .mailpoet_select,#mailpoet_form_1 .mailpoet_date_month,#mailpoet_form_1 .mailpoet_date_day,#mailpoet_form_1 .mailpoet_date_year,#mailpoet_form_1 .mailpoet_date{display:block}#mailpoet_form_1 .mailpoet_text,#mailpoet_form_1 .mailpoet_textarea{width:200px}#mailpoet_form_1 .mailpoet_validate_success{color:#468847}#mailpoet_form_1 .mailpoet_validate_error{color:#b94a48}</style><form
target="_self"
method="post"
action="https://sofiaglobe.com/wp-admin/admin-post.php?action=mailpoet_subscription_form"
class="mailpoet_form mailpoet_form_widget"
novalidate
> <input type="hidden" name="data[form_id]" value="1" /> <input type="hidden" name="token" value="aea2d1a4f1" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /><label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></p><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Your name</label><input type="text" class="mailpoet_text" name="data[form_field_Zmlyc3RfbmFtZQ==]" title="Your name" value=""  /></p><p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Subscribe!" /></p><div class="mailpoet_message"><p class="mailpoet_validate_success"
style="display:none;"
>Check your inbox or spam folder to confirm your subscription.</p><p class="mailpoet_validate_error"
style="display:none;"
></p></div></form></div></div><div class="widget"><div class="half"><div class="wrap"><div class="textwidget"><a href="http://sofiaglobe.com/2012/06/04/the-sofia-globe-editorial-charter/"><img src="https://sofiaglobe.com/wp-content/uploads/2013/06/TSG_EdC_banner_v2.jpg" alt="" /></a></div></div></div><div class="half last"><div class="wrap"><div class="textwidget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:120px;height:240px"
data-ad-client="ca-pub-9499651808960640"
data-ad-slot="5928690911"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div><div class="clear"></div></div></div><div id="footer"><div id="footer_border"></div><div class="container_12"><div class="grid_6"><div id="text-3" class="widget widget_text"><div class="textwidget"><h3>About Us: The Sofia Globe</h3><p>The Sofia Globe provides news, features, insight and analysis about Bulgaria, Central and Eastern Europe and the wider world according to the high professional standards of independence and objectivity that we have set ourselves in our Editorial Charter. <a href="http://sofiaglobe.com/about-us">Read more about us</a>.</p><p><strong>Contacts</strong><br /> For editorial, advertising and general inquiries, please e-mail editor@sofiaglobe.com</p><p><strong>Legal Notice</strong><br /> Действителен собственик на настоящото издание е Клайв Левиев-Сойър.</p></div></div></div><div class="grid_6"><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>August 2018</caption><thead><tr><th scope="col" title="Monday">M</th><th scope="col" title="Tuesday">T</th><th scope="col" title="Wednesday">W</th><th scope="col" title="Thursday">T</th><th scope="col" title="Friday">F</th><th scope="col" title="Saturday">S</th><th scope="col" title="Sunday">S</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://sofiaglobe.com/2018/07/">&laquo; Jul</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="2" class="pad">&nbsp;</td><td><a href="https://sofiaglobe.com/2018/08/01/" aria-label="Posts published on August 1, 2018">1</a></td><td><a href="https://sofiaglobe.com/2018/08/02/" aria-label="Posts published on August 2, 2018">2</a></td><td><a href="https://sofiaglobe.com/2018/08/03/" aria-label="Posts published on August 3, 2018">3</a></td><td>4</td><td>5</td></tr><tr><td><a href="https://sofiaglobe.com/2018/08/06/" aria-label="Posts published on August 6, 2018">6</a></td><td><a href="https://sofiaglobe.com/2018/08/07/" aria-label="Posts published on August 7, 2018">7</a></td><td><a href="https://sofiaglobe.com/2018/08/08/" aria-label="Posts published on August 8, 2018">8</a></td><td><a href="https://sofiaglobe.com/2018/08/09/" aria-label="Posts published on August 9, 2018">9</a></td><td><a href="https://sofiaglobe.com/2018/08/10/" aria-label="Posts published on August 10, 2018">10</a></td><td>11</td><td>12</td></tr><tr><td id="today"><a href="https://sofiaglobe.com/2018/08/13/" aria-label="Posts published on August 13, 2018">13</a></td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td></tr><tr><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td></tr><tr><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td><td class="pad" colspan="2">&nbsp;</td></tr></tbody></table></div></div></div><div class="clear"></div></div><div id="footer_bottom"><div class="container_12"><div class="grid_6"><p>&copy; 2018 <a href="https://sofiaglobe.com">The Sofia Globe</a></p></div><div class="grid_6"><p class="right">Powered by <a href="https://shtrak.eu/">Shtrak!</a></p></div><div class="clear"></div></div></div></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/sofiaglobe.com\/2018\/08\/13\/the-bulgarian-possession\/":76756};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201833'></script> <script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4097'></script> <script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.js?ver=4097'></script> <script type='text/javascript' src='https://sofiaglobe.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://sofiaglobe.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://sofiaglobe.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://sofiaglobe.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script> <script type='text/javascript'>/* <![CDATA[ */ var tz = {"themeurl":"https:\/\/sofiaglobe.com\/wp-content\/themes\/repro","searchterm":"to search, type and hit enter","sliderautostart":"true","sliderdelay":"5000"}; /* ]]> */</script> <script type='text/javascript' src='https://sofiaglobe.com/wp-content/themes/repro/js/jquery.custom.js?ver=1.0'></script> <script type='text/javascript' src='https://sofiaglobe.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script> <script type='text/javascript' src='https://sofiaglobe.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script> <script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/mailpoet/assets/js/vendor.4034aa5c.js?ver=3.7.8'></script> <script type='text/javascript'>/* <![CDATA[ */ var MailPoetForm = {"ajax_url":"https:\/\/sofiaglobe.com\/wp-admin\/admin-ajax.php","is_rtl":""}; /* ]]> */</script> <script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/mailpoet/assets/js/public.0ac1326d.js?ver=3.7.8'></script> <script type='text/javascript'>function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);</script> <script type='text/javascript'>/* <![CDATA[ */ var sharing_js_options = {"lang":"en","counts":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.3.3'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=434399749918177&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script type='text/javascript' src='https://stats.wp.com/e-201833.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.3',blog:'53016765',post:'76756',tz:'3',srv:'sofiaglobe.com'} ]);
	_stq.push([ 'clickTrackerInit', '53016765', '76756' ]);</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1534132909 -->