
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd"> 
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#">
<!-- A ThemeZilla design (http://www.themezilla.com) - Proudly powered by WordPress (http://wordpress.org) -->

<!-- BEGIN head -->
<head>

	<!-- Meta Tags -->
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
	<!-- Title -->
	<title>Bulgaria’s Health Minister orders further easing of Covid-19 restrictions | The Sofia Globe</title>
	
    <!-- Stylesheets -->
    <link rel="stylesheet" href="https://sofiaglobe.com/wp-content/themes/repro/style.css" type="text/css" media="screen" />
	
	<!-- RSS, Atom & Pingbacks -->
	<link rel="alternate" type="application/rss+xml" title="The Sofia Globe RSS Feed" href="https://sofiaglobe.com/feed/" />
	<link rel="pingback" href="https://sofiaglobe.com/xmlrpc.php" />

	<!-- SCRIPT FROM GOOGLE DOUBLECLICK FOR 125x125 ads -->
	<script type='text/javascript' async>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	  (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = true; //'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		  '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	  })();
	</script>

	<script type='text/javascript' async>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/51811442/sidebar-125px-squares', [125, 125], 'div-gpt-ad-1449150075387-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	  googletag.cmd.push(function() {
		googletag.defineSlot('/51811442/sidebar-125px-squares', [125, 125], 'div-gpt-ad-1449150075387-1').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	  googletag.cmd.push(function() {
		googletag.defineSlot('/51811442/sidebar-125px-squares', [125, 125], 'div-gpt-ad-1449150075387-2').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	  googletag.cmd.push(function() {
		googletag.defineSlot('/51811442/sidebar-125px-squares', [125, 125], 'div-gpt-ad-1449150075387-3').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	  googletag.cmd.push(function() {
		googletag.defineSlot('/51811442/sidebar-125px-squares', [125, 125], 'div-gpt-ad-1449150075387-4').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	  googletag.cmd.push(function() {
		googletag.defineSlot('/51811442/sidebar-125px-squares', [125, 125], 'div-gpt-ad-1449150075387-5').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	</script>
	<!-- DOUBLECLICK 125x125 ads END -->
	
	<link rel='dns-prefetch' href='//ajax.aspnetcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sofiaglobe.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://sofiaglobe.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://sofiaglobe.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://sofiaglobe.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://sofiaglobe.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/themes/repro/js/jquery.easing.1.3.js?ver=5.6.3' id='easing-js'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/themes/repro/js/jquery.coda-slider-2.0.js?ver=5.6.3' id='coda-slider-js'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/themes/repro/js/superfish.js?ver=5.6.3' id='superfish-js'></script>
<script type='text/javascript' src='https://ajax.aspnetcdn.com/ajax/jquery.validate/1.9/jquery.validate.min.js?ver=5.6.3' id='validation-js'></script>
<script type='text/javascript' id='google_ad_js-js-extra'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/51811442\/","asynch":false,"dir_uri":null,"positions":[{"post_id":48303,"title":"sidebar-row-of-2x-125px","ad_name":"sidebar-row-of-2x-125px","position_tag":"ad_pos_sidebar-row-of-2x-125px","sizes":[300,125],"out_of_page":true,"targeting":[]},{"post_id":48066,"title":"before-comments-600px-width","ad_name":"before-comments-610px-width","position_tag":"ad_pos_before-comments-610px-width","sizes":[600,120],"out_of_page":true,"targeting":[]},{"post_id":48065,"title":"category-archive-500px-width","ad_name":"category-archive-500px-width","position_tag":"ad_pos_category-archive-500px-width","sizes":[500,80],"out_of_page":true,"targeting":[]},{"post_id":48064,"title":"header-500px-wide","ad_name":"header-500px-wide","position_tag":"ad_pos_header-500px-wide","sizes":[500,80],"out_of_page":true,"targeting":[]},{"post_id":48063,"title":"homepage-500px-wide","ad_name":"homepage-500px-wide","position_tag":"ad_pos_homepage-500px-wide","sizes":[500,80],"out_of_page":true,"targeting":[]},{"post_id":48062,"title":"sidebar-125px-squares","ad_name":"sidebar-125px-squares","position_tag":"ad_pos_sidebar-125px-squares","sizes":[125,125],"out_of_page":true,"targeting":[]},{"post_id":48061,"title":"sidebar-300px-width","ad_name":"sidebar-300px-width","position_tag":"ad_pos_sidebar-300px-width","sizes":[[300,600],[300,250],[300,100]],"out_of_page":true,"targeting":[]},{"post_id":48060,"title":"sidebar-120px-width","ad_name":"sidebar-120px-width","position_tag":"ad_pos_sidebar-120px-width","sizes":[120,240],"out_of_page":true,"targeting":[]}],"page_targeting":{"Page":["2021","04","16","bulgarias-health-minister-orders-further-easing-of-covid-19-restrictions"],"Category":["Bulgaria"],"Tag":["new coronavirus"]}}];
/* ]]> */
</script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=5.6.3' id='google_ad_js-js'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=5.6.3' id='dfp_ads-js'></script>
<link rel="https://api.w.org/" href="https://sofiaglobe.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sofiaglobe.com/wp-json/wp/v2/posts/97362" /><meta name="generator" content="WordPress 5.6.3" />
<link rel="canonical" href="https://sofiaglobe.com/2021/04/16/bulgarias-health-minister-orders-further-easing-of-covid-19-restrictions/" />
<link rel='shortlink' href='https://sofiaglobe.com/?p=97362' />
<link rel="alternate" type="application/json+oembed" href="https://sofiaglobe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsofiaglobe.com%2F2021%2F04%2F16%2Fbulgarias-health-minister-orders-further-easing-of-covid-19-restrictions%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sofiaglobe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsofiaglobe.com%2F2021%2F04%2F16%2Fbulgarias-health-minister-orders-further-easing-of-covid-19-restrictions%2F&#038;format=xml" />
<meta property="fb:app_id" content="434399749918177"/><style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="//sofiaglobe.com/wp-content/uploads/2014/03/favicon.png"/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bulgaria’s Health Minister orders further easing of Covid-19 restrictions" />
<meta property="og:url" content="https://sofiaglobe.com/2021/04/16/bulgarias-health-minister-orders-further-easing-of-covid-19-restrictions/" />
<meta property="og:description" content="Bulgaria’s Health Minister Kostadin Angelov issued an order on April 16 further easing restrictions put in place to limit the spread of Covid-19. The new order amends the previous one issued on Apr…" />
<meta property="article:published_time" content="2021-04-16T16:23:57+00:00" />
<meta property="article:modified_time" content="2021-04-16T16:23:59+00:00" />
<meta property="og:site_name" content="The Sofia Globe" />
<meta property="og:image" content="https://sofiaglobe.com/wp-content/uploads/2021/01/Kostadin-Angelov-via-fbook.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="624" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@TheSofiaGlobe" />
<meta name="twitter:site" content="@TheSofiaGlobe" />
<meta name="twitter:text:title" content="Bulgaria’s Health Minister orders further easing of Covid-19 restrictions" />
<meta name="twitter:image" content="https://sofiaglobe.com/wp-content/uploads/2021/01/Kostadin-Angelov-via-fbook.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="stylesheet" href="https://sofiaglobe.com/zilla-custom-styles.css?1618590241" type="text/css" media="screen" />
<link rel="icon" href="https://sofiaglobe.com/wp-content/uploads/2013/06/cropped-TSG_EdC_banner_v2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://sofiaglobe.com/wp-content/uploads/2013/06/cropped-TSG_EdC_banner_v2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sofiaglobe.com/wp-content/uploads/2013/06/cropped-TSG_EdC_banner_v2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://sofiaglobe.com/wp-content/uploads/2013/06/cropped-TSG_EdC_banner_v2-270x270.jpg" />


<!-- END head -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-47128205-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-47128205-1');
</script>


</head>

<!-- BEGIN body -->
<body class="post-template-default single single-post postid-97362 single-format-standard unknown layout-2cr">

<div id="header">
        
    <div id="top">
    
        <div class="container_12">
			<span>The Sofia Globe - daily news and features from Bulgaria, CEE and the world</span>
        	
			<div class="header_social">
				<div class="social_icon default"><a href="https://twitter.com/#!/TheSofiaGlobe"><img src="https://sofiaglobe.com/wp-content/themes/Insignia/images/sociables/default/twitter.png" alt=""></a></div>
				<!--div class="social_icon default"><a href="http://www.linkedin.com/company/webfactory-bulgaria"><img src="https://sofiaglobe.com/wp-content/themes/Insignia/images/sociables/default/linkedin.png" alt=""></a></div-->
				<div class="social_icon default"><a href="https://www.facebook.com/TheSofiaGlobe"><img src="https://sofiaglobe.com/wp-content/themes/Insignia/images/sociables/default/facebook.png" alt=""></a></div>
				<!--div class="social_icon default"><a href="#"><img src="https://sofiaglobe.com/wp-content/themes/Insignia/images/sociables/default/delicious.png" alt=""></a></div>
				<div class="social_icon default"><a href="#"><img src="https://sofiaglobe.com/wp-content/themes/Insignia/images/sociables/default/digg.png" alt=""></a></div>
				<div class="social_icon default"><a href="#"><img src="https://sofiaglobe.com/wp-content/themes/Insignia/images/sociables/default/stumbleupon.png" alt=""></a></div-->
				<div class="social_icon default"><a href="http://feeds.feedburner.com/TheSofiaGlobe"><img src="https://sofiaglobe.com/wp-content/themes/Insignia/images/sociables/default/rss.png" alt=""></a></div></div>
            
                        
            <!--div class="grid_9 right">
            
                <div id="second_nav">
                
                                        <ul class="sf-menu">
                    
                    	                        
                        <li class="page_item page-item-56059"><a href="https://sofiaglobe.com/2016-national-referendum-contracts/">2016 national referendum contracts</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://sofiaglobe.com/about-us/">About Us</a>
<ul class='children'>
	<li class="page_item page-item-55119"><a href="https://sofiaglobe.com/about-us/%d1%83%d1%81%d0%bb%d0%be%d0%b2%d0%b8%d1%8f-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b0-%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0-%d0%bd%d0%b0-%d1%81%d0%be%d1%84/">УСЛОВИЯ ЗА ПОЛИТИЧЕСКА РЕКЛАМА  НА СОФИЯ  ГЛОУБ  МЕДИЯ ЗА ПРЕЗИДЕНТСКИ ИЗБОРИ 2016</a></li>
	<li class="page_item page-item-55117"><a href="https://sofiaglobe.com/about-us/%d1%83%d1%81%d0%bb%d0%be%d0%b2%d0%b8%d1%8f-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b0-%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0-%d0%bd%d0%b0-%d0%b5%d0%bb%d0%b5/">УСЛОВИЯ ЗА ПОЛИТИЧЕСКА РЕКЛАМА НА ЕЛЕКТРОННА МЕДИЯ „СОФИЯ  ГЛОУБ  МЕДИЯ“ ЗА НАЦИОНАЛЕН РЕФЕРЕНФУМ</a></li>
</ul>
</li>
<li class="page_item page-item-59165"><a href="https://sofiaglobe.com/bulgarian-politics-and-elections-timeline-2007-2017/">Bulgarian politics and elections timeline 2007 &#8211; 2017</a></li>
<li class="page_item page-item-723"><a href="https://sofiaglobe.com/contact-us/">Contact us</a></li>
<li class="page_item page-item-726"><a href="https://sofiaglobe.com/editorial-staff/">Editorial staff</a></li>
<li class="page_item page-item-88741"><a href="https://sofiaglobe.com/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-55396"><a href="https://sofiaglobe.com/subscription-settings/">Subscription Settings</a></li>
                        
                    </ul>
                                    
                </div><second_nav>
            
            </div--><!--grid_9-->
            
            <div class="clear"></div>

        </div><!--container_12-->
    
    </div><!--top-->
    
    <div id="bottom">
    
        <div class="container_12">
        
            <div class="grid_5">
            
              <div id="logo">
                
                                
				<a href="https://sofiaglobe.com"><img src="//sofiaglobe.com/wp-content/uploads/2013/06/TSGhatchetwidetransparent.png" alt="The Sofia Globe"/></a>
                
				              
              </div><!--logo-->
              
            </div><!--grid_5-->
			
                        
            <div class="grid_7">
            
              <div id="header_advert">
              	
                                
                <!-- <a href="http://www.cleves.bg"><img src="//sofiaglobe.com/wp-content/uploads/2013/01/Cleves_Sofia_Globe_Feb_2013.gif" alt="banner" width="500" height="80" /></a> -->
                <!-- header-500px-wide -->		<div id="ad_pos_header-500px-wide"
		     class="ad_pos_header-500px-wide header-500px-wide dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_header-500px-wide');
				});
			</script>
		</div>
		                
                                
              </div><!--header_advert-->
              
            </div><!--grid_7-->
            
                        
            <div class="grid_12">
            
                <div id="nav">
                
                    					<ul id="menu-main-menu" class="sf-menu"><li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-78"><a href="https://sofiaglobe.com/category/bulgaria/">Bulgaria</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://sofiaglobe.com/category/europe/">Europe</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://sofiaglobe.com/category/world/">World</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://sofiaglobe.com/category/business/">Business</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://sofiaglobe.com/category/perspectives/">Perspectives</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://sofiaglobe.com/category/people/">People</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="https://sofiaglobe.com/category/leisure/">Leisure</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://sofiaglobe.com/category/sport/">Sport</a></li>
<li id="menu-item-44084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44084"><a href="https://sofiaglobe.com/category/videos/">Videos</a></li>
</ul>                                        
                    <div class="clear"></div>
                
                </div><!--nav-->
            
            </div><!--grid_12-->
            
            <div class="clear"></div>
            
        </div><!--container_12-->
    
    </div><!--bottom-->
    
</div><!--header-->

<div id="the_body">
    
        <div class="container_12">
            
            <div class="grid_8" id="archive">
            	
                                
                <div class="grid_8 alpha omega">
                    
                    <div class="description">
                    
                        <h1>Bulgaria’s Health Minister orders further easing of Covid-19 restrictions</h1>
                         
                    </div><!--description-->
                    
                    <div class="meta">
                    
                    	Written by <a href="https://sofiaglobe.com/author/the-sofia-globe-staff/" title="Posts by The Sofia Globe staff" rel="author">The Sofia Globe staff</a> on April 16, 2021 in <a href="https://sofiaglobe.com/category/bulgaria/" rel="category tag">Bulgaria</a> - <span>Comments Off<span class="screen-reader-text"> on Bulgaria’s Health Minister orders further easing of Covid-19 restrictions</span></span>                    
                    </div><!--meta-->
                    
                    <div class="clear"></div>
                    
                </div><!--grid_8 alpha omega-->
            	
                <div id="post-97362" class="grid_8 alpha omega post-97362 post type-post status-publish format-standard has-post-thumbnail hentry category-bulgaria tag-new-coronavirus">
                
                	<div id="content">
                    	
                                                
                    	                        
                        <img width="604" height="272" src="https://sofiaglobe.com/wp-content/uploads/2021/01/Kostadin-Angelov-via-fbook-604x272.jpg" class="attachment-single-large size-single-large wp-post-image" alt="" loading="lazy" />                                                                        
                                                
                        <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-97362" class="share-facebook sd-button share-icon" href="https://sofiaglobe.com/2021/04/16/bulgarias-health-minister-orders-further-easing-of-covid-19-restrictions/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-97362" class="share-twitter sd-button share-icon" href="https://sofiaglobe.com/2021/04/16/bulgarias-health-minister-orders-further-easing-of-covid-19-restrictions/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-97362" class="share-linkedin sd-button share-icon" href="https://sofiaglobe.com/2021/04/16/bulgarias-health-minister-orders-further-easing-of-covid-19-restrictions/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://sofiaglobe.com/2021/04/16/bulgarias-health-minister-orders-further-easing-of-covid-19-restrictions/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div>
<p>Bulgaria’s Health Minister Kostadin Angelov issued an order on April 16 further easing restrictions put in place to limit the spread of Covid-19.</p>



<p>The new order amends the previous one issued on April 8 and allows a range of activities to resume on April 19, but at 50 per cent capacity and with social distancing precautions in effect.</p>



<p>That list includes extracurricular activities for children, with staff in such facilities required to wear face masks at all times.</p>



<p>The order also allows the resumption of conferences and seminars, teambuilding exercises and exhibitions. Participants are required to wear masks and keep a physical distance of 1.5m.</p>



<p>Cultural and entertainment events can be held, again at no more than 50 per cent capacity. This part of the order covers cinemas, theaters, concerts, museum and art galleries.</p>



<p>The same 50 per cent of capacity condition applies to gyms, swimming pools, spa and wellness centres, as well as sports clubs that with to resume operations on April 19.</p>



<p>The minister&#8217;s order also set an end date of April 27 to the ban on organised tourist trips both inside Bulgaria and abroad, as well as group visits of tourist sites in Bulgaria</p>



<p>The rest of the <strong><a rel="noreferrer noopener" href="https://sofiaglobe.com/2021/04/08/bulgarias-health-minister-allows-restaurants-to-open-from-april-12/" target="_blank">April 8 order</a></strong>, including parts that stipulate pupils returning to in-person classes, as well as the provision allowing discos, bars and clubs to re-open on April 29 at 50 per cent capacity, remained unchanged.</p>



<p><strong>For the rest of The Sofia Globe’s continuing coverage of the Covid-19 situation in Bulgaria,&nbsp;<a rel="noreferrer noopener" href="https://sofiaglobe.com/tag/new-coronavirus/" target="_blank">please click here</a>. </strong> </p>

<p><strong>The Sofia Globe’s coverage of the Covid-19 situation in Bulgaria is supported by the Embassies of Switzerland and Finland.</strong> </p>

<p><strong>Please support independent journalism by clicking on the orange button below. For as little as three euro a month or the equivalent in other currencies, you can support The Sofia Globe via patreon.com and get access to exclusive subscriber-only content:</strong></p>

<p><a href="https://www.patreon.com/bePatron?u=32709292" data-patreon-widget-type="become-patron-button">Become a Patron!</a><script async="" src="https://c6.patreon.com/becomePatronButton.bundle.js"></script></p>
 <div id="ads-before-comments"> <!-- before-comments-610px-width -->		<div id="ad_pos_before-comments-610px-width"
		     class="ad_pos_before-comments-610px-width before-comments-610px-width dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_before-comments-610px-width');
				});
			</script>
		</div>
		 </div> <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://sofiaglobe.com/2021/04/16/bulgarias-health-minister-orders-further-easing-of-covid-19-restrictions/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://sofiaglobe.com/2021/04/16/bulgarias-health-minister-orders-further-easing-of-covid-19-restrictions/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>                                                
                        <div class="clear"></div>
                    
                    </div><!--content-->

                </div><!--grid_8 alpha omega-->
                
                
                                
                <div class="grid_8 alpha omega">
                	
                    <div id="author">
                    
                		<h4><span>About the Author</span></h4>
                        
                        <div class="image"><img alt='' src='https://secure.gravatar.com/avatar/fce162d1623488439cf489962cc3bec9?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fce162d1623488439cf489962cc3bec9?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/></div>
                        
                        <p>The Sofia Globe - the Sofia-based fully independent English-language news and features website, covering Bulgaria, the Balkans and the EU. Sign up to subscribe to sofiaglobe.com's daily bulletin through the form on our homepage. https://www.patreon.com/user?u=32709292</p>
                        
                        <div class="clear"></div>
                        
                	</div><!--author-->
                    
                </div><!--grid_8 alpha omega-->
                
                                
                	
                
                                
                
                <div class="grid_8 alpha omega">
                	
                    <div id="related">
                        
                        
                                                
														<h4><span>Related Posts</span></h4>
								                        <div class="column ">
                        
                        	        
							<div class="image"><a href="https://sofiaglobe.com/2021/04/16/political-row-over-disbanding-of-bulgarias-covid-19-national-response-staff/"><img width="130" height="94" src="https://sofiaglobe.com/wp-content/uploads/2018/06/National-Assembly-Parliament-Bulgaria-photo-Clive-Leviev-Sawyer-130x94.jpg" class="attachment-related-thumbnail size-related-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://sofiaglobe.com/wp-content/uploads/2018/06/National-Assembly-Parliament-Bulgaria-photo-Clive-Leviev-Sawyer-130x94.jpg 130w, https://sofiaglobe.com/wp-content/uploads/2018/06/National-Assembly-Parliament-Bulgaria-photo-Clive-Leviev-Sawyer-85x60.jpg 85w" sizes="(max-width: 130px) 100vw, 130px" /></a></div>
                            
                                                        
                            <h3><a href="https://sofiaglobe.com/2021/04/16/political-row-over-disbanding-of-bulgarias-covid-19-national-response-staff/">Political row over disbanding of Bulgaria&#8217;s Covid-19 national response staff</a></h3>
                        
                        </div><!--column-->
                        
                                                
                                                <div class="column ">
                        
                        	        
							<div class="image"><a href="https://sofiaglobe.com/2021/04/16/bulgarias-health-minister-decision-on-extending-epidemic-declaration-at-end-of-april/"><img width="130" height="94" src="https://sofiaglobe.com/wp-content/uploads/2021/04/Angelov-April-1-2021-130x94.jpg" class="attachment-related-thumbnail size-related-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://sofiaglobe.com/wp-content/uploads/2021/04/Angelov-April-1-2021-130x94.jpg 130w, https://sofiaglobe.com/wp-content/uploads/2021/04/Angelov-April-1-2021-85x60.jpg 85w" sizes="(max-width: 130px) 100vw, 130px" /></a></div>
                            
                                                        
                            <h3><a href="https://sofiaglobe.com/2021/04/16/bulgarias-health-minister-decision-on-extending-epidemic-declaration-at-end-of-april/">Bulgaria&#8217;s Health Minister: Decision on extending epidemic declaration at end of April</a></h3>
                        
                        </div><!--column-->
                        
                                                
                                                <div class="column ">
                        
                        	        
							<div class="image"><a href="https://sofiaglobe.com/2021/04/16/covid-19-in-bulgaria-108-deaths-in-past-day/"><img width="130" height="94" src="https://sofiaglobe.com/wp-content/uploads/2020/11/coronavirus-photo-military-medical-academy-crop-130x94.jpg" class="attachment-related-thumbnail size-related-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://sofiaglobe.com/wp-content/uploads/2020/11/coronavirus-photo-military-medical-academy-crop-130x94.jpg 130w, https://sofiaglobe.com/wp-content/uploads/2020/11/coronavirus-photo-military-medical-academy-crop-85x60.jpg 85w" sizes="(max-width: 130px) 100vw, 130px" /></a></div>
                            
                                                        
                            <h3><a href="https://sofiaglobe.com/2021/04/16/covid-19-in-bulgaria-108-deaths-in-past-day/">Covid-19 in Bulgaria: 108 deaths in past day</a></h3>
                        
                        </div><!--column-->
                        
                                                
                                                <div class="column last">
                        
                        	        
							<div class="image"><a href="https://sofiaglobe.com/2021/04/15/bulgarias-outgoing-cabinet-disbands-covid-19-response-hq/"><img width="130" height="94" src="https://sofiaglobe.com/wp-content/uploads/2020/10/mutafchiyski-angelov-october-1-2020-photo-ministry-of-health-130x94.jpg" class="attachment-related-thumbnail size-related-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://sofiaglobe.com/wp-content/uploads/2020/10/mutafchiyski-angelov-october-1-2020-photo-ministry-of-health-130x94.jpg 130w, https://sofiaglobe.com/wp-content/uploads/2020/10/mutafchiyski-angelov-october-1-2020-photo-ministry-of-health-85x60.jpg 85w" sizes="(max-width: 130px) 100vw, 130px" /></a></div>
                            
                                                        
                            <h3><a href="https://sofiaglobe.com/2021/04/15/bulgarias-outgoing-cabinet-disbands-covid-19-response-hq/">Bulgaria&#8217;s outgoing Cabinet disbands Covid-19 response HQ</a></h3>
                        
                        </div><!--column-->
                        
                                                
                                                
                        
                                                
                                            	
                   		<div class="clear"></div>
                    
                    </div><!--related-->
                    
                </div><!--grid_8 alpha omega-->
                
                                                
                


        		
		<!--p class="nocomments"></p-->
        

<div class="grid_8 alpha omega">

	    
    <div class="pagination comments">
        <div class="nav-next"></div>
        <div class="nav-previous"></div>
    </div><!--pagination-->
    
</div><!--grid_8 alpha omega-->


            </div><!--grid_8-->
            
            <div class="grid_4">
            
				
<div id="sidebar">

    <div id="search-2" class="widget widget_search"><form method="get" action="https://sofiaglobe.com/">
    <fieldset>      
    	<input type="text" value="" name="s" class="s" />
	</fieldset> 
</form></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center; margin: 0 auto;">
<a href="https://www.patreon.com/bePatron?u=32709292&amp;redirect_uri=http%3A%2F%2Fsofiaglobe.com%2F&amp;utm_medium=widget"><img width="176" height="41" src="https://sofiaglobe.com/wp-content/uploads/2020/09/patron.png" class="image wp-image-93381 center attachment-full size-full" alt="Become a patron" style="max-width: 100%; height: auto;"></a>
</div></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /51811442/sidebar-125px-squares -->
<div id="div-gpt-ad-1449150075387-0" style="height:125px; width:125px; margin: 10px;float:left;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449150075387-0'); });
</script>
</div>
<!-- /51811442/sidebar-125px-squares -->
<div id="div-gpt-ad-1449150075387-1" style="height:125px; width:125px;  margin: 10px;float:left;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449150075387-1'); });
</script>
</div>
<br style="height:none; width:none;">

<!-- /51811442/sidebar-125px-squares -->
<div id="div-gpt-ad-1449150075387-2" style="height:125px; width:125px; margin: 10px;float:left;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449150075387-2'); });
</script>
</div>
<!-- /51811442/sidebar-125px-squares -->
<div id="div-gpt-ad-1449150075387-3" style="height:125px; width:125px;  margin: 10px;float:left;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449150075387-3'); });
</script>
</div>
<br style="height:none; width:none;">

<!-- /51811442/sidebar-125px-squares -->
<div id="div-gpt-ad-1449150075387-4" style="height:125px; width:125px; margin: 10px;float:left;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449150075387-4'); });
</script>
</div>
<!-- /51811442/sidebar-125px-squares -->
<div id="div-gpt-ad-1449150075387-5" style="height:125px; width:125px;  margin: 10px;float:left;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449150075387-5'); });
</script>
</div>
<br style="height:none; width:none;"></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h3 style="padding: 20px 20px 20px 30px; border: 2px dashed;">
	<a href="https://sofiaglobe.com/tag/new-coronavirus/" style="color: #2098a8;">COVID-19 in Bulgaria</a>
</h3></div></div><div id="paypal_donations-2" class="widget widget_paypal_donations"><h4><span>Help support the Globe</span></h4><p>The Sofia Globe team can testify that upholding the globe is reminiscent of the work of Atlas.<br />
Please support us in continuing to offer - as we set out to do when we launched in June 2012 - journalism that is truly independent and informed. All donations are gratefully received as we put in place our plans to grow in the years ahead.</p>
<!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="editor@sofiaglobe.com" />
        <input type="hidden" name="item_name" value="Support for growth of The Sofia Globe" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="USD" />
        <input type="image" style="cursor: pointer;" src="http://sofiaglobe.com/wp-content/uploads/2017/03/donate03.png" name="submit" alt="PayPal - The safer, easier way to pay online." />
    </div>
</form>
<!-- End PayPal Donations -->
</div><div id="tz_tab_widget-2" class="widget tz_tab_widget">        
        <div class="tabs">
                        	
            <div class="tab_wrap">
            
                <ul class="nav">
                    <li class="first tab_nav_1"><a href="#tabs-1">Editor's Pick</a></li>
                    <li class="tab_nav_2"><a href="#tabs-2">Popular</a></li>
                    <li class="tab_nav_3"><a href="#tabs-3">Recent</a></li>
                    <li class="last tab_nav_4"><a href="#tabs-4">Tags</a></li>
                </ul>
                
                <div class="tab" id="tabs-1">
                  
                    <ul>
            			                        
                        <li>
                        	                            <div class="image">
                                <a href="https://sofiaglobe.com/2021/03/30/bulgarian-health-ministers-order-on-changes-to-measures-from-april-1-details/"><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2020/12/Health-Minister-Kostadin-Angelov-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://sofiaglobe.com/wp-content/uploads/2020/12/Health-Minister-Kostadin-Angelov-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2020/12/Health-Minister-Kostadin-Angelov-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2020/12/Health-Minister-Kostadin-Angelov-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2020/12/Health-Minister-Kostadin-Angelov-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2020/12/Health-Minister-Kostadin-Angelov-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2020/12/Health-Minister-Kostadin-Angelov-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></a>
                            </div><!--image-->
                                                        
                            <div class="details">
                                <h5><a href="https://sofiaglobe.com/2021/03/30/bulgarian-health-ministers-order-on-changes-to-measures-from-april-1-details/">Bulgarian Health Minister&#8217;s order on changes to measures from April 1: Details</a></h5>
                                <span class="date">March 30, 2021, by The Sofia Globe staff</span>
                            </div><!--details-->
                        </li>
                        
                                                
                        <li>
                        	                            <div class="image">
                                <a href="https://sofiaglobe.com/2021/03/04/bulgarias-april-2021-parliamentary-elections-factfile/"><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2019/11/voting-election-ballot-photo-mvr-bg-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://sofiaglobe.com/wp-content/uploads/2019/11/voting-election-ballot-photo-mvr-bg-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2019/11/voting-election-ballot-photo-mvr-bg-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2019/11/voting-election-ballot-photo-mvr-bg-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2019/11/voting-election-ballot-photo-mvr-bg-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2019/11/voting-election-ballot-photo-mvr-bg-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2019/11/voting-election-ballot-photo-mvr-bg-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></a>
                            </div><!--image-->
                                                        
                            <div class="details">
                                <h5><a href="https://sofiaglobe.com/2021/03/04/bulgarias-april-2021-parliamentary-elections-factfile/">Bulgaria&#8217;s April 2021 parliamentary elections: Factfile</a></h5>
                                <span class="date">March 4, 2021, by The Sofia Globe staff</span>
                            </div><!--details-->
                        </li>
                        
                                                
                        <li>
                        	                            <div class="image">
                                <a href="https://sofiaglobe.com/2021/03/04/bulgaria-launches-covid-19-jabs-online-registration-system/"><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2021/01/Kostadin-Angelov-via-fbook-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://sofiaglobe.com/wp-content/uploads/2021/01/Kostadin-Angelov-via-fbook-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2021/01/Kostadin-Angelov-via-fbook-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2021/01/Kostadin-Angelov-via-fbook-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2021/01/Kostadin-Angelov-via-fbook-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2021/01/Kostadin-Angelov-via-fbook-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2021/01/Kostadin-Angelov-via-fbook-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></a>
                            </div><!--image-->
                                                        
                            <div class="details">
                                <h5><a href="https://sofiaglobe.com/2021/03/04/bulgaria-launches-covid-19-jabs-online-registration-system/">Bulgaria launches Covid-19 jabs online registration system</a></h5>
                                <span class="date">March 4, 2021, by The Sofia Globe staff</span>
                            </div><!--details-->
                        </li>
                        
                                                
                        <li>
                        	                            <div class="image">
                                <a href="https://sofiaglobe.com/2020/09/14/covid-19-in-bulgaria-rules-for-the-new-school-year/"><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2017/11/school-crop-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://sofiaglobe.com/wp-content/uploads/2017/11/school-crop-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/11/school-crop-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/11/school-crop-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/11/school-crop-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/11/school-crop-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/11/school-crop-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></a>
                            </div><!--image-->
                                                        
                            <div class="details">
                                <h5><a href="https://sofiaglobe.com/2020/09/14/covid-19-in-bulgaria-rules-for-the-new-school-year/">Covid-19 in Bulgaria: Rules for the new school year</a></h5>
                                <span class="date">September 14, 2020, by The Sofia Globe staff</span>
                            </div><!--details-->
                        </li>
                        
                                                
                        <li>
                        	                            <div class="image">
                                <a href="https://sofiaglobe.com/2019/03/29/american-college-of-sofia-founders-day-showcases-innovative-technologies/"><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2019/03/ACS-1-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://sofiaglobe.com/wp-content/uploads/2019/03/ACS-1-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2019/03/ACS-1-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2019/03/ACS-1-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2019/03/ACS-1-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2019/03/ACS-1-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2019/03/ACS-1-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></a>
                            </div><!--image-->
                                                        
                            <div class="details">
                                <h5><a href="https://sofiaglobe.com/2019/03/29/american-college-of-sofia-founders-day-showcases-innovative-technologies/">American College of Sofia Founders&#8217; Day showcases innovative technologies</a></h5>
                                <span class="date">March 29, 2019, by The Sofia Globe staff</span>
                            </div><!--details-->
                        </li>
                        
                                                
                        
                    </ul>
                  
                </div><!--tab-->
                
                <div class="tab" id="tabs-2">
                   
                   <ul>
            											
								<li>
																		<div class="image">
										<a href="https://sofiaglobe.com/?p=97224"><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2021/01/Kostadin-Angelov-via-fbook-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://sofiaglobe.com/wp-content/uploads/2021/01/Kostadin-Angelov-via-fbook-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2021/01/Kostadin-Angelov-via-fbook-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2021/01/Kostadin-Angelov-via-fbook-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2021/01/Kostadin-Angelov-via-fbook-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2021/01/Kostadin-Angelov-via-fbook-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2021/01/Kostadin-Angelov-via-fbook-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></a>
									</div><!--image-->
																		
									<div class="details">
										<h5><a href="https://sofiaglobe.com/?p=97224">Covid-19 in Bulgaria: Further easing of measures being considered – Health Minister</a></h5>
										<span class="date">April 11, 2021, by The Sofia Globe staff</span>
									</div><!--details-->
								</li>
								
																
								<li>
																		<div class="image">
										<a href="https://sofiaglobe.com/?p=97247"><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2021/03/astrazeneca-vaccine-photo-Military-Medical-Academy-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://sofiaglobe.com/wp-content/uploads/2021/03/astrazeneca-vaccine-photo-Military-Medical-Academy-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2021/03/astrazeneca-vaccine-photo-Military-Medical-Academy-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2021/03/astrazeneca-vaccine-photo-Military-Medical-Academy-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2021/03/astrazeneca-vaccine-photo-Military-Medical-Academy-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2021/03/astrazeneca-vaccine-photo-Military-Medical-Academy-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2021/03/astrazeneca-vaccine-photo-Military-Medical-Academy-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></a>
									</div><!--image-->
																		
									<div class="details">
										<h5><a href="https://sofiaglobe.com/?p=97247">Health Minister: Bulgaria may stop giving AstraZeneca vaccine if interest drops further</a></h5>
										<span class="date">April 12, 2021, by The Sofia Globe staff</span>
									</div><!--details-->
								</li>
								
																
								<li>
																		<div class="image">
										<a href="https://sofiaglobe.com/?p=97268"><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2021/03/astrazeneca-vaccine-vma-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://sofiaglobe.com/wp-content/uploads/2021/03/astrazeneca-vaccine-vma-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2021/03/astrazeneca-vaccine-vma-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2021/03/astrazeneca-vaccine-vma-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2021/03/astrazeneca-vaccine-vma-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2021/03/astrazeneca-vaccine-vma-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2021/03/astrazeneca-vaccine-vma-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></a>
									</div><!--image-->
																		
									<div class="details">
										<h5><a href="https://sofiaglobe.com/?p=97268">Bulgaria's Health Minister: Those who want a second AstraZeneca jab will receive it</a></h5>
										<span class="date">April 13, 2021, by The Sofia Globe staff</span>
									</div><!--details-->
								</li>
								
																
								<li>
																		<div class="image">
										<a href="https://sofiaglobe.com/?p=97199"><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2020/05/Angel-Kunchev-via-bnt-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://sofiaglobe.com/wp-content/uploads/2020/05/Angel-Kunchev-via-bnt-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2020/05/Angel-Kunchev-via-bnt-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2020/05/Angel-Kunchev-via-bnt-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2020/05/Angel-Kunchev-via-bnt-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2020/05/Angel-Kunchev-via-bnt-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2020/05/Angel-Kunchev-via-bnt-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></a>
									</div><!--image-->
																		
									<div class="details">
										<h5><a href="https://sofiaglobe.com/?p=97199">Covid-19: Bulgaria's epidemic declaration should be extended to end of May – Kunchev</a></h5>
										<span class="date">April  9, 2021, by The Sofia Globe staff</span>
									</div><!--details-->
								</li>
								
																
								<li>
																		<div class="image">
										<a href="https://sofiaglobe.com/?p=97205"><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2020/04/coronavirus-covid-image-vma-bg-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://sofiaglobe.com/wp-content/uploads/2020/04/coronavirus-covid-image-vma-bg-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2020/04/coronavirus-covid-image-vma-bg-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2020/04/coronavirus-covid-image-vma-bg-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2020/04/coronavirus-covid-image-vma-bg-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2020/04/coronavirus-covid-image-vma-bg-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2020/04/coronavirus-covid-image-vma-bg-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></a>
									</div><!--image-->
																		
									<div class="details">
										<h5><a href="https://sofiaglobe.com/?p=97205">Johns Hopkins: Bulgaria surpasses 200 Covid-19 deaths per 100 000 population, world's seventh-largest</a></h5>
										<span class="date">April  9, 2021, by The Sofia Globe staff</span>
									</div><!--details-->
								</li>
								
								                        
                    </ul>
                   
                </div><!--tab-->
                
                <div class="tab" id="tabs-3">
                   
                   <ul>
                   		                       
                        <li>
                        	                            <div class="image">
                                <a href="https://sofiaglobe.com/2021/04/16/bulgarias-health-minister-orders-further-easing-of-covid-19-restrictions/"><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2021/01/Kostadin-Angelov-via-fbook-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://sofiaglobe.com/wp-content/uploads/2021/01/Kostadin-Angelov-via-fbook-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2021/01/Kostadin-Angelov-via-fbook-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2021/01/Kostadin-Angelov-via-fbook-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2021/01/Kostadin-Angelov-via-fbook-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2021/01/Kostadin-Angelov-via-fbook-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2021/01/Kostadin-Angelov-via-fbook-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></a>
                            </div><!--image-->
                                                        
                            <div class="details">
                                <h5><a href="https://sofiaglobe.com/2021/04/16/bulgarias-health-minister-orders-further-easing-of-covid-19-restrictions/">Bulgaria’s Health Minister orders further easing of Covid-19 restrictions</a></h5>
                                <span class="date">April 16, 2021, by The Sofia Globe staff</span>
                            </div><!--details-->
                        </li>
                        
                                               
                        <li>
                        	                            <div class="image">
                                <a href="https://sofiaglobe.com/2021/04/16/bulgarias-parliament-sets-up-committee-to-inspect-spending-by-borissovs-government/"><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2021/04/parliament-april-15-2021-crop-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://sofiaglobe.com/wp-content/uploads/2021/04/parliament-april-15-2021-crop-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2021/04/parliament-april-15-2021-crop-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2021/04/parliament-april-15-2021-crop-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2021/04/parliament-april-15-2021-crop-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2021/04/parliament-april-15-2021-crop-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2021/04/parliament-april-15-2021-crop-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></a>
                            </div><!--image-->
                                                        
                            <div class="details">
                                <h5><a href="https://sofiaglobe.com/2021/04/16/bulgarias-parliament-sets-up-committee-to-inspect-spending-by-borissovs-government/">Bulgaria&#8217;s Parliament sets up committee to inspect spending by Borissov&#8217;s government</a></h5>
                                <span class="date">April 16, 2021, by The Sofia Globe staff</span>
                            </div><!--details-->
                        </li>
                        
                                               
                        <li>
                        	                            <div class="image">
                                <a href="https://sofiaglobe.com/2021/04/16/bulgarias-new-national-assembly-votes-resignation-of-borissovs-government/"><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2021/04/parliament-april-16-2021-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://sofiaglobe.com/wp-content/uploads/2021/04/parliament-april-16-2021-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2021/04/parliament-april-16-2021-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2021/04/parliament-april-16-2021-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2021/04/parliament-april-16-2021-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2021/04/parliament-april-16-2021-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2021/04/parliament-april-16-2021-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></a>
                            </div><!--image-->
                                                        
                            <div class="details">
                                <h5><a href="https://sofiaglobe.com/2021/04/16/bulgarias-new-national-assembly-votes-resignation-of-borissovs-government/">Bulgaria&#8217;s new National Assembly votes resignation of Borissov&#8217;s government</a></h5>
                                <span class="date">April 16, 2021, by The Sofia Globe staff</span>
                            </div><!--details-->
                        </li>
                        
                                               
                        <li>
                        	                            <div class="image">
                                <a href="https://sofiaglobe.com/2021/04/16/political-row-over-disbanding-of-bulgarias-covid-19-national-response-staff/"><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2018/06/National-Assembly-Parliament-Bulgaria-photo-Clive-Leviev-Sawyer-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://sofiaglobe.com/wp-content/uploads/2018/06/National-Assembly-Parliament-Bulgaria-photo-Clive-Leviev-Sawyer-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2018/06/National-Assembly-Parliament-Bulgaria-photo-Clive-Leviev-Sawyer-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2018/06/National-Assembly-Parliament-Bulgaria-photo-Clive-Leviev-Sawyer-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2018/06/National-Assembly-Parliament-Bulgaria-photo-Clive-Leviev-Sawyer-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2018/06/National-Assembly-Parliament-Bulgaria-photo-Clive-Leviev-Sawyer-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2018/06/National-Assembly-Parliament-Bulgaria-photo-Clive-Leviev-Sawyer-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></a>
                            </div><!--image-->
                                                        
                            <div class="details">
                                <h5><a href="https://sofiaglobe.com/2021/04/16/political-row-over-disbanding-of-bulgarias-covid-19-national-response-staff/">Political row over disbanding of Bulgaria&#8217;s Covid-19 national response staff</a></h5>
                                <span class="date">April 16, 2021, by The Sofia Globe staff</span>
                            </div><!--details-->
                        </li>
                        
                                               
                        <li>
                        	                            <div class="image">
                                <a href="https://sofiaglobe.com/2021/04/16/bulgarias-health-minister-decision-on-extending-epidemic-declaration-at-end-of-april/"><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2021/04/Angelov-April-1-2021-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://sofiaglobe.com/wp-content/uploads/2021/04/Angelov-April-1-2021-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2021/04/Angelov-April-1-2021-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2021/04/Angelov-April-1-2021-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2021/04/Angelov-April-1-2021-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2021/04/Angelov-April-1-2021-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2021/04/Angelov-April-1-2021-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></a>
                            </div><!--image-->
                                                        
                            <div class="details">
                                <h5><a href="https://sofiaglobe.com/2021/04/16/bulgarias-health-minister-decision-on-extending-epidemic-declaration-at-end-of-april/">Bulgaria&#8217;s Health Minister: Decision on extending epidemic declaration at end of April</a></h5>
                                <span class="date">April 16, 2021, by The Sofia Globe staff</span>
                            </div><!--details-->
                        </li>
                        
                        						
                        
                    </ul>
                   
                </div><!--tab-->
                
                <div class="tab tab_tags" id="tabs-4">
                    
                    <a href="https://sofiaglobe.com/tag/archaeology/" class="tag-cloud-link tag-link-48 tag-link-position-1" style="font-size: 12px;">archaeology</a>
<a href="https://sofiaglobe.com/tag/boiko-borissov/" class="tag-cloud-link tag-link-34 tag-link-position-2" style="font-size: 12px;">Boiko Borissov</a>
<a href="https://sofiaglobe.com/tag/bourgas/" class="tag-cloud-link tag-link-46 tag-link-position-3" style="font-size: 12px;">Bourgas</a>
<a href="https://sofiaglobe.com/tag/brexit/" class="tag-cloud-link tag-link-174 tag-link-position-4" style="font-size: 12px;">Brexit</a>
<a href="https://sofiaglobe.com/tag/bulgaria-elections-2016/" class="tag-cloud-link tag-link-175 tag-link-position-5" style="font-size: 12px;">Bulgaria elections 2016</a>
<a href="https://sofiaglobe.com/tag/bulgaria-elections-2017/" class="tag-cloud-link tag-link-182 tag-link-position-6" style="font-size: 12px;">Bulgaria elections 2017</a>
<a href="https://sofiaglobe.com/tag/bulgarian-jews/" class="tag-cloud-link tag-link-75 tag-link-position-7" style="font-size: 12px;">Bulgarian Jews</a>
<a href="https://sofiaglobe.com/tag/bulgarian-orthodox-church/" class="tag-cloud-link tag-link-74 tag-link-position-8" style="font-size: 12px;">Bulgarian Orthodox Church</a>
<a href="https://sofiaglobe.com/tag/corporate-commercial-bank-affair/" class="tag-cloud-link tag-link-144 tag-link-position-9" style="font-size: 12px;">CCB affair</a>
<a href="https://sofiaglobe.com/tag/croatia/" class="tag-cloud-link tag-link-52 tag-link-position-10" style="font-size: 12px;">Croatia</a>
<a href="https://sofiaglobe.com/tag/czech-republic/" class="tag-cloud-link tag-link-60 tag-link-position-11" style="font-size: 12px;">Czech Republic</a>
<a href="https://sofiaglobe.com/tag/editors-pick/" class="tag-cloud-link tag-link-31 tag-link-position-12" style="font-size: 12px;">editors pick</a>
<a href="https://sofiaglobe.com/tag/energy/" class="tag-cloud-link tag-link-71 tag-link-position-13" style="font-size: 12px;">energy</a>
<a href="https://sofiaglobe.com/tag/european-commission/" class="tag-cloud-link tag-link-65 tag-link-position-14" style="font-size: 12px;">European Commission</a>
<a href="https://sofiaglobe.com/tag/europe-migrant-crisis/" class="tag-cloud-link tag-link-167 tag-link-position-15" style="font-size: 12px;">Europe migrant crisis</a>
<a href="https://sofiaglobe.com/tag/eurostat/" class="tag-cloud-link tag-link-67 tag-link-position-16" style="font-size: 12px;">Eurostat</a>
<a href="https://sofiaglobe.com/tag/euro-zone/" class="tag-cloud-link tag-link-76 tag-link-position-17" style="font-size: 12px;">euro zone</a>
<a href="https://sofiaglobe.com/tag/greece/" class="tag-cloud-link tag-link-53 tag-link-position-18" style="font-size: 12px;">Greece</a>
<a href="https://sofiaglobe.com/tag/grigor-dimitrov/" class="tag-cloud-link tag-link-42 tag-link-position-19" style="font-size: 12px;">Grigor Dimitrov</a>
<a href="https://sofiaglobe.com/tag/hungary/" class="tag-cloud-link tag-link-57 tag-link-position-20" style="font-size: 12px;">Hungary</a>
<a href="https://sofiaglobe.com/tag/judiciary/" class="tag-cloud-link tag-link-77 tag-link-position-21" style="font-size: 12px;">judiciary</a>
<a href="https://sofiaglobe.com/tag/kosovo/" class="tag-cloud-link tag-link-51 tag-link-position-22" style="font-size: 12px;">Kosovo</a>
<a href="https://sofiaglobe.com/tag/macedonia/" class="tag-cloud-link tag-link-49 tag-link-position-23" style="font-size: 12px;">Macedonia</a>
<a href="https://sofiaglobe.com/tag/macroeconomic-indicators/" class="tag-cloud-link tag-link-89 tag-link-position-24" style="font-size: 12px;">macroeconomic indicators</a>
<a href="https://sofiaglobe.com/tag/media/" class="tag-cloud-link tag-link-80 tag-link-position-25" style="font-size: 12px;">Media</a>
<a href="https://sofiaglobe.com/tag/nato/" class="tag-cloud-link tag-link-64 tag-link-position-26" style="font-size: 12px;">Nato</a>
<a href="https://sofiaglobe.com/tag/new-coronavirus/" class="tag-cloud-link tag-link-425 tag-link-position-27" style="font-size: 12px;">new coronavirus</a>
<a href="https://sofiaglobe.com/tag/peevski-protests/" class="tag-cloud-link tag-link-109 tag-link-position-28" style="font-size: 12px;">Peevski protests</a>
<a href="https://sofiaglobe.com/tag/plovdiv/" class="tag-cloud-link tag-link-44 tag-link-position-29" style="font-size: 12px;">Plovdiv</a>
<a href="https://sofiaglobe.com/tag/poland/" class="tag-cloud-link tag-link-61 tag-link-position-30" style="font-size: 12px;">Poland</a>
<a href="https://sofiaglobe.com/tag/romania/" class="tag-cloud-link tag-link-56 tag-link-position-31" style="font-size: 12px;">Romania</a>
<a href="https://sofiaglobe.com/tag/rossen-plevneliev/" class="tag-cloud-link tag-link-33 tag-link-position-32" style="font-size: 12px;">Rossen Plevneliev</a>
<a href="https://sofiaglobe.com/tag/roumen-radev/" class="tag-cloud-link tag-link-181 tag-link-position-33" style="font-size: 12px;">Roumen Radev</a>
<a href="https://sofiaglobe.com/tag/russia/" class="tag-cloud-link tag-link-63 tag-link-position-34" style="font-size: 12px;">Russia</a>
<a href="https://sofiaglobe.com/tag/serbia/" class="tag-cloud-link tag-link-50 tag-link-position-35" style="font-size: 12px;">Serbia</a>
<a href="https://sofiaglobe.com/tag/sergei-stanishev/" class="tag-cloud-link tag-link-35 tag-link-position-36" style="font-size: 12px;">Sergei Stanishev</a>
<a href="https://sofiaglobe.com/tag/slovakia/" class="tag-cloud-link tag-link-59 tag-link-position-37" style="font-size: 12px;">Slovakia</a>
<a href="https://sofiaglobe.com/tag/sofia/" class="tag-cloud-link tag-link-43 tag-link-position-38" style="font-size: 12px;">Sofia</a>
<a href="https://sofiaglobe.com/tag/syrian-refugees/" class="tag-cloud-link tag-link-126 tag-link-position-39" style="font-size: 12px;">Syrian refugees</a>
<a href="https://sofiaglobe.com/tag/tourism/" class="tag-cloud-link tag-link-98 tag-link-position-40" style="font-size: 12px;">tourism</a>
<a href="https://sofiaglobe.com/tag/turkey/" class="tag-cloud-link tag-link-54 tag-link-position-41" style="font-size: 12px;">Turkey</a>
<a href="https://sofiaglobe.com/tag/ukraine/" class="tag-cloud-link tag-link-62 tag-link-position-42" style="font-size: 12px;">Ukraine</a>
<a href="https://sofiaglobe.com/tag/valeri-simeonov/" class="tag-cloud-link tag-link-307 tag-link-position-43" style="font-size: 12px;">Valeri Simeonov</a>
<a href="https://sofiaglobe.com/tag/varna/" class="tag-cloud-link tag-link-45 tag-link-position-44" style="font-size: 12px;">Varna</a>
<a href="https://sofiaglobe.com/tag/volen-siderov/" class="tag-cloud-link tag-link-36 tag-link-position-45" style="font-size: 12px;">Volen Siderov</a>                    
                                        
                    <div class="clear"></div>
                    
                </div>
                
            </div><!--tab_wrap-->
            
        </div><!--tabs-->
        
		</div><div id="dfp-ad-widget-4" class="widget dfp-ad-widget-class"><!-- sidebar-300px-width -->		<div id="ad_pos_sidebar-300px-width"
		     class="ad_pos_sidebar-300px-width sidebar-300px-width dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_sidebar-300px-width');
				});
			</script>
		</div>
		</div>      <div id="mailpoet_form-2" class="widget widget_mailpoet_form">
  
      <h4><span>Sign up for The Sofia Globe bulletin</span></h4>
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_1"
    class="
      mailpoet_form
      mailpoet_form_widget
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
    
    <style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }#mailpoet_form_1{;}#mailpoet_form_1 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="https://sofiaglobe.com/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_widget"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="3b14d8e3fe" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph"><label class="mailpoet_text_label" data-automation-id="form_email_label" >Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_MTQ0OTk4ZTEzYzYwX2VtYWls]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></div>
<div class="mailpoet_paragraph"><label class="mailpoet_text_label" data-automation-id="form_first_name_label" >Your name</label><input type="text" class="mailpoet_text" name="data[form_field_YWVjZjE3MjhlZDA2X2ZpcnN0X25hbWU=]" title="Your name" value="" data-automation-id="form_first_name" data-parsley-pattern="^[^><]*$" data-parsley-error-message="Please specify a valid name"/></div>
<div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Subscribe!" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Check your inbox or spam folder to confirm your subscription.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

      </div>
      
    <div class="widget">
        
        <div class="half">
        	
            <div class="wrap">			<div class="textwidget"><a href="https://sofiaglobe.com/2012/06/04/the-sofia-globe-editorial-charter/"><img src="https://sofiaglobe.com/wp-content/uploads/2013/06/TSG_EdC_banner_v2.jpg" alt="" /></a></div>
		</div>
        </div><!--half-->
        
        <div class="half last">
            
            <div class="wrap">			<div class="textwidget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 120x240 in the sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:240px"
     data-ad-client="ca-pub-9499651808960640"
     data-ad-slot="5928690911"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>            
        </div><!--half-->
        
    </div><!--widget-->

</div><!--sidebar-->

              
            </div><!--grid_4-->
    
            <div class="clear"></div>
            
        </div><!--container_12-->
    
    </div><!--the_body-->


<div id="footer">

    <div id="footer_border"></div>

    <div class="container_12">
        
        <div class="grid_6">
        
          <div id="text-3" class="widget widget_text">			<div class="textwidget"><h3>About Us: The Sofia Globe</h3>
<p>The Sofia Globe provides news, features, insight and analysis about Bulgaria, Central and Eastern Europe and the wider world according to the high professional standards of independence and objectivity that we have set ourselves in our Editorial Charter. <a href="http://sofiaglobe.com/about-us">Read more about us</a>.</p>
<p><strong>Contacts</strong><br />
For editorial, advertising and general inquiries, please e-mail editor@sofiaglobe.com</p>
<p><strong>Legal Notice</strong><br />
Действителен собственик на настоящото издание е Клайв Левиев-Сойър.</p>
</div>
		</div>          
        </div>
        
        <div class="grid_6">
        
          <div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>April 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://sofiaglobe.com/2021/04/01/" aria-label="Posts published on April 1, 2021">1</a></td><td><a href="https://sofiaglobe.com/2021/04/02/" aria-label="Posts published on April 2, 2021">2</a></td><td><a href="https://sofiaglobe.com/2021/04/03/" aria-label="Posts published on April 3, 2021">3</a></td><td><a href="https://sofiaglobe.com/2021/04/04/" aria-label="Posts published on April 4, 2021">4</a></td>
	</tr>
	<tr>
		<td><a href="https://sofiaglobe.com/2021/04/05/" aria-label="Posts published on April 5, 2021">5</a></td><td><a href="https://sofiaglobe.com/2021/04/06/" aria-label="Posts published on April 6, 2021">6</a></td><td><a href="https://sofiaglobe.com/2021/04/07/" aria-label="Posts published on April 7, 2021">7</a></td><td><a href="https://sofiaglobe.com/2021/04/08/" aria-label="Posts published on April 8, 2021">8</a></td><td><a href="https://sofiaglobe.com/2021/04/09/" aria-label="Posts published on April 9, 2021">9</a></td><td><a href="https://sofiaglobe.com/2021/04/10/" aria-label="Posts published on April 10, 2021">10</a></td><td><a href="https://sofiaglobe.com/2021/04/11/" aria-label="Posts published on April 11, 2021">11</a></td>
	</tr>
	<tr>
		<td><a href="https://sofiaglobe.com/2021/04/12/" aria-label="Posts published on April 12, 2021">12</a></td><td><a href="https://sofiaglobe.com/2021/04/13/" aria-label="Posts published on April 13, 2021">13</a></td><td><a href="https://sofiaglobe.com/2021/04/14/" aria-label="Posts published on April 14, 2021">14</a></td><td><a href="https://sofiaglobe.com/2021/04/15/" aria-label="Posts published on April 15, 2021">15</a></td><td id="today"><a href="https://sofiaglobe.com/2021/04/16/" aria-label="Posts published on April 16, 2021">16</a></td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://sofiaglobe.com/2021/03/">&laquo; Mar</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>          
        </div>
        
        <div class="clear"></div>
    
    </div><!--container_12-->
    
    <div id="footer_bottom">

        <div class="container_12">
            
            <div class="grid_6">
            
                <p>&copy; 2021 <a href="https://sofiaglobe.com">The Sofia Globe</a></p>
            
            </div><!--grid_6-->
            
            <div class="grid_6">
            
                <p class="right">Powered by <a href="https://shtrak.eu/">Shtrak!</a></p>
            
            </div><!--grid_6-->
            
            <div class="clear"></div>
            
        </div><!--container_12-->

    </div><!--footer_bottom-->
  
</div><!--footer-->

<!-- Theme Hook -->
<!-- Powered by WPtouch Pro: 4.3.36 -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/sofiaglobe.com\/2021\/04\/16\/bulgarias-health-minister-orders-further-easing-of-covid-19-restrictions\/":97362};
	</script>
				<link rel='stylesheet' id='mailpoet_public-css'  href='https://sofiaglobe.com/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.c040faed.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_css-css'  href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i%7CRopa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.6.3' type='text/css' media='all' />
<script type='text/javascript' src='https://sofiaglobe.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' id='tz-custom-js-extra'>
/* <![CDATA[ */
var tz = {"themeurl":"https:\/\/sofiaglobe.com\/wp-content\/themes\/repro","searchterm":"to search, type and hit enter","sliderautostart":"true","sliderdelay":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/themes/repro/js/jquery.custom.js?ver=1.0' id='tz-custom-js'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-includes/js/comment-reply.min.js?ver=5.6.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-includes/js/wp-embed.min.js?ver=5.6.3' id='wp-embed-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/sofiaglobe.com\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/mailpoet/assets/dist/js/public.d4d8a8c5.js?ver=3.60.2' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.4' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-twitter' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-linkedin' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-linkedin' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
					return false;
				}
			} );
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=434399749918177&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src='https://stats.wp.com/e-202115.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'53016765',post:'97362',tz:'3',srv:'sofiaglobe.com'} ]);
	_stq.push([ 'clickTrackerInit', '53016765', '97362' ]);
</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: sofiaglobe.com @ 2021-04-16 19:24:02 by W3 Total Cache
-->