<!DOCTYPE html>
<html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#">
	<head>
		<meta charset="UTF-8">
		<title>Man in Bulgaria&#8217;s Plovdiv fined 5000 leva for keeping gym open in breach of emergency regulations  |   The Sofia Globe</title>
		<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sofiaglobe.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://sofiaglobe.com/?mcsf_action=main_css&#038;ver=5.3.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://sofiaglobe.com/wp-content/plugins/mailchimp/css/ie.css?ver=5.3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='foundation_owlcarousel-css'  href='https://sofiaglobe.com/wp-content/plugins/wptouch-pro/themes/foundation/modules/owlcarousel/owl.carousel.min.css?ver=07078a97d66756f213dbca3e379bf084' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-framework-style-css'  href='https://sofiaglobe.com/wp-content/plugins/wptouch-pro/themes/foundation/default/style.css?ver=939b77e6da9a9b591dfc5ce10c4767ac' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sofiaglobe.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://sofiaglobe.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wptouch-theme-css-css'  href='https://sofiaglobe.com/wp-content/wptouch-data/1/themes/cms/default/style.css?ver=939b77e6da9a9b591dfc5ce10c4767ac' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://sofiaglobe.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://sofiaglobe.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://sofiaglobe.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/sofiaglobe.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/sofiaglobe.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"no","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.51'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/51811442\/","asynch":false,"dir_uri":null,"positions":[{"post_id":48303,"title":"sidebar-row-of-2x-125px","ad_name":"sidebar-row-of-2x-125px","position_tag":"ad_pos_sidebar-row-of-2x-125px","sizes":[300,125],"out_of_page":true,"targeting":[]},{"post_id":48066,"title":"before-comments-600px-width","ad_name":"before-comments-610px-width","position_tag":"ad_pos_before-comments-610px-width","sizes":[600,120],"out_of_page":true,"targeting":[]},{"post_id":48065,"title":"category-archive-500px-width","ad_name":"category-archive-500px-width","position_tag":"ad_pos_category-archive-500px-width","sizes":[500,80],"out_of_page":true,"targeting":[]},{"post_id":48064,"title":"header-500px-wide","ad_name":"header-500px-wide","position_tag":"ad_pos_header-500px-wide","sizes":[500,80],"out_of_page":true,"targeting":[]},{"post_id":48063,"title":"homepage-500px-wide","ad_name":"homepage-500px-wide","position_tag":"ad_pos_homepage-500px-wide","sizes":[500,80],"out_of_page":true,"targeting":[]},{"post_id":48062,"title":"sidebar-125px-squares","ad_name":"sidebar-125px-squares","position_tag":"ad_pos_sidebar-125px-squares","sizes":[125,125],"out_of_page":true,"targeting":[]},{"post_id":48061,"title":"sidebar-300px-width","ad_name":"sidebar-300px-width","position_tag":"ad_pos_sidebar-300px-width","sizes":[[300,600],[300,250],[300,100]],"out_of_page":true,"targeting":[]},{"post_id":48060,"title":"sidebar-120px-width","ad_name":"sidebar-120px-width","position_tag":"ad_pos_sidebar-120px-width","sizes":[120,240],"out_of_page":true,"targeting":[]}],"page_targeting":{"Page":["2020","04","10","man-in-bulgarias-plovdiv-fined-5000-leva-for-keeping-gym-open-in-breach-of-emergency-regulations"],"Category":["Bulgaria"],"Tag":["new coronavirus"]}}];
/* ]]> */
</script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://sofiaglobe.com/wp-json/' />
<link rel='prev' title='Bulgaria&#8217;s exports up 2.7% on annual basis in January &#8211; February 2020' href='https://sofiaglobe.com/2020/04/10/bulgarias-exports-up-2-7-on-annual-basis-in-january-february-2020/' />
<link rel='next' title='Bulgaria&#8217;s government approves contract with S Korean company for 30 000 Covid-19 tests' href='https://sofiaglobe.com/2020/04/10/bulgarias-government-approves-contract-with-s-korean-company-for-30-000-covid-19-tests/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://sofiaglobe.com/?p=90041' />
<link rel="alternate" type="application/json+oembed" href="https://sofiaglobe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsofiaglobe.com%2F2020%2F04%2F10%2Fman-in-bulgarias-plovdiv-fined-5000-leva-for-keeping-gym-open-in-breach-of-emergency-regulations%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sofiaglobe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsofiaglobe.com%2F2020%2F04%2F10%2Fman-in-bulgarias-plovdiv-fined-5000-leva-for-keeping-gym-open-in-breach-of-emergency-regulations%2F&#038;format=xml" />
<meta property="fb:app_id" content="434399749918177"/><style type='text/css'>img#wpstats{display:none}</style><style data-context="foundation-wptouch-icons-css">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</style><link rel="canonical" href="https://sofiaglobe.com/2020/04/10/man-in-bulgarias-plovdiv-fined-5000-leva-for-keeping-gym-open-in-breach-of-emergency-regulations/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Man in Bulgaria&#8217;s Plovdiv fined 5000 leva for keeping gym open in breach of emergency regulations" />
<meta property="og:url" content="https://sofiaglobe.com/2020/04/10/man-in-bulgarias-plovdiv-fined-5000-leva-for-keeping-gym-open-in-breach-of-emergency-regulations/" />
<meta property="og:description" content="The District Court in Bulgaria&#8217;s city of Plovdiv has fined a 42-year-old man 5000 leva, among other penalties, for keeping his gym open in violation of the State of Emergency regulations agai…" />
<meta property="article:published_time" content="2020-04-10T10:19:34+00:00" />
<meta property="article:modified_time" content="2020-04-10T10:19:36+00:00" />
<meta property="og:site_name" content="The Sofia Globe" />
<meta property="og:image" content="https://sofiaglobe.com/wp-content/uploads/2020/04/gym-virus.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="623" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@TheSofiaGlobe" />
<meta name="twitter:site" content="@TheSofiaGlobe" />
<meta name="twitter:text:title" content="Man in Bulgaria&#8217;s Plovdiv fined 5000 leva for keeping gym open in breach of emergency regulations" />
<meta name="twitter:image" content="https://sofiaglobe.com/wp-content/uploads/2020/04/gym-virus.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://sofiaglobe.com/wp-content/uploads/2013/06/cropped-TSG_EdC_banner_v2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://sofiaglobe.com/wp-content/uploads/2013/06/cropped-TSG_EdC_banner_v2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://sofiaglobe.com/wp-content/uploads/2013/06/cropped-TSG_EdC_banner_v2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://sofiaglobe.com/wp-content/uploads/2013/06/cropped-TSG_EdC_banner_v2-270x270.jpg" />
<meta name="viewport" content="initial-scale=1.0, maximum-scale=3.0, user-scalable=yes, width=device-width" /><link rel="apple-touch-icon-precomposed" href="https://sofiaglobe.com/wp-content/plugins/wptouch-pro/admin/images/default-bookmark.png" />

<!-- Foundation Styles -->
<style type='text/css'>
.wptouch-menu .menu-tree a,.wptouch-menu .menu-tree span{color:rgba(0,0,0,.65);text-shadow:rgba(255,255,255,.3) 0 1px 0}.wptouch-menu .menu-tree>li{border-bottom:1px solid rgba(0,0,0,.08);border-top:1px solid rgba(255,255,255,.1)}.menu-tree li{clear:both;position:relative;line-height:100%}.wptouch-menu ul ul{display:none}.menu-tree li span{-webkit-transition-duration:.3s;-o-transition-duration:.3s;transition-duration:.3s;display:block;-webkit-box-shadow:inset rgba(0,0,0,.15) 1px 0 0;box-shadow:inset rgba(0,0,0,.15) 1px 0 0;border-left:1px solid rgba(255,255,255,.1);padding:15px;float:right}.menu-tree li span.toggle{-webkit-box-shadow:inset rgba(0,0,0,.2) 0 4px 4px;box-shadow:inset rgba(0,0,0,.2) 0 4px 4px;border:none}.menu-tree li span:before{font-family:wptouch-icons;content:"\e80f"}.menu-tree li span.toggle:before{content:"\e80e";font-weight:400;font-style:normal}ul.menu-tree ul span,ul.menu-tree.no-parent-links span{border:none;-webkit-box-shadow:none;box-shadow:none}.menu-tree li a{display:block;-o-text-overflow:ellipsis;-ms-text-overflow:ellipsis;text-overflow:ellipsis;white-space:nowrap;overflow:hidden;padding-top:15px;padding-bottom:15px;padding-right:32px}.menu-tree li img{width:26px;height:26px;position:relative;float:left;padding-right:6px;top:8px;padding-left:6px}.menu-tree>.open-tree{background:rgba(0,0,0,.03);-webkit-box-shadow:inset rgba(0,0,0,.25) 0 0 4px;box-shadow:inset rgba(0,0,0,.25) 0 0 4px;border-top-color:rgba(0,0,0,.2);margin-top:-1px;padding-top:1px}.menu-tree li.no-icon{padding-left:10px}.menu-tree ul li{border-style:none!important;clear:both;padding-left:15px}.rtl .menu-tree li span{-webkit-transition-duration:.3s;-o-transition-duration:.3s;transition-duration:.3s;float:left;-webkit-box-shadow:inset rgba(0,0,0,.15) -1px 0 0;box-shadow:inset rgba(0,0,0,.15) -1px 0 0;border-right:1px solid rgba(255,255,255,.1);border-left:none}.rtl .menu-tree li span.toggle{-webkit-box-shadow:inset rgba(0,0,0,.2) 0 4px 4px;box-shadow:inset rgba(0,0,0,.2) 0 4px 4px;border:none}.rtl .menu-tree li.menu-item img{float:right}.rtl .menu-tree li.menu-item a{padding-left:32px;padding-right:0}.rtl .menu-tree li.no-icon{padding-right:10px}.rtl .menu-tree ul li{padding-left:0;padding-right:15px}.dark-header .wptouch-menu .menu-tree a,.dark-header .wptouch-menu .menu-tree span{color:rgba(255,255,255,.9);text-shadow:rgba(0,0,0,.3) 0 -1px 0}.dark-header .wptouch-menu .menu-tree span:before{color:rgba(255,255,255,.9);text-shadow:rgba(0,0,0,.5) 0 -1px 0}.dark-header .wptouch-menu .menu-tree>li.menu-item{border-bottom:1px solid rgba(0,0,0,.12);border-top:1px solid rgba(255,255,255,.06)}</style>
<meta name="theme-color" content="#a9def2">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/51811442/mobile-mid-content', [[300, 250], [300, 75], [300, 50], [300, 100], [300, 125]], 'div-gpt-ad-1585846048357-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/51811442/mobile-after-content', [[300, 75], [300, 100], [300, 50], [300, 250], [300, 125]], 'div-gpt-ad-1585845979527-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/51811442/mobile-footer', [[300, 50], [300, 75], [300, 100], [300, 250], [300, 125]], 'div-gpt-ad-1585845760711-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
			</head>

	<body class="post-template-default single single-post postid-90041 single-format-standard light-header light-body ios ios7 theme-cms wptouch-multiads cookies-not-set">

		
		
		<!-- Back Button for Web-App Mode -->
<div class="wptouch-icon-reply back-button tappable"><!-- css-button --></div>

<div class="page-wrapper" style="background-image: url(); background-size: 25%;">
	<div id="header">
			<div id="header-title-logo">
				<a href="https://sofiaglobe.com">
											<img id="header-logo" src="https://sofiaglobe.com/wp-content/uploads/2020/04/TSGhatchetwidetransparent.png" alt="logo image" />
									</a>
			</div>
			<div id="header-buttons">
									<a href="#" id="page-menu-button" class="button-dark show-hide-toggle no-ajax" data-effect-target="main-menu" data-effect-close="alt-menu">menu <i class="wptouch-icon-caret-down"></i></a>
													<a href="#" id="search-menu-button" class="button-dark show-hide-toggle no-ajax needsclick" data-effect-target="search-dropper"><i class="wptouch-icon-search"></i></a>
																								</div>

					<div id="search-dropper">
				<div id="wptouch-search-inner">
					<form method="get" id="searchform" action="https://sofiaglobe.com/">
						<input type="text" name="s" id="search-text" placeholder="search this website&hellip;" />
						<input name="submit" type="submit" id="search-submit" value="search" class="button-dark" />
					</form>
				</div>
			</div>
		
	

	
			<div id="main-menu" class="wptouch-menu show-hide-menu">
			<ul class="menu-tree parent-links"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><img src="https://sofiaglobe.com/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png" alt="menu-icon" /><a href="https://sofiaglobe.com/category/bulgaria/" class="title">Bulgaria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><img src="https://sofiaglobe.com/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png" alt="menu-icon" /><a href="https://sofiaglobe.com/category/europe/" class="title">Europe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><img src="https://sofiaglobe.com/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png" alt="menu-icon" /><a href="https://sofiaglobe.com/category/world/" class="title">World</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><img src="https://sofiaglobe.com/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png" alt="menu-icon" /><a href="https://sofiaglobe.com/category/business/" class="title">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><img src="https://sofiaglobe.com/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png" alt="menu-icon" /><a href="https://sofiaglobe.com/category/perspectives/" class="title">Perspectives</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><img src="https://sofiaglobe.com/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png" alt="menu-icon" /><a href="https://sofiaglobe.com/category/people/" class="title">People</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><img src="https://sofiaglobe.com/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png" alt="menu-icon" /><a href="https://sofiaglobe.com/category/leisure/" class="title">Leisure</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><img src="https://sofiaglobe.com/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png" alt="menu-icon" /><a href="https://sofiaglobe.com/category/sport/" class="title">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><img src="https://sofiaglobe.com/wp-content/plugins/wptouch-pro/resources/icons/elegant/Paper.png" alt="menu-icon" /><a href="https://sofiaglobe.com/category/videos/" class="title">Videos</a></li></ul>		</div>
	
	
	</div><!-- #header -->

	
	
		
	<div id="content">
		
			
			<div class="post section post-90041 post-name-man-in-bulgarias-plovdiv-fined-5000-leva-for-keeping-gym-open-in-breach-of-emergency-regulations post-author-6 single not-page has-thumbnail">
				<div class="post-head-area">
					<h1 class="post-title heading-font">Man in Bulgaria&#8217;s Plovdiv fined 5000 leva for keeping gym open in breach of emergency regulations</h1>
					<span class="post-date">April 10, 2020 &bull;</span>
					<span class="post-author">By The Sofia Globe staff</span>
											<div class="post-page-thumbnail">
							<img width="600" height="312" src="https://sofiaglobe.com/wp-content/uploads/2020/04/gym-virus-600x312.jpg" class="post-thumbnail wp-post-image wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2020/04/gym-virus-600x312.jpg 600w, https://sofiaglobe.com/wp-content/uploads/2020/04/gym-virus-768x399.jpg 768w, https://sofiaglobe.com/wp-content/uploads/2020/04/gym-virus.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" />						</div>
									</div>
				
<p>The
District Court in Bulgaria&#8217;s city of Plovdiv has fined a 42-year-old
man 5000 leva, among other penalties, for keeping his gym open in
violation of the State of Emergency regulations against the spread of
Covid-19.</p>



<p>The
other penalties include mandatory signing of a police register twice
a week for six months and regular meetings with a probation officer.</p>



<p>The
Plovdiv Regional Prosecutor&#8217;s Office pressed charges against the man
for violating regulations issued by the Health Minister under the
State of Emergency voted by the National Assembly on March 13.</p>



<p>The
trial was conducted as a fast-track procedure and the sentence, which
is not subject to appeal, was the result of a plea bargain accepted
by the court.</p><div class="wptouch-showcase showcase-location-mid_content"><!-- /51811442/mobile-mid-content -->
<div id='div-gpt-ad-1585846048357-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585846048357-0'); });
  </script>
</div></div>



<p>In a
separate announcement, the Prosecutor&#8217;s Office said that a
36-year-old man in Haskovo was facing charges for violating the
mandatory 14-day quarantine imposed on him after he returned from the
United Kingdom on March 26.</p>



<p>The man left his home after hearing that his young son had got into an argument with another child who had taken his bicycle. After he demanded an explanation from the father of the child, the man struck him in the face.</p>



<p>Police
are investigating the assault, while the man who broke the quarantine
he was meant to have remained in until April 9 faces up to five years
in prison and a fine from 10 000 to 50 000 leva, the Prosecutor&#8217;s
Office said.</p>



<p>(<em>Photo
via podtepeto.com</em>)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-90041" class="share-facebook sd-button share-icon" href="https://sofiaglobe.com/2020/04/10/man-in-bulgarias-plovdiv-fined-5000-leva-for-keeping-gym-open-in-breach-of-emergency-regulations/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-90041" class="share-twitter sd-button share-icon" href="https://sofiaglobe.com/2020/04/10/man-in-bulgarias-plovdiv-fined-5000-leva-for-keeping-gym-open-in-breach-of-emergency-regulations/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-90041" class="share-linkedin sd-button share-icon" href="https://sofiaglobe.com/2020/04/10/man-in-bulgarias-plovdiv-fined-5000-leva-for-keeping-gym-open-in-breach-of-emergency-regulations/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://sofiaglobe.com/2020/04/10/man-in-bulgarias-plovdiv-fined-5000-leva-for-keeping-gym-open-in-breach-of-emergency-regulations/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><div class="wptouch-showcase showcase-location-post_content"><!-- /51811442/mobile-after-content -->
<div id='div-gpt-ad-1585845979527-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585845979527-0'); });
  </script>
</div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://sofiaglobe.com/2020/04/10/man-in-bulgarias-plovdiv-fined-5000-leva-for-keeping-gym-open-in-breach-of-emergency-regulations/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://sofiaglobe.com/2020/04/10/man-in-bulgarias-plovdiv-fined-5000-leva-for-keeping-gym-open-in-breach-of-emergency-regulations/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>			</div>

			</div> <!-- content -->

	
		<div class="nav-controls clearfix">
		
					<div class="previous">
				previous post				<a class="prev-post" href="https://sofiaglobe.com/2020/04/10/bulgarias-exports-up-2-7-on-annual-basis-in-january-february-2020/">Bulgaria's exports up 2.7% on annual basis in January - February 2020</a>			</div>
					
					<div class="next">
			next post			<a class="next-post" href="https://sofiaglobe.com/2020/04/10/bulgarias-government-approves-contract-with-s-korean-company-for-30-000-covid-19-tests/">Bulgaria's government approves contract with S Korean company for 30 000 Covid-19 tests</a>			</div>
			</div>

	
		<div class="wptouch-showcase showcase-location-footer"><!-- /51811442/mobile-footer -->
<div id='div-gpt-ad-1585845760711-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585845760711-0'); });
  </script>
</div></div>
				
		<div class="footer">
			<p>© 2020 The Sofia Globe</p>		<ul class="social-links-wrap">
		<li><a href="https://twitter.com/thesofiaglobe" class="social-footer-badges no-ajax wptouch-icon-twitter" role="button" title="Twitter" target="_blank"></a></li><li><a href="https://www.facebook.com/TheSofiaGlobe/" class="social-footer-badges no-ajax wptouch-icon-facebook-sign" role="button" title="Facebook" target="_blank"></a></li><li><a href="http://feeds.feedburner.com/TheSofiaGlobe" class="social-footer-badges no-ajax wptouch-icon-rss-sign" role="button" title="RSS" target="_blank"></a></li>		</ul>
		
					<script>
						!function(W,P,t,o,u,c,h){W.GoogleAnalyticsObject=t;W[t]||(W[t]=function(){
						(W[t].q=W[t].q||[]).push(arguments)});W[t].l=+new Date;c=P.createElement(o);
						h=P.getElementsByTagName(o)[0];c.src=u;h.parentNode.insertBefore(c,h)}
						(window,document,'ga','script','//www.google-analytics.com/analytics.js');
						ga('create','UA-47128205-1', 'auto');
						ga('send', 'pageview');
					</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/sofiaglobe.com\/2020\/04\/10\/man-in-bulgarias-plovdiv-fined-5000-leva-for-keeping-gym-open-in-breach-of-emergency-regulations\/":90041};
	</script>
				



<script type='text/javascript'>
/* <![CDATA[ */
var wptouchFdn = {"ajaxLoading":"Loading\u2026","isRTL":"0"};
/* ]]> */
</script>








<script type='text/javascript'>
/* <![CDATA[ */
var wptouchMain = {"ajaxurl":"https:\/\/sofiaglobe.com\/wp-admin\/admin-ajax.php","siteurl":"\/","security_nonce":"8d309ffba2","current_shortcode_url":"\/2020\/04\/10\/man-in-bulgarias-plovdiv-fined-5000-leva-for-keeping-gym-open-in-breach-of-emergency-regulations\/?wptouch_shortcode=1","query_vars":"[]"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/wptouch-data/1/cache/wptouch-02b761e48b9eb38e58483a423276b2373ba47826.js' defer='defer'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4116'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4116'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/wptouch-data/1/themes/cms/default/cms.min.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=434399749918177&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'53016765',post:'90041',tz:'3',srv:'sofiaglobe.com'} ]);
	_stq.push([ 'clickTrackerInit', '53016765', '90041' ]);
</script>

		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #ddd3c1;"><div class="cookie-notice-container" style="color: #000000;"><span id="cn-notice-text" class="cn-text-container">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://sofiaglobe.com/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --><style>body, #header, .generic-slider, #single-nav-bar, #main-menu, #alt-menu, .fixed-header-fill, #slider { background-color: #a9def2; }
.entry-inner { color: #f4f7ff; }
.page-wrapper, .wptouch-login-wrap { background-color: #f4f7ff; }
#content a, .post-link-button i, .related-posts a, #comments a, .nav-controls a, #switch a, .footer a, a.back-to-top { color: #182b66; }
#switch .active, .dots li.active { background-color: #182b66; }
</style>		</div>
		
					<a href="#" class="back-to-top">Back to top</a>
		
		
		<div class="wptouch-mobile-switch">

	
			<div id="switch">
			<div>
				<span class="on active" role="button">mobile</span>
				<a class="off tappable" role="button" href="?wptouch_switch=desktop" rel="nofollow">desktop</a>
			</div>
		</div>
	
	
</div>	
	</div><!-- page wrapper -->
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced (User agent is rejected) 

Served from: sofiaglobe.com @ 2020-04-10 13:46:02 by W3 Total Cache
-->