<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Number of districts in Bulgaria that are Covid-19 yellow zones rises to four &#8211; The Sofia Globe</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Sofia Globe &raquo; Feed" href="https://sofiaglobe.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Sofia Globe &raquo; Comments Feed" href="https://sofiaglobe.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sofiaglobe.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://sofiaglobe.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://sofiaglobe.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://sofiaglobe.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag_style-css' href='https://sofiaglobe.com/wp-content/themes/symbiglobe/style.css?ver=2.1.2' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='so-sg-enhacements-css' href='https://sofiaglobe.com/wp-content/plugins/so-sg-enhacements/css/so-sg-enhacements.css?ver=22-05-27-18-04' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css' href='https://sofiaglobe.com/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;1&#038;display=swap&#038;ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://sofiaglobe.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://sofiaglobe.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://sofiaglobe.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.1.2' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='google_ad_js-js-extra'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/51811442\/","asynch":true,"dir_uri":null,"positions":[{"post_id":48303,"title":"sidebar-row-of-2x-125px","ad_name":"sidebar-row-of-2x-125px","position_tag":"ad_pos_sidebar-row-of-2x-125px","sizes":[300,125],"out_of_page":true,"targeting":[]},{"post_id":48066,"title":"before-comments-600px-width","ad_name":"before-comments-610px-width","position_tag":"ad_pos_before-comments-610px-width","sizes":[600,120],"out_of_page":true,"targeting":[]},{"post_id":48065,"title":"category-archive-500px-width","ad_name":"category-archive-500px-width","position_tag":"ad_pos_category-archive-500px-width","sizes":[500,80],"out_of_page":true,"targeting":[]},{"post_id":48064,"title":"header-500px-wide","ad_name":"header-500px-wide","position_tag":"ad_pos_header-500px-wide","sizes":[500,80],"out_of_page":true,"targeting":[]},{"post_id":48063,"title":"homepage-500px-wide","ad_name":"homepage-500px-wide","position_tag":"ad_pos_homepage-500px-wide","sizes":[500,80],"out_of_page":true,"targeting":[]},{"post_id":48062,"title":"sidebar-125px-squares","ad_name":"sidebar-125px-squares","position_tag":"ad_pos_sidebar-125px-squares","sizes":[125,125],"out_of_page":true,"targeting":[]},{"post_id":48061,"title":"sidebar-300px-width","ad_name":"sidebar-300px-width","position_tag":"ad_pos_sidebar-300px-width","sizes":[[300,600],[300,250],[300,100]],"out_of_page":true,"targeting":[]},{"post_id":48060,"title":"sidebar-120px-width","ad_name":"sidebar-120px-width","position_tag":"ad_pos_sidebar-120px-width","sizes":[120,240],"out_of_page":true,"targeting":[]}],"page_targeting":{"Page":["2022","07","07","number-of-districts-in-bulgaria-that-are-covid-19-yellow-zones-rises-to-four"],"Category":["Bulgaria"],"Tag":["new coronavirus"]}}];
/* ]]> */
</script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=6.0' id='google_ad_js-js'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=6.0' id='dfp_ads-js'></script>
<link rel="https://api.w.org/" href="https://sofiaglobe.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sofiaglobe.com/wp-json/wp/v2/posts/107950" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sofiaglobe.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sofiaglobe.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0" />
<link rel="canonical" href="https://sofiaglobe.com/2022/07/07/number-of-districts-in-bulgaria-that-are-covid-19-yellow-zones-rises-to-four/" />
<link rel='shortlink' href='https://sofiaglobe.com/?p=107950' />
<link rel="alternate" type="application/json+oembed" href="https://sofiaglobe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsofiaglobe.com%2F2022%2F07%2F07%2Fnumber-of-districts-in-bulgaria-that-are-covid-19-yellow-zones-rises-to-four%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sofiaglobe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsofiaglobe.com%2F2022%2F07%2F07%2Fnumber-of-districts-in-bulgaria-that-are-covid-19-yellow-zones-rises-to-four%2F&#038;format=xml" />
<meta property="fb:app_id" content="434399749918177" />
<script type='text/javascript' async>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	  (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = true; //'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		  '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	  })();
	</script>
<script type='text/javascript' async>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/51811442/sidebar-125px-squares', [125, 125], 'div-gpt-ad-1449150075387-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	  googletag.cmd.push(function() {
		googletag.defineSlot('/51811442/sidebar-125px-squares', [125, 125], 'div-gpt-ad-1449150075387-1').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	  /*googletag.cmd.push(function() {
		googletag.defineSlot('/51811442/sidebar-125px-squares', [125, 125], 'div-gpt-ad-1449150075387-2').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	  googletag.cmd.push(function() {
		googletag.defineSlot('/51811442/sidebar-125px-squares', [125, 125], 'div-gpt-ad-1449150075387-3').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	  googletag.cmd.push(function() {
		googletag.defineSlot('/51811442/sidebar-125px-squares', [125, 125], 'div-gpt-ad-1449150075387-4').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	  googletag.cmd.push(function() {
		googletag.defineSlot('/51811442/sidebar-125px-squares', [125, 125], 'div-gpt-ad-1449150075387-5').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });*/
	</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-47128205-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-47128205-1');
    </script>
<style type='text/css'>img#wpstats{display:none}</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Number of districts in Bulgaria that are Covid-19 yellow zones rises to four" />
<meta property="og:url" content="https://sofiaglobe.com/2022/07/07/number-of-districts-in-bulgaria-that-are-covid-19-yellow-zones-rises-to-four/" />
<meta property="og:description" content="The district of Vratsa has become the fourth in Bulgaria to rise above the threshold to be reclassified from a Covid-19 green zone to a yellow zone, according to figures posted on July 7 on the uni…" />
<meta property="article:published_time" content="2022-07-06T22:06:27+00:00" />
<meta property="article:modified_time" content="2022-07-06T22:06:30+00:00" />
<meta property="og:site_name" content="The Sofia Globe" />
<meta property="og:image" content="https://sofiaglobe.com/wp-content/uploads/2020/04/covid-19-coronavirus-photo-pixabay.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="624" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@TheSofiaGlobe" />
<meta name="twitter:text:title" content="Number of districts in Bulgaria that are Covid-19 yellow zones rises to four" />
<meta name="twitter:image" content="https://sofiaglobe.com/wp-content/uploads/2020/04/covid-19-coronavirus-photo-pixabay.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://sofiaglobe.com/wp-content/uploads/2013/06/cropped-TSG_EdC_banner_v2-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://sofiaglobe.com/wp-content/uploads/2013/06/cropped-TSG_EdC_banner_v2-450x450.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sofiaglobe.com/wp-content/uploads/2013/06/cropped-TSG_EdC_banner_v2-450x450.jpg" />
<meta name="msapplication-TileImage" content="https://sofiaglobe.com/wp-content/uploads/2013/06/cropped-TSG_EdC_banner_v2-450x450.jpg" />
<style type="text/css" id="wp-custom-css">
			/* Tabbed content on right widget area (by symbiopen) */

.sp-tab__card, .sp-tab__card .image {
	width: 390px;
	max-width: 100%;
	margin: 0 auto;
}

.sp-tab__card, .sp-tab__card .image a, #sp-wp-tabs-wrapper_98070.sp-tab__lay-default ul li a {
	padding: 0px !important;
	margin: 0px !important;
}

.sp-tab__card ul > li h5 {
	font-size: 18px;
	font-weight: 900;
}

.sp-tab__card ul > li .details {
	padding: 0 10px;
}


.sp-tab__card ul > li h5 a {
	padding: 0px;
}

.sp-tab__lay-default .sp-tab__tab-content .sp-tab-content ul {
	margin: 0;
	padding: 0 10px 0 0;
	list-style: none !important;
}

#secondary .sp-tab__lay-default h4 {
	padding-bottom: 0;
}

.sp-tab-content .below-entry-meta, .sp-tab-content .below-entry-meta a {
    margin-bottom: 6px;
    font-size: 13px;
		color: #888;
}

/* Hide category tabs on archive pages */
body.archive .cat-links, body.home .cat-links {
	display: none;
}

.widget_highlighted_posts .article-content {
	padding-top: 50px;
	background: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.95));
}

.widget_featured_slider .slide-content {
		background: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.95));
}

/* Reduce home titles to 3 lines */
@media only screen and (min-width: 1024px) {
		body.home .widget_featured_posts .first-post h3.entry-title {
			max-height: 95px;
			overflow: hidden;
	}
	body.home .widget_featured_posts .following-post h3.entry-title {
			max-height: 75px;
			overflow: hidden;
	}
}
/* Align columns of featured posts of different categories to be the same height */
body.home .tg-one-half .first-post > .single-article {
	height: 430px;
}

/* Set standard image size for archive pages */
body.archive .post:not(:first-child) img {
	height:217px;
	width: auto;
}

/* Don't let items bring horizontal scroll to mobile */
#ad_pos_header-500px-wide > div,
.paypal-donations input[type=image]{
	max-width: 100%;
}


/* Equal height of related posts */
@media only screen and (min-width: 600px) {
	.related-posts {
		display: flex;
	}

	.single-related-posts {
		flex: 1;
		padding: 1em;
	}
}

/* Standard size for related posts images */
.single-related-posts img {
	height: 137px;
	width: auto;
}

/* Proper search titles and excerpt sizes */
.search #content .post:not(:first-child) .article-content .entry-title {
    font-size: 22px;
}
.search #content .post p {
    font-size: 14px;
}

/* Footer calendar widget */
#wp-calendar caption {
	color: white;
	padding-bottom: 10px
}
.wp-block-calendar table, .wp-block-calendar table a {
	color: white;
}

.wp-block-calendar table tbody {
	color: white;
}

.wp-block-calendar table td {
	padding: 8px;
	text-align: center;
	border: 1px solid #111;
}
.wp-block-calendar table th {
	background: #444;
}

/* Slider titles hover */
.widget_featured_slider .slide-content .entry-title a:hover, .widget_featured_slider .slide-content .below-entry-meta .byline a:hover, .widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover {
	color: white;
}

/* Search bar not overlapping Patreon button */
#masthead .search-wrap input.s {
    width: 250px;
}
.search-form-top {
	padding: 0px;
}
:not(body.home) #secondary {
	padding-top: 20px;
}		</style>
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/51811442/mobile-mid-content', [[300, 250], [300, 75], [300, 50], [300, 100], [300, 125]], 'div-gpt-ad-1585846048357-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/51811442/mobile-after-content', [[300, 75], [300, 100], [300, 50], [300, 250], [300, 125]], 'div-gpt-ad-1585845979527-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/51811442/mobile-footer', [[300, 50], [300, 75], [300, 100], [300, 250], [300, 125]], 'div-gpt-ad-1585845760711-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body class="post-template-default single single-post postid-107950 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar wide">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
<header id="masthead" class="site-header clearfix ">
<div id="header-text-nav-container" class="clearfix">
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-logo-image">
<a href="https://sofiaglobe.com/" class="custom-logo-link" rel="home"><img width="360" height="90" src="https://sofiaglobe.com/wp-content/uploads/2021/11/TSGhatchetwidetransparent.png" class="custom-logo" alt="The Sofia Globe" /></a> </div>
<div id="header-text" class="screen-reader-text">
<h3 id="site-title">
<a href="https://sofiaglobe.com/" title="The Sofia Globe" rel="home">The Sofia Globe</a>
</h3>
<p id="site-description">
Bulgaria’s independent English-language news and features website. </p>
</div>
</div>
<div id="header-right-section">
<div id="header-right-sidebar" class="clearfix">
<aside id="ai_widget-3" class="widget ai_widget clearfix"><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9499651808960640" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9499651808960640" data-ad-slot="7917345787"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside> </div>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="inner-wrap clearfix">
<div class="home-icon">
<a href="https://sofiaglobe.com/" title="The Sofia Globe">
<i class="fa fa-home"></i>
</a>
</div>
<div class="search-random-icons-container">
<div class="top-search-wrap">
<i class="fa fa-search search-top"></i>
<div class="search-form-top">
<form action="https://sofiaglobe.com/" class="search-form searchform clearfix" method="get" role="search">
<div class="search-wrap">
<input type="search" class="s field" name="s" value="" placeholder="Search" />
<button class="search-icon" type="submit"></button>
</div>
</form>
</div>
</div>
</div>
<p class="menu-toggle"></p>
<div class="menu-primary-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-78"><a href="https://sofiaglobe.com/category/bulgaria/">Bulgaria</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://sofiaglobe.com/category/europe/">Europe</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://sofiaglobe.com/category/world/">World</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://sofiaglobe.com/category/business/">Business</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://sofiaglobe.com/category/perspectives/">Perspectives</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://sofiaglobe.com/category/people/">People</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="https://sofiaglobe.com/category/leisure/">Leisure</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://sofiaglobe.com/category/sport/">Sport</a></li>
<li id="menu-item-44084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44084"><a href="https://sofiaglobe.com/category/videos/">Videos</a></li>
</ul></div>
</div>
</nav>
</div>
</header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-107950" class="post-107950 post type-post status-publish format-standard has-post-thumbnail hentry category-bulgaria tag-new-coronavirus">
<div class="featured-image">
<img width="800" height="445" src="https://sofiaglobe.com/wp-content/uploads/2020/04/covid-19-coronavirus-photo-pixabay-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /> </div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="https://sofiaglobe.com/category/bulgaria/" rel="category tag">Bulgaria</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
Number of districts in Bulgaria that are Covid-19 yellow zones rises to four </h1>
</header>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://sofiaglobe.com/2022/07/07/number-of-districts-in-bulgaria-that-are-covid-19-yellow-zones-rises-to-four/" title="1:06 AM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-07-07T01:06:27+03:00">July 7, 2022</time><time class="updated" datetime="2022-07-07T01:06:30+03:00">July 7, 2022</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n" href="https://sofiaglobe.com/author/the-sofia-globe-staff/" title="The Sofia Globe staff">
The Sofia Globe staff </a>
</span>
</span>
<span class="tag-links"><i class="fa fa-tags"></i><a href="https://sofiaglobe.com/tag/new-coronavirus/" rel="tag">new coronavirus</a></span></div>
<div class="entry-content clearfix">
<p>The district of Vratsa has become the fourth in Bulgaria to rise above the threshold to be reclassified from a Covid-19 green zone to a yellow zone, according to figures posted on July 7 on the unified information portal.</p>
<p>As of July 7, the Covid-19 morbidity rate in the district of Vratsa is 100.85 per 100 000 population on a 14-day basis – above the threshold of 100 to 249.9 per 100 000 population on a fortnightly basis to be classified as a yellow zone.</p>
<p>Vratsa joins Bulgaria&#8217;s capital city Sofia (173.47) and Bulgaria&#8217;s Black Sea districts of Varna (142.55) and Bourgas (137.02) in the four out of 28 districts in Bulgaria classified as yellow zones. For now, the remaining 24 districts are green zones.</p><div class='code-block code-block-2 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id='div-gpt-ad-1585846048357-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585846048357-0'); });
  </script>
</div>
</div>
<p>Nationally, Bulgaria&#8217;s 14-day Covid-19 morbidity rate is nearing the 100-mark, at 95 out of 100 000 population as of July 7. On June 6, Bulgaria&#8217;s national Covid-19 morbidity rate was 35.32 per 100 000 population on a fortnightly basis.</p>
<p>Bulgaria&#8217;s Health Ministry has issued an appeal in connection with the increasing number of Covid-19 cases in the country.</p>
<p>The Health Ministry said that people with complaints and symptoms characteristic of Covid-19 (headache, severe fatigue, sore throat, runny nose, sneezing, loss of appetite, etc.) should isolate themselves and consult a doctor.</p>
<p>The ministry said that those with complaints “even a slight runny nose” should postpone meetings with other people to protect them from possible infection with SARS-CoV-2.</p>
<p>Bulgaria&#8217;s Health Ministry said that the incubation period for the Omicron variant and its sub-variants is three to five days.</p>
<p>In case of illness with Covid-19, the symptoms are most often registered are fever, cough, general fatigue, muscle and joint pain, headache, sore throat, stuffy nose or runny nose, nausea or vomiting, and diarrhoea, the ministry said.</p>
<p>In rarer cases, conjunctivitis, swelling of the lymph nodes and drowsiness are observed.&nbsp;Headache, severe fatigue, sore throat, runny nose, sneezing, loss of appetite and night sweats are more commonly reported with the Omicron variant and its sub-variants.</p>
<p>Bulgaria&#8217;s Health Ministry said that vaccination against Covid-19 remains the safest way to protect against severe illness, hospitalisation and long-term health consequences.</p>
<p>The elderly, as well as anyone else whose immunity is weakened, are particularly at risk when contracting SARS-CoV-2, the ministry said.</p>
<p>“People who belong to this risk group and anyone suffering from chronic diseases are advised to get vaccinated against Covid-19 as early as possible.</p>
<p>“Vaccines against Covid-19 also protect against severe illness when infected with Omicron&#8217;s BA.4 and BA.5 subvariants,” Bulgaria&#8217;s Health Ministry said.</p>
<p>(<em>Illustration: Pixabay</em>)</p>
<p><strong>For the rest of The Sofia Globe’s coverage of the Covid-19 situation in Bulgaria,&nbsp;<a rel="noreferrer noopener" href="https://sofiaglobe.com/tag/new-coronavirus/" target="_blank">please click here</a>.</strong></p>
<p><strong>The Sofia Globe’s coverage of the Covid-19 situation in Bulgaria is supported by the Embassies of Switzerland and Finland.</strong></p>
<p><strong>Please support independent journalism by clicking on the orange button below. For as little as three euro a month or the equivalent in other currencies, you can support The Sofia Globe via patreon.com</strong>:</p>
<p><a href="https://www.patreon.com/bePatron?u=32709292" data-patreon-widget-type="become-patron-button">Become a Patron!</a><script async="" src="https://c6.patreon.com/becomePatronButton.bundle.js"></script></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-107950" class="share-facebook sd-button share-icon" href="https://sofiaglobe.com/2022/07/07/number-of-districts-in-bulgaria-that-are-covid-19-yellow-zones-rises-to-four/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-107950" class="share-twitter sd-button share-icon" href="https://sofiaglobe.com/2022/07/07/number-of-districts-in-bulgaria-that-are-covid-19-yellow-zones-rises-to-four/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-107950" class="share-linkedin sd-button share-icon" href="https://sofiaglobe.com/2022/07/07/number-of-districts-in-bulgaria-that-are-covid-19-yellow-zones-rises-to-four/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://sofiaglobe.com/2022/07/07/number-of-districts-in-bulgaria-that-are-covid-19-yellow-zones-rises-to-four/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><div class='code-block code-block-3 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id='div-gpt-ad-1585845979527-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585845979527-0'); });
  </script>
</div></div>

</div>
</div>
</article>
</div>
<ul class="default-wp-page clearfix">
<li class="previous"><a href="https://sofiaglobe.com/2022/07/06/bulgarian-government-approves-100m-leva-to-increase-military-pay/" rel="prev"><span class="meta-nav">&larr;</span> Bulgarian government approves 100M leva to increase military pay</a></li>
<li class="next"></li>
</ul>
<div class="author-box">
<div class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/fce162d1623488439cf489962cc3bec9?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fce162d1623488439cf489962cc3bec9?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy' /></div>
<h4 class="author-name">The Sofia Globe staff</h4>
<p class="author-description">The Sofia Globe - the Sofia-based fully independent English-language news and features website, covering Bulgaria, the Balkans and the EU. Sign up to subscribe to sofiaglobe.com's daily bulletin through the form on our homepage. https://www.patreon.com/user?u=32709292</p>
</div>
<div class="related-posts-wrapper">
<h4 class="related-posts-main-title">
<i class="fa fa-thumbs-up"></i><span>You May Also Like</span>
</h4>
<div class="related-posts clearfix">
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://sofiaglobe.com/2013/03/22/siderov-refuses-invitation-to-talks-with-caretaker-pm-raykov/" title="Siderov refuses invitation to talks with caretaker PM Raykov">
<img width="390" height="205" src="https://sofiaglobe.com/wp-content/uploads/2013/03/Siderov-Raykov-new-e1363936054799-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://sofiaglobe.com/2013/03/22/siderov-refuses-invitation-to-talks-with-caretaker-pm-raykov/" rel="bookmark" title="Siderov refuses invitation to talks with caretaker PM Raykov">
Siderov refuses invitation to talks with caretaker PM Raykov </a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://sofiaglobe.com/2013/03/22/siderov-refuses-invitation-to-talks-with-caretaker-pm-raykov/" title="10:08 AM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2013-03-22T10:08:16+03:00">March 22, 2013</time><time class="updated" datetime="2013-05-27T21:39:04+03:00">May 27, 2013</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n" href="https://sofiaglobe.com/author/the-sofia-globe-staff/" title="The Sofia Globe staff">
The Sofia Globe staff </a>
</span>
</span>
</div> </div>
</div>
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://sofiaglobe.com/2021/10/21/bulgaria-queues-for-jabs-and-tests-after-new-measures-reports-say/" title="Bulgaria: Queues for jabs and tests after new measures, reports say">
<img width="390" height="205" src="https://sofiaglobe.com/wp-content/uploads/2021/10/vaccination-photo-vma-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://sofiaglobe.com/2021/10/21/bulgaria-queues-for-jabs-and-tests-after-new-measures-reports-say/" rel="bookmark" title="Bulgaria: Queues for jabs and tests after new measures, reports say">
Bulgaria: Queues for jabs and tests after new measures, reports say </a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://sofiaglobe.com/2021/10/21/bulgaria-queues-for-jabs-and-tests-after-new-measures-reports-say/" title="5:17 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-10-21T17:17:58+03:00">October 21, 2021</time><time class="updated" datetime="2021-10-24T13:48:04+03:00">October 24, 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n" href="https://sofiaglobe.com/author/the-sofia-globe-staff/" title="The Sofia Globe staff">
The Sofia Globe staff </a>
</span>
</span>
</div> </div>
</div>
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://sofiaglobe.com/2020/09/05/covid-19-in-bulgaria-7-new-deaths-4243-active-cases-763-in-hospital/" title="Covid-19 in Bulgaria: 7 new deaths, 4243 active cases, 763 in hospital">
<img width="390" height="205" src="https://sofiaglobe.com/wp-content/uploads/2020/03/coronavirus-photo-military-medical-academy-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://sofiaglobe.com/2020/09/05/covid-19-in-bulgaria-7-new-deaths-4243-active-cases-763-in-hospital/" rel="bookmark" title="Covid-19 in Bulgaria: 7 new deaths, 4243 active cases, 763 in hospital">
Covid-19 in Bulgaria: 7 new deaths, 4243 active cases, 763 in hospital </a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://sofiaglobe.com/2020/09/05/covid-19-in-bulgaria-7-new-deaths-4243-active-cases-763-in-hospital/" title="1:38 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-05T13:38:16+03:00">September 5, 2020</time><time class="updated" datetime="2020-09-06T11:08:08+03:00">September 6, 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n" href="https://sofiaglobe.com/author/the-sofia-globe-staff/" title="The Sofia Globe staff">
The Sofia Globe staff </a>
</span>
</span>
</div> </div>
</div>
</div>
</div>
</div>
<div id="secondary">
<aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div style="text-align: center; margin: 0 auto;">
<a href="https://www.patreon.com/bePatron?u=32709292&amp;redirect_uri=http%3A%2F%2Fsofiaglobe.com%2F&amp;utm_medium=widget"><img width="176" height="41" src="https://sofiaglobe.com/wp-content/uploads/2020/09/patron.png" class="image wp-image-93381 center attachment-full size-full" alt="Become a patron" style="max-width: 100%; height: auto;"></a>
</div></div></aside><aside id="block-5" class="widget widget_block clearfix"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9499651808960640" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9499651808960640" data-ad-slot="3237752218"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><aside id="wptabs_widget-1" class="widget wptabs_widget clearfix"><h3 class="widget-title"><span> </span></h3>
<div id="sp-wp-tabs-wrapper_106913" class="sp-tab__lay-default sp-tab__default-accordion" data-preloader="1" data-activemode="tabs-activator-event-click">
<div class="sp-tab__preloader">
<div class="sp-tab__spinner">
<div class="rect1"></div>
<div class="rect2"></div>
<div class="rect3"></div>
<div class="rect4"></div>
<div class="rect5"></div>
</div>
</div>
<ul class="sp-tab__nav sp-tab__nav-tabs" id="sp-tab__ul" role="tablist">
<li class="sp-tab__nav-item">
<label class="sp-tab__nav-link sp-tab__active" data-sptoggle="tab" for="#tab-1069131" role="tab">
<span class="tab_title_area"><H4 class="sp-tab__tab_title">Editor's pick</H4></span>
</label>
</li>
<li class="sp-tab__nav-item">
<label class="sp-tab__nav-link" data-sptoggle="tab" for="#tab-1069132" role="tab">
<span class="tab_title_area"><H4 class="sp-tab__tab_title">Popular</H4></span>
</label>
</li>
<li class="sp-tab__nav-item">
<label class="sp-tab__nav-link" data-sptoggle="tab" for="#tab-1069133" role="tab">
<span class="tab_title_area"><H4 class="sp-tab__tab_title">Recent</H4></span>
</label>
</li>
</ul>
<div class="sp-tab__tab-content">
<div id="tab-1069131" class="sp-tab__card sp-tab__tab-pane sp-tab__show sp-tab__active" role="tabpanel" aria-labelledby="aria-tab-1069131">
<label class="" data-sptoggle="collapse" for="#collapse-1069131" aria-expanded="true" aria-controls="collapse-1069131">
<div class="sp-tab__card-header" role="sptab" id="heading-1069131">Editor&#039;s pick</div>
</label>
<div id="collapse-1069131" class="sp-tab__collapse sp-tab__show" data-parent="#content" role="tabpanel" aria-labelledby="heading-1069131">
<div class="sp-tab__card-body">
<div class="sp-tab-content"><ul>
<li>
<div class="image">
<a href="https://sofiaglobe.com/2022/06/22/being-there-amid-the-crowd-as-bulgarias-government-lost-the-no-confidence-vote/"><img width="390" height="205" src="https://sofiaglobe.com/wp-content/uploads/2022/06/June-22-protest-1-cls-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="details">
<div class="below-entry-meta">
<span class="posted-on"><a href="https://sofiaglobe.com/2022/06/22/being-there-amid-the-crowd-as-bulgarias-government-lost-the-no-confidence-vote/" title="11:30 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-06-22T23:30:47+03:00">June 22, 2022</time><time class="updated" datetime="2022-06-26T23:11:25+03:00">June 26, 2022</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n" href="https://sofiaglobe.com/author/clive/" title="Clive Leviev-Sawyer">
Clive Leviev-Sawyer </a>
</span>
</span>
</div> <h5><a href="https://sofiaglobe.com/2022/06/22/being-there-amid-the-crowd-as-bulgarias-government-lost-the-no-confidence-vote/">Being there: Amid the crowd as Bulgaria&#8217;s government lost the no-confidence vote</a></h5>
</div>
</li>
<li>
<div class="image">
<a href="https://sofiaglobe.com/2022/03/01/bulgarias-parliament-votes-in-new-defence-minister-after-ukraine-row/"><img width="390" height="205" src="https://sofiaglobe.com/wp-content/uploads/2022/03/Zakov-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="details">
<div class="below-entry-meta">
<span class="posted-on"><a href="https://sofiaglobe.com/2022/03/01/bulgarias-parliament-votes-in-new-defence-minister-after-ukraine-row/" title="2:55 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-03-01T14:55:29+03:00">March 1, 2022</time><time class="updated" datetime="2022-06-26T23:15:30+03:00">June 26, 2022</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n" href="https://sofiaglobe.com/author/the-sofia-globe-staff/" title="The Sofia Globe staff">
The Sofia Globe staff </a>
</span>
</span>
</div> <h5><a href="https://sofiaglobe.com/2022/03/01/bulgarias-parliament-votes-in-new-defence-minister-after-ukraine-row/">Bulgaria&#8217;s Parliament votes in new Defence Minister after Ukraine row</a></h5>
</div>
</li>
<li>
<div class="image">
<a href="https://sofiaglobe.com/2021/12/14/bulgarias-petkov-coalition-government-meet-the-ministers/"><img width="390" height="205" src="https://sofiaglobe.com/wp-content/uploads/2021/12/new-Cabinet-transition-crop-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="details">
<div class="below-entry-meta">
<span class="posted-on"><a href="https://sofiaglobe.com/2021/12/14/bulgarias-petkov-coalition-government-meet-the-ministers/" title="4:53 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-14T16:53:32+03:00">December 14, 2021</time><time class="updated" datetime="2022-06-06T13:10:49+03:00">June 6, 2022</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n" href="https://sofiaglobe.com/author/the-sofia-globe-staff/" title="The Sofia Globe staff">
The Sofia Globe staff </a>
</span>
</span>
</div> <h5><a href="https://sofiaglobe.com/2021/12/14/bulgarias-petkov-coalition-government-meet-the-ministers/">Bulgaria&#8217;s Petkov coalition government: meet the ministers</a></h5>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="tab-1069132" class="sp-tab__card sp-tab__tab-pane " role="tabpanel" aria-labelledby="aria-tab-1069132">
<label class="collapsed" data-sptoggle="collapse" for="#collapse-1069132" aria-expanded="true" aria-controls="collapse-1069132">
<div class="sp-tab__card-header" role="sptab" id="heading-1069132">Popular</div>
</label>
<div id="collapse-1069132" class="sp-tab__collapse " data-parent="#content" role="tabpanel" aria-labelledby="heading-1069132">
<div class="sp-tab__card-body">
<div class="sp-tab-content"><ul>
<li>
<div class="image">
<a href="https://sofiaglobe.com/?p=107858"><img width="390" height="205" src="https://sofiaglobe.com/wp-content/uploads/2022/06/lena-borislavova-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="details">
<h5><a href="https://sofiaglobe.com/?p=107858">Bulgarian PM's chief of staff: Russia paying politicians, public figures, to shape opinion</a></h5>
<span class="date">July 2, 2022, by The Sofia Globe staff</span>
</div>
</li>
<li>
<div class="image">
<a href="https://sofiaglobe.com/?p=107884"><img width="390" height="205" src="https://sofiaglobe.com/wp-content/uploads/2022/07/aircraft-in-the-sky-with-vapour-trails-photo-Rui-Caldeira-sxc.hu_-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="details">
<h5><a href="https://sofiaglobe.com/?p=107884">Expulsion order: Two aircraft to fly Russian embassy staff, families out of Bulgaria</a></h5>
<span class="date">July 3, 2022, by The Sofia Globe staff</span>
</div>
</li>
<li>
<div class="image">
<a href="https://sofiaglobe.com/?p=107842"><img width="390" height="205" src="https://sofiaglobe.com/wp-content/uploads/2019/10/Russian-embassy-Sofia-photo-MrPanyGoff-via-Wikimedia-Commons-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="details">
<h5><a href="https://sofiaglobe.com/?p=107842">Russian ambassador to Bulgaria proposes closing embassy after PM rejects her ultimatum</a></h5>
<span class="date">July 1, 2022, by The Sofia Globe staff</span>
</div>
</li>
<li>
<div class="image">
<a href="https://sofiaglobe.com/?p=107898"><img width="390" height="205" src="https://sofiaglobe.com/wp-content/uploads/2018/08/1-lichna-karta-sample-mvr-crop-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="details">
<h5><a href="https://sofiaglobe.com/?p=107898">Bulgaria granted residence permits to 11 784 non-EU nationals in 2021</a></h5>
<span class="date">July 4, 2022, by The Sofia Globe staff</span>
</div>
</li>
<li>
<div class="image">
<a href="https://sofiaglobe.com/?p=107817"><img width="390" height="205" src="https://sofiaglobe.com/wp-content/uploads/2022/07/petkov-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="details">
<h5><a href="https://sofiaglobe.com/?p=107817">Bulgaria's outgoing PM rejects Russia's ultimatum over expulsion of diplomats</a></h5>
<span class="date">July 1, 2022, by The Sofia Globe staff</span>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="tab-1069133" class="sp-tab__card sp-tab__tab-pane " role="tabpanel" aria-labelledby="aria-tab-1069133">
<label class="collapsed" data-sptoggle="collapse" for="#collapse-1069133" aria-expanded="true" aria-controls="collapse-1069133">
<div class="sp-tab__card-header" role="sptab" id="heading-1069133">Recent</div>
</label>
<div id="collapse-1069133" class="sp-tab__collapse " data-parent="#content" role="tabpanel" aria-labelledby="heading-1069133">
<div class="sp-tab__card-body">
<div class="sp-tab-content"><ul>
<li>
<div class="image">
<a href="https://sofiaglobe.com/2022/07/07/number-of-districts-in-bulgaria-that-are-covid-19-yellow-zones-rises-to-four/"><img width="390" height="205" src="https://sofiaglobe.com/wp-content/uploads/2020/04/covid-19-coronavirus-photo-pixabay-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="details">
<div class="below-entry-meta">
<span class="posted-on"><a href="https://sofiaglobe.com/2022/07/07/number-of-districts-in-bulgaria-that-are-covid-19-yellow-zones-rises-to-four/" title="1:06 AM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-07-07T01:06:27+03:00">July 7, 2022</time><time class="updated" datetime="2022-07-07T01:06:30+03:00">July 7, 2022</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
 <a class="url fn n" href="https://sofiaglobe.com/author/the-sofia-globe-staff/" title="The Sofia Globe staff">
The Sofia Globe staff </a>
</span>
</span>
</div> <h5><a href="https://sofiaglobe.com/2022/07/07/number-of-districts-in-bulgaria-that-are-covid-19-yellow-zones-rises-to-four/">Number of districts in Bulgaria that are Covid-19 yellow zones rises to four</a></h5>
</div>
</li>
<li>
<div class="image">
<a href="https://sofiaglobe.com/2022/07/06/bulgarian-government-approves-100m-leva-to-increase-military-pay/"><img width="390" height="205" src="https://sofiaglobe.com/wp-content/uploads/2022/07/army-day-yet-more-crop-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="details">
<div class="below-entry-meta">
<span class="posted-on"><a href="https://sofiaglobe.com/2022/07/06/bulgarian-government-approves-100m-leva-to-increase-military-pay/" title="4:13 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-07-06T16:13:23+03:00">July 6, 2022</time><time class="updated" datetime="2022-07-06T16:13:26+03:00">July 6, 2022</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n" href="https://sofiaglobe.com/author/the-sofia-globe-staff/" title="The Sofia Globe staff">
The Sofia Globe staff </a>
</span>
</span>
</div> <h5><a href="https://sofiaglobe.com/2022/07/06/bulgarian-government-approves-100m-leva-to-increase-military-pay/">Bulgarian government approves 100M leva to increase military pay</a></h5>
</div>
</li>
<li>
<div class="image">
<a href="https://sofiaglobe.com/2022/07/06/bulgaria-wcc-will-not-propose-cabinet-if-support-not-certain/"><img width="390" height="205" src="https://sofiaglobe.com/wp-content/uploads/2022/07/lorer-vassilev-petkov-fb-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="details">
<div class="below-entry-meta">
<span class="posted-on"><a href="https://sofiaglobe.com/2022/07/06/bulgaria-wcc-will-not-propose-cabinet-if-support-not-certain/" title="3:43 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-07-06T15:43:12+03:00">July 6, 2022</time><time class="updated" datetime="2022-07-06T15:43:15+03:00">July 6, 2022</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n" href="https://sofiaglobe.com/author/the-sofia-globe-staff/" title="The Sofia Globe staff">
The Sofia Globe staff </a>
</span>
</span>
</div> <h5><a href="https://sofiaglobe.com/2022/07/06/bulgaria-wcc-will-not-propose-cabinet-if-support-not-certain/">Bulgaria: WCC will not propose Cabinet if support not certain</a></h5>
</div>
</li>
<li>
<div class="image">
<a href="https://sofiaglobe.com/2022/07/06/european-commission-approves-11b-euro-in-cohesion-policy-funding-for-bulgaria/"><img width="390" height="205" src="https://sofiaglobe.com/wp-content/uploads/2012/07/European_Commission_flags-phoo-Sébastien-Bertrand-e1342614227400-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="details">
<div class="below-entry-meta">
<span class="posted-on"><a href="https://sofiaglobe.com/2022/07/06/european-commission-approves-11b-euro-in-cohesion-policy-funding-for-bulgaria/" title="2:40 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-07-06T14:40:14+03:00">July 6, 2022</time><time class="updated" datetime="2022-07-06T14:40:18+03:00">July 6, 2022</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n" href="https://sofiaglobe.com/author/the-sofia-globe-staff/" title="The Sofia Globe staff">
The Sofia Globe staff </a>
</span>
</span>
</div> <h5><a href="https://sofiaglobe.com/2022/07/06/european-commission-approves-11b-euro-in-cohesion-policy-funding-for-bulgaria/">European Commission approves 11B euro in cohesion policy funding for Bulgaria</a></h5>
</div>
</li>
<li>
<div class="image">
<a href="https://sofiaglobe.com/2022/07/06/alpha-research-poll-wcc-closes-in-on-gerb-itn-out-of-parliament/"><img width="390" height="205" src="https://sofiaglobe.com/wp-content/uploads/2022/06/parliament-by-parliament-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="details">
<div class="below-entry-meta">
<span class="posted-on"><a href="https://sofiaglobe.com/2022/07/06/alpha-research-poll-wcc-closes-in-on-gerb-itn-out-of-parliament/" title="1:10 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-07-06T13:10:31+03:00">July 6, 2022</time><time class="updated" datetime="2022-07-06T13:10:33+03:00">July 6, 2022</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n" href="https://sofiaglobe.com/author/the-sofia-globe-staff/" title="The Sofia Globe staff">
The Sofia Globe staff </a>
</span>
</span>
</div> <h5><a href="https://sofiaglobe.com/2022/07/06/alpha-research-poll-wcc-closes-in-on-gerb-itn-out-of-parliament/">Alpha Research poll: WCC closes in on GERB, ITN out of Parliament</a></h5>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<style type="text/css">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</style></aside><aside id="block-6" class="widget widget_block clearfix"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9499651808960640" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-6t+cx-f+l+c4" data-ad-client="ca-pub-9499651808960640" data-ad-slot="8458289309"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><aside id="paypal_donations-2" class="widget widget_paypal_donations clearfix"><h3 class="widget-title"><span>Help support the Globe</span></h3><p>The Sofia Globe team can testify that upholding the globe is reminiscent of the work of Atlas.<br />
Please support us in continuing to offer - as we set out to do when we launched in June 2012 - journalism that is truly independent and informed. All donations are gratefully received as we put in place our plans to grow in the years ahead.</p>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<div class="paypal-donations">
<input type="hidden" name="cmd" value="_donations" />
<input type="hidden" name="bn" value="TipsandTricks_SP" />
<input type="hidden" name="business" value="editor@sofiaglobe.com" />
<input type="hidden" name="item_name" value="Support for growth of The Sofia Globe" />
<input type="hidden" name="rm" value="0" />
<input type="hidden" name="currency_code" value="USD" />
<input type="image" style="cursor: pointer;" src="http://sofiaglobe.com/wp-content/uploads/2017/03/donate03.png" name="submit" alt="PayPal - The safer, easier way to pay online." />
</div>
</form>

</aside> <aside id="mailpoet_form-2" class="widget widget_mailpoet_form clearfix">
<h3 class="widget-title"><span>Sign up for The Sofia Globe bulletin</span></h3>
<div class="
    mailpoet_form_popup_overlay
      "></div>
<div id="mailpoet_form_1" class="
      mailpoet_form
      mailpoet_form_widget
      mailpoet_form_position_
      mailpoet_form_animation_
    ">
<style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }#mailpoet_form_1{;}#mailpoet_form_1 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>
<form target="_self" method="post" action="https://sofiaglobe.com/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_form mailpoet_form_widget" novalidate data-delay="" data-exit-intent-enabled="" data-font-family="" data-cookie-expiration-time="">
<input type="hidden" name="data[form_id]" value="1" />
<input type="hidden" name="token" value="08b3f1043b" />
<input type="hidden" name="api_version" value="v1" />
<input type="hidden" name="endpoint" value="subscribers" />
<input type="hidden" name="mailpoet_method" value="subscribe" />
<label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]" /></label><div class="mailpoet_paragraph"><label class="mailpoet_text_label" data-automation-id="form_email_label">Email <span class="mailpoet_required">*</span></label><input type="email" autocomplete="email" class="mailpoet_text" name="data[form_field_MTQ0OTk4ZTEzYzYwX2VtYWls]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required." /></div>
<div class="mailpoet_paragraph"><label class="mailpoet_text_label" data-automation-id="form_first_name_label">Your name</label><input type="text" autocomplete="on" class="mailpoet_text" name="data[form_field_YWVjZjE3MjhlZDA2X2ZpcnN0X25hbWU=]" title="Your name" value="" data-automation-id="form_first_name" data-parsley-names='[&quot;Please specify a valid name.&quot;,&quot;Addresses in names are not permitted, please add your name instead.&quot;]' /></div>
<div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Subscribe!" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>
<div class="mailpoet_message">
<p class="mailpoet_validate_success" style="display:none;">Check your inbox or spam folder to confirm your subscription.
</p>
<p class="mailpoet_validate_error" style="display:none;"> </p>
</div>
</form>
</div>
</aside>
<aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div style="display: flex; justify-content: space-around">
<div style="width: 50%;">
<a href="https://sofiaglobe.com/2012/06/04/the-sofia-globe-editorial-charter/"><img src="https://sofiaglobe.com/wp-content/uploads/2013/06/TSG_EdC_banner_v2.jpg" alt="" /></a>
</div>
<div style="width: 50%;">

<div id="div-gpt-ad-1449150075387-0" style="height:125px; width:125px; margin: 10px;float:left;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449150075387-0'); });
</script>
</div>

<div id="div-gpt-ad-1449150075387-1" style="height:125px; width:125px;  margin: 10px;float:left;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449150075387-1'); });
</script>
</div>
<br style="height:none; width:none;">
</div>
</div></div></aside>
</div>
</div>
</div>
<footer id="colophon" class="clearfix colormag-footer--classic">
<div class="footer-widgets-wrapper">
<div class="inner-wrap">
<div class="footer-widgets-area clearfix">
<div class="tg-footer-main-widget">
<div class="tg-first-footer-widget">
<aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>About Us: The Sofia Globe</span></h3><div class="textwidget custom-html-widget"><p>
The Sofia Globe provides news, features, insight and analysis about Bulgaria, Central and Eastern Europe and the wider world according to the high professional standards of independence and objectivity that we have set ourselves in our Editorial Charter. <a href="https://sofiaglobe.com/about-us">Read more about us</a>.
</p>
<p><strong>Contacts</strong></p>
<p>
For editorial, advertising and general inquiries, please e-mail <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0c69686578637e4c7f636a656d6b60636e69226f636122">[email&#160;protected]</a></p>
<p><strong>Legal Notice</strong>
Действителен собственик на настоящото издание е Клайв Левиев-Сойър.</p></div></aside> </div>
</div>
<div class="tg-footer-other-widgets">
<div class="tg-second-footer-widget">
</div>
<div class="tg-third-footer-widget">
<aside id="block-4" class="widget widget_block widget_calendar clearfix"><div class="footer-posts-calendar wp-block-calendar"><table id="wp-calendar" class="wp-calendar-table">
<caption>July 2022</caption>
<thead>
<tr>
<th scope="col" title="Monday">M</th>
<th scope="col" title="Tuesday">T</th>
<th scope="col" title="Wednesday">W</th>
<th scope="col" title="Thursday">T</th>
<th scope="col" title="Friday">F</th>
<th scope="col" title="Saturday">S</th>
<th scope="col" title="Sunday">S</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="4" class="pad">&nbsp;</td><td><a href="https://sofiaglobe.com/2022/07/01/" aria-label="Posts published on July 1, 2022">1</a></td><td><a href="https://sofiaglobe.com/2022/07/02/" aria-label="Posts published on July 2, 2022">2</a></td><td><a href="https://sofiaglobe.com/2022/07/03/" aria-label="Posts published on July 3, 2022">3</a></td>
</tr>
<tr>
<td><a href="https://sofiaglobe.com/2022/07/04/" aria-label="Posts published on July 4, 2022">4</a></td><td><a href="https://sofiaglobe.com/2022/07/05/" aria-label="Posts published on July 5, 2022">5</a></td><td><a href="https://sofiaglobe.com/2022/07/06/" aria-label="Posts published on July 6, 2022">6</a></td><td id="today"><a href="https://sofiaglobe.com/2022/07/07/" aria-label="Posts published on July 7, 2022">7</a></td><td>8</td><td>9</td><td>10</td>
</tr>
<tr>
<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
</tr>
<tr>
<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
</tr>
<tr>
<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
</tr>
</tbody>
</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://sofiaglobe.com/2022/06/">&laquo; Jun</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside> </div>
<div class="tg-fourth-footer-widget">
<aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-106909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106909"><a href="https://sofiaglobe.com/about-us/">About Us</a></li>
<li id="menu-item-106911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106911"><a href="https://sofiaglobe.com/editorial-staff/">Editorial staff</a></li>
<li id="menu-item-106910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106910"><a href="https://sofiaglobe.com/contact-us/">Contact us</a></li>
<li id="menu-item-106912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-106912"><a href="https://sofiaglobe.com/privacy-policy/">Privacy Policy</a></li>
</ul></div></aside> </div>
</div>
</div>
</div>
</div>
<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/TheSofiaGlobe" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/thesofiaglobe" target="_blank"><i class="fa fa-twitter"></i></a></li> </ul>
</div>
</div>
<div class="footer-socket-left-section">
<div class="copyright">Copyright &copy; 2022 <a href="https://sofiaglobe.com/" title="The Sofia Globe"><span>The Sofia Globe</span></a>. All rights reserved.<br>Developed by <a href="https://symbiopen.com/" target="_blank" title="SymbiOpen" rel="nofollow"><span>SymbiOpen</span></a>.</div> </div>
</div>
</div>
</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div>
<div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-4-36459579' data-insertion-position='before' data-selector='footer#colophon > div:eq(0)' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8IS0tIC81MTgxMTQ0Mi9tb2JpbGUtZm9vdGVyIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1ODU4NDU3NjA3MTEtMCc+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU4NTg0NTc2MDcxMS0wJyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K' data-block='4'></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/sofiaglobe.com\/2022\/07\/07\/number-of-districts-in-bulgaria-that-are-covid-19-yellow-zones-rises-to-four\/":107950};
	</script>
<link rel='stylesheet' id='sptpro-accordion-style-css' href='https://sofiaglobe.com/wp-content/plugins/wp-expand-tabs-free/public/css/sptpro-accordion.min.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='sptpro-style-css' href='https://sofiaglobe.com/wp-content/plugins/wp-expand-tabs-free/public/css/wp-tabs-public.min.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_public-css' href='https://sofiaglobe.com/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.47320950.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_0-css' href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i&#038;ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_1-css' href='https://fonts.googleapis.com/css?family=Heebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i&#038;ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_2-css' href='https://fonts.googleapis.com/css?family=Ropa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.1.2' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.1.2' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/themes/colormag/js/navigation.min.js?ver=2.1.2' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.1.2' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.1.2' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.1.2' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/wp-expand-tabs-free/public/js/collapse.min.js?ver=2.1.10' id='sptpro-collapse-js'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/wp-expand-tabs-free/public/js/tab.min.js?ver=2.1.10' id='sptpro-tab-js'></script>
<script type='text/javascript' id='sptpro-script-js-extra'>
/* <![CDATA[ */
var sp_tab_free_gb_block = {"url":"https:\/\/sofiaglobe.com\/wp-content\/plugins\/wp-expand-tabs-free\/","loadPublic":"https:\/\/sofiaglobe.com\/wp-content\/plugins\/wp-expand-tabs-free\/public\/js\/wp-tabs-public.min.js","link":"https:\/\/sofiaglobe.com\/wp-admin\/post-new.php?post_type=sp_wp_tabs","shortCodeList":[{"id":106913,"title":"Homepage tabs"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/wp-expand-tabs-free/public/js/wp-tabs-public.min.js?ver=2.1.10' id='sptpro-script-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/sofiaglobe.com\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/mailpoet/assets/dist/js/public.65db9b4e.js?ver=3.89.3' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.9.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=434399749918177&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src='https://stats.wp.com/e-202227.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9.1',blog:'53016765',post:'107950',tz:'3',srv:'sofiaglobe.com'} ]);
	_stq.push([ 'clickTrackerInit', '53016765', '107950' ]);
</script>
<script>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</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'726c33184de95cf4',m:'QhS5SlEEi2bUCyZWw.DkDLwYHi_Vmgr.ChPU6Pnynms-1657150975-0-AYhQutH2j3jChBjBwOAPN5z+4EhtZuXiqfY+kVwipu8sx8d4KDMJxW7fugWRvieD2RQyplo+BvbQzLYKGCKwnim/Kd8mx9mz62bqc4PBwm0YKMAi4RscCXwvW6n6LaXEjvbd8kV8rh+u2shux13a2gb9TfrFHD9/34D188+S0HAWo8wxSl3HAckhKkPtxnwRyKN/XGP7CYMbupkRKrMD2EmoyDoX11NT+OkIS/uSpWD9',s:[0x59c23eaacb,0x40d0833a94],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
