
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd"> 
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#">
<!-- A ThemeZilla design (http://www.themezilla.com) - Proudly powered by WordPress (http://wordpress.org) -->

<!-- BEGIN head -->
<head>

	<!-- Meta Tags -->
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
	<!-- Title -->
	<title>What&#8217;s On: 2017&#8217;s Di Vino wine exhibition at NDK in Sofia from November 17 to 19 | The Sofia Globe</title>
	
    <!-- Stylesheets -->
    <link rel="stylesheet" href="https://sofiaglobe.com/wp-content/themes/repro/style.css" type="text/css" media="screen" />
	
	<!-- RSS, Atom & Pingbacks -->
	<link rel="alternate" type="application/rss+xml" title="The Sofia Globe RSS Feed" href="https://sofiaglobe.com/feed/" />
	<link rel="pingback" href="https://sofiaglobe.com/xmlrpc.php" />

	<!-- SCRIPT FROM GOOGLE DOUBLECLICK FOR 125x125 ads -->
	<script type='text/javascript' async>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	  (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		  '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	  })();
	</script>

	<script type='text/javascript' async>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/51811442/sidebar-125px-squares', [125, 125], 'div-gpt-ad-1449150075387-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	  googletag.cmd.push(function() {
		googletag.defineSlot('/51811442/sidebar-125px-squares', [125, 125], 'div-gpt-ad-1449150075387-1').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	  googletag.cmd.push(function() {
		googletag.defineSlot('/51811442/sidebar-125px-squares', [125, 125], 'div-gpt-ad-1449150075387-2').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	  googletag.cmd.push(function() {
		googletag.defineSlot('/51811442/sidebar-125px-squares', [125, 125], 'div-gpt-ad-1449150075387-3').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	  googletag.cmd.push(function() {
		googletag.defineSlot('/51811442/sidebar-125px-squares', [125, 125], 'div-gpt-ad-1449150075387-4').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	  googletag.cmd.push(function() {
		googletag.defineSlot('/51811442/sidebar-125px-squares', [125, 125], 'div-gpt-ad-1449150075387-5').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	</script>
	<!-- DOUBLECLICK 125x125 ads END -->
	
		<!-- BEGIN: Simple Google Analytics Tracking Code -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', {"cookieDomain":"auto","trackingId":"UA-47128205-1"} );
		ga('send', 'pageview');
		
	</script>
	<!-- END: Simple Google Analytics Tracking Code -->
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.aspnetcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sofiaglobe.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://sofiaglobe.com/?mcsf_action=main_css&#038;ver=1.5.7' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://sofiaglobe.com/wp-content/plugins/mailchimp/css/ie.css' type='text/css' media='all' />
<![endif]-->
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://sofiaglobe.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://sofiaglobe.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://sofiaglobe.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/sofiaglobe.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/themes/repro/js/jquery.easing.1.3.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/themes/repro/js/jquery.coda-slider-2.0.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/themes/repro/js/jquery.poshytip.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/themes/repro/js/superfish.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://ajax.aspnetcdn.com/ajax/jquery.validate/1.9/jquery.validate.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/51811442\/","asynch":false,"dir_uri":null,"positions":[{"post_id":48303,"title":"sidebar-row-of-2x-125px","ad_name":"sidebar-row-of-2x-125px","position_tag":"ad_pos_sidebar-row-of-2x-125px","sizes":[300,125],"out_of_page":true,"targeting":[]},{"post_id":48066,"title":"before-comments-600px-width","ad_name":"before-comments-610px-width","position_tag":"ad_pos_before-comments-610px-width","sizes":[600,120],"out_of_page":true,"targeting":[]},{"post_id":48065,"title":"category-archive-500px-width","ad_name":"category-archive-500px-width","position_tag":"ad_pos_category-archive-500px-width","sizes":[500,80],"out_of_page":true,"targeting":[]},{"post_id":48064,"title":"header-500px-wide","ad_name":"header-500px-wide","position_tag":"ad_pos_header-500px-wide","sizes":[500,80],"out_of_page":true,"targeting":[]},{"post_id":48063,"title":"homepage-500px-wide","ad_name":"homepage-500px-wide","position_tag":"ad_pos_homepage-500px-wide","sizes":[500,80],"out_of_page":true,"targeting":[]},{"post_id":48062,"title":"sidebar-125px-squares","ad_name":"sidebar-125px-squares","position_tag":"ad_pos_sidebar-125px-squares","sizes":[125,125],"out_of_page":true,"targeting":[]},{"post_id":48061,"title":"sidebar-300px-width","ad_name":"sidebar-300px-width","position_tag":"ad_pos_sidebar-300px-width","sizes":[[300,600],[300,250],[300,100]],"out_of_page":true,"targeting":[]},{"post_id":48060,"title":"sidebar-120px-width","ad_name":"sidebar-120px-width","position_tag":"ad_pos_sidebar-120px-width","sizes":[120,240],"out_of_page":true,"targeting":[]}],"page_targeting":{"Page":["2017","11","07","whats-on-2017s-di-vino-wine-exhibition-at-ndk-in-sofia-from-november-17-to-19"],"Category":["Leisure"],"Tag":["wine"]}}];
/* ]]> */
</script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='https://sofiaglobe.com/wp-json/' />
<link rel='prev' title='American Jewish Committee rejects Russian revisionism on rescue of Bulgarian Jews from Holocaust' href='https://sofiaglobe.com/2017/11/07/american-jewish-committee-rejects-russian-revisionism-on-rescue-of-bulgarian-jews-from-holocaust/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="https://sofiaglobe.com/2017/11/07/whats-on-2017s-di-vino-wine-exhibition-at-ndk-in-sofia-from-november-17-to-19/" />
<link rel='shortlink' href='https://sofiaglobe.com/?p=68824' />
<link rel="alternate" type="application/json+oembed" href="https://sofiaglobe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsofiaglobe.com%2F2017%2F11%2F07%2Fwhats-on-2017s-di-vino-wine-exhibition-at-ndk-in-sofia-from-november-17-to-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sofiaglobe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsofiaglobe.com%2F2017%2F11%2F07%2Fwhats-on-2017s-di-vino-wine-exhibition-at-ndk-in-sofia-from-november-17-to-19%2F&#038;format=xml" />
<meta property="fb:app_id" content="434399749918177"/><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://sofiaglobe.com/wp-content/uploads/2014/03/favicon.png"/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="What&#8217;s On: 2017&#8217;s Di Vino wine exhibition at NDK in Sofia from November 17 to 19" />
<meta property="og:url" content="https://sofiaglobe.com/2017/11/07/whats-on-2017s-di-vino-wine-exhibition-at-ndk-in-sofia-from-november-17-to-19/" />
<meta property="og:description" content="My favourite wine event of the year, DiVino Taste exhibition is here very soon. The seventh DiVino.Taste exhibition is on at the National Palace of Culture, NDK, Sofia from November 17 to 19 2017. …" />
<meta property="article:published_time" content="2017-11-07T16:05:33+00:00" />
<meta property="article:modified_time" content="2017-11-07T16:05:33+00:00" />
<meta property="og:site_name" content="The Sofia Globe" />
<meta property="og:image" content="https://sofiaglobe.com/wp-content/uploads/2017/11/Divino.Taste-2017_550.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="625" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@SofiaGlobe" />
<meta name="twitter:image" content="https://sofiaglobe.com/wp-content/uploads/2017/11/Divino.Taste-2017_550.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@TheSofiaGlobe" />
<link rel="stylesheet" href="https://sofiaglobe.com/zilla-custom-styles.css?1510074926" type="text/css" media="screen" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://sofiaglobe.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script>

<!-- END head -->
</head>

<!-- BEGIN body -->
<body class="post-template-default single single-post postid-68824 single-format-standard unknown layout-2cr">

<div id="header">
        
    <div id="top">
    
        <div class="container_12">
			<span>The Sofia Globe - daily news and features from Bulgaria, CEE and the world</span>
        	
			<div class="header_social">
				<div class="social_icon default"><a href="http://twitter.com/#!/TheSofiaGlobe"><img src="http://sofiaglobe.com/wp-content/themes/Insignia/images/sociables/default/twitter.png" alt=""></a></div>
				<!--div class="social_icon default"><a href="http://www.linkedin.com/company/webfactory-bulgaria"><img src="http://sofiaglobe.com/wp-content/themes/Insignia/images/sociables/default/linkedin.png" alt=""></a></div-->
				<div class="social_icon default"><a href="https://www.facebook.com/TheSofiaGlobe"><img src="http://sofiaglobe.com/wp-content/themes/Insignia/images/sociables/default/facebook.png" alt=""></a></div>
				<!--div class="social_icon default"><a href="#"><img src="http://sofiaglobe.com/wp-content/themes/Insignia/images/sociables/default/delicious.png" alt=""></a></div>
				<div class="social_icon default"><a href="#"><img src="http://sofiaglobe.com/wp-content/themes/Insignia/images/sociables/default/digg.png" alt=""></a></div>
				<div class="social_icon default"><a href="#"><img src="http://sofiaglobe.com/wp-content/themes/Insignia/images/sociables/default/stumbleupon.png" alt=""></a></div-->
				<div class="social_icon default"><a href="http://feeds.feedburner.com/TheSofiaGlobe"><img src="http://sofiaglobe.com/wp-content/themes/Insignia/images/sociables/default/rss.png" alt=""></a></div></div>
            
                        
            <!--div class="grid_9 right">
            
                <div id="second_nav">
                
                                        <ul class="sf-menu">
                    
                    	                        
                        <li class="page_item page-item-56059"><a href="https://sofiaglobe.com/2016-national-referendum-contracts/">2016 national referendum contracts</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://sofiaglobe.com/about-us/">About Us</a>
<ul class='children'>
	<li class="page_item page-item-55119"><a href="https://sofiaglobe.com/about-us/%d1%83%d1%81%d0%bb%d0%be%d0%b2%d0%b8%d1%8f-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b0-%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0-%d0%bd%d0%b0-%d1%81%d0%be%d1%84/">УСЛОВИЯ ЗА ПОЛИТИЧЕСКА РЕКЛАМА  НА СОФИЯ  ГЛОУБ  МЕДИЯ ЗА ПРЕЗИДЕНТСКИ ИЗБОРИ 2016</a></li>
	<li class="page_item page-item-55117"><a href="https://sofiaglobe.com/about-us/%d1%83%d1%81%d0%bb%d0%be%d0%b2%d0%b8%d1%8f-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b0-%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0-%d0%bd%d0%b0-%d0%b5%d0%bb%d0%b5/">УСЛОВИЯ ЗА ПОЛИТИЧЕСКА РЕКЛАМА НА ЕЛЕКТРОННА МЕДИЯ „СОФИЯ  ГЛОУБ  МЕДИЯ“ ЗА НАЦИОНАЛЕН РЕФЕРЕНФУМ</a></li>
</ul>
</li>
<li class="page_item page-item-59165"><a href="https://sofiaglobe.com/bulgarian-politics-and-elections-timeline-2007-2017/">Bulgarian politics and elections timeline 2007 &#8211; 2017</a></li>
<li class="page_item page-item-723"><a href="https://sofiaglobe.com/contact-us/">Contact us</a></li>
<li class="page_item page-item-726"><a href="https://sofiaglobe.com/editorial-staff/">Editorial staff</a></li>
<li class="page_item page-item-55396"><a href="https://sofiaglobe.com/subscription-settings/">Subscription Settings</a></li>
                        
                    </ul>
                                    
                </div><second_nav>
            
            </div--><!--grid_9-->
            
            <div class="clear"></div>

        </div><!--container_12-->
    
    </div><!--top-->
    
    <div id="bottom">
    
        <div class="container_12">
        
            <div class="grid_5">
            
              <div id="logo">
                
                                
				<a href="https://sofiaglobe.com"><img src="http://sofiaglobe.com/wp-content/uploads/2013/06/TSGhatchetwidetransparent.png" alt="The Sofia Globe"/></a>
                
				              
              </div><!--logo-->
              
            </div><!--grid_5-->
			
                        
            <div class="grid_7">
            
              <div id="header_advert">
              	
                                
                <!-- <a href="http://www.cleves.bg"><img src="http://sofiaglobe.com/wp-content/uploads/2013/01/Cleves_Sofia_Globe_Feb_2013.gif" alt="banner" width="500" height="80" /></a> -->
                <!-- header-500px-wide -->		<div id="ad_pos_header-500px-wide"
		     class="ad_pos_header-500px-wide header-500px-wide dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_header-500px-wide');
				});
			</script>
		</div>
		                
                                
              </div><!--header_advert-->
              
            </div><!--grid_7-->
            
                        
            <div class="grid_12">
            
                <div id="nav">
                
                    					<ul id="menu-main-menu" class="sf-menu"><li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://sofiaglobe.com/category/bulgaria/">Bulgaria</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://sofiaglobe.com/category/europe/">Europe</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://sofiaglobe.com/category/world/">World</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://sofiaglobe.com/category/business/">Business</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://sofiaglobe.com/category/perspectives/">Perspectives</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://sofiaglobe.com/category/people/">People</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71"><a href="https://sofiaglobe.com/category/leisure/">Leisure</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://sofiaglobe.com/category/sport/">Sport</a></li>
<li id="menu-item-44084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44084"><a href="https://sofiaglobe.com/category/podcasts/">Podcasts</a></li>
<li id="menu-item-59299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59299"><a href="http://sofiaglobe.com/de/">Deutsch</a></li>
</ul>                                        
                    <div class="clear"></div>
                
                </div><!--nav-->
            
            </div><!--grid_12-->
            
            <div class="clear"></div>
            
        </div><!--container_12-->
    
    </div><!--bottom-->
    
</div><!--header-->

<div id="the_body">
    
        <div class="container_12">
            
            <div class="grid_8" id="archive">
            	
                                
                <div class="grid_8 alpha omega">
                    
                    <div class="description">
                    
                        <h1>What&#8217;s On: 2017&#8217;s Di Vino wine exhibition at NDK in Sofia from November 17 to 19</h1>
                         
                    </div><!--description-->
                    
                    <div class="meta">
                    
                    	Written by <a href="https://sofiaglobe.com/author/lance-nelson/" title="Posts by Lance Nelson" rel="author">Lance Nelson</a> on November 7, 2017 in <a href="https://sofiaglobe.com/category/leisure/" rel="category tag">Leisure</a> - <span>Comments Off<span class="screen-reader-text"> on What&#8217;s On: 2017&#8217;s Di Vino wine exhibition at NDK in Sofia from November 17 to 19</span></span>                    
                    </div><!--meta-->
                    
                    <div class="clear"></div>
                    
                </div><!--grid_8 alpha omega-->
            	
                <div id="post-68824" class="grid_8 alpha omega post-68824 post type-post status-publish format-standard has-post-thumbnail hentry category-leisure tag-wine">
                
                	<div id="content">
                    	
                                                
                    	                        
                        <img width="604" height="272" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://sofiaglobe.com/wp-content/uploads/2017/11/Divino.Taste-2017_550-604x272.jpg" class="attachment-single-large size-single-large wp-post-image" alt="" /><noscript><img width="604" height="272" src="https://sofiaglobe.com/wp-content/uploads/2017/11/Divino.Taste-2017_550-604x272.jpg" class="attachment-single-large size-single-large wp-post-image" alt="" /></noscript>                                                                        
                                                
                        <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-68824" class="share-facebook sd-button share-icon" href="https://sofiaglobe.com/2017/11/07/whats-on-2017s-di-vino-wine-exhibition-at-ndk-in-sofia-from-november-17-to-19/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-68824" class="share-twitter sd-button share-icon" href="https://sofiaglobe.com/2017/11/07/whats-on-2017s-di-vino-wine-exhibition-at-ndk-in-sofia-from-november-17-to-19/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-68824" class="share-google-plus-1 sd-button share-icon" href="https://sofiaglobe.com/2017/11/07/whats-on-2017s-di-vino-wine-exhibition-at-ndk-in-sofia-from-november-17-to-19/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-68824" class="share-linkedin sd-button share-icon" href="https://sofiaglobe.com/2017/11/07/whats-on-2017s-di-vino-wine-exhibition-at-ndk-in-sofia-from-november-17-to-19/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://sofiaglobe.com/2017/11/07/whats-on-2017s-di-vino-wine-exhibition-at-ndk-in-sofia-from-november-17-to-19/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><p class="western">My favourite wine event of the year, DiVino Taste exhibition is here very soon. The seventh DiVino.Taste exhibition is on at the National Palace of Culture, NDK, Sofia from November 17 to 19 2017.</p>
<p class="western">Book your tickets by November 14 for the lowest rates, from just 12 leva per person.</p>
<p class="western">As a wine enthusiast, I can absolutely recommend this exhibition as the best of its kind I have ever been to. I have never missed a year and this will be no exception.</p>
<p class="western">At DiVino.Taste this year there will be 400 wines from more than 60 Bulgarian wineries. And to help you choose it’s worth taking a listen to last year’s podcast when I review some of the stars of the show with Mitko Nikolov, a friend and wine expert and wine educator.</p>
<p class="western">To continue reading, please visit <a href="https://banskoblog.com/2017/11/di-vino-wine-exhibition-17th-18th-and-19th-november-ndk-sofia/" target="_blank" rel="noopener"><strong><span style="color: #0000ff;">banskoblog.com</span></strong></a></p>
 <div id="ads-before-comments"> <!-- before-comments-610px-width -->		<div id="ad_pos_before-comments-610px-width"
		     class="ad_pos_before-comments-610px-width before-comments-610px-width dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_before-comments-610px-width');
				});
			</script>
		</div>
		 </div> <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://sofiaglobe.com/2017/11/07/whats-on-2017s-di-vino-wine-exhibition-at-ndk-in-sofia-from-november-17-to-19/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://sofiaglobe.com/2017/11/07/whats-on-2017s-di-vino-wine-exhibition-at-ndk-in-sofia-from-november-17-to-19/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>                                                
                        <div class="clear"></div>
                    
                    </div><!--content-->

                </div><!--grid_8 alpha omega-->
                
                
                                
                <div class="grid_8 alpha omega">
                	
                    <div id="author">
                    
                		<h4><span>About the Author</span></h4>
                        
                        <div class="image"><img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/a49d58125198c33612b78152a9e9fa68?s=80&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/a49d58125198c33612b78152a9e9fa68?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/a49d58125198c33612b78152a9e9fa68?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a49d58125198c33612b78152a9e9fa68?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript></div>
                        
                        <p>Lance Nelson from Bulgaria Now Podcast episodes in conjunction with http://www.sofiaglobe.com http://www.bulgarianow.bg
Contact Twitter: @bansko</p>
                        
                        <div class="clear"></div>
                        
                	</div><!--author-->
                    
                </div><!--grid_8 alpha omega-->
                
                                
                	
                
                                
                
                <div class="grid_8 alpha omega">
                	
                    <div id="related">
                        
                        
                                                
														<h4><span>Related Posts</span></h4>
								                        <div class="column ">
                        
                        	        
							<div class="image"><a href="https://sofiaglobe.com/2017/08/29/bulgarian-wine-grape-growers-say-2017-crop-is-best-for-the-past-five-years/"><img width="130" height="94" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://sofiaglobe.com/wp-content/uploads/2017/08/Bunches-of-red-grapes-photo-David-Hart-sxc-hu-1024x685-crop-130x94.jpg" class="attachment-related-thumbnail size-related-thumbnail wp-post-image" alt="" data-lazy-srcset="https://sofiaglobe.com/wp-content/uploads/2017/08/Bunches-of-red-grapes-photo-David-Hart-sxc-hu-1024x685-crop-130x94.jpg 130w, https://sofiaglobe.com/wp-content/uploads/2017/08/Bunches-of-red-grapes-photo-David-Hart-sxc-hu-1024x685-crop-85x60.jpg 85w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="94" src="https://sofiaglobe.com/wp-content/uploads/2017/08/Bunches-of-red-grapes-photo-David-Hart-sxc-hu-1024x685-crop-130x94.jpg" class="attachment-related-thumbnail size-related-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2017/08/Bunches-of-red-grapes-photo-David-Hart-sxc-hu-1024x685-crop-130x94.jpg 130w, https://sofiaglobe.com/wp-content/uploads/2017/08/Bunches-of-red-grapes-photo-David-Hart-sxc-hu-1024x685-crop-85x60.jpg 85w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></div>
                            
                                                        
                            <h3><a href="https://sofiaglobe.com/2017/08/29/bulgarian-wine-grape-growers-say-2017-crop-is-best-for-the-past-five-years/">Bulgarian wine grape growers say 2017 crop is best for the past five years</a></h3>
                        
                        </div><!--column-->
                        
                                                
                                                <div class="column ">
                        
                        	        
							<div class="image"><a href="https://sofiaglobe.com/2017/07/06/balkan-wines-at-vinexpo-bordeaux-focus-on-local-grapes/"><img width="130" height="94" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://sofiaglobe.com/wp-content/uploads/2017/07/vinexpo-main-crop-130x94.jpeg" class="attachment-related-thumbnail size-related-thumbnail wp-post-image" alt="" data-lazy-srcset="https://sofiaglobe.com/wp-content/uploads/2017/07/vinexpo-main-crop-130x94.jpeg 130w, https://sofiaglobe.com/wp-content/uploads/2017/07/vinexpo-main-crop-85x60.jpeg 85w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="94" src="https://sofiaglobe.com/wp-content/uploads/2017/07/vinexpo-main-crop-130x94.jpeg" class="attachment-related-thumbnail size-related-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2017/07/vinexpo-main-crop-130x94.jpeg 130w, https://sofiaglobe.com/wp-content/uploads/2017/07/vinexpo-main-crop-85x60.jpeg 85w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></div>
                            
                                                        
                            <h3><a href="https://sofiaglobe.com/2017/07/06/balkan-wines-at-vinexpo-bordeaux-focus-on-local-grapes/">Balkan wines at Vinexpo Bordeaux focus on local grapes</a></h3>
                        
                        </div><!--column-->
                        
                                                
                                                
                        
                                                
                                            	
                   		<div class="clear"></div>
                    
                    </div><!--related-->
                    
                </div><!--grid_8 alpha omega-->
                
                                                
                


        		
		<!--p class="nocomments"></p-->
        

<div class="grid_8 alpha omega">

	    
    <div class="pagination comments">
        <div class="nav-next"></div>
        <div class="nav-previous"></div>
    </div><!--pagination-->
    
</div><!--grid_8 alpha omega-->


            </div><!--grid_8-->
            
            <div class="grid_4">
            
				
<div id="sidebar">

    <div id="search-2" class="widget widget_search"><form method="get" action="https://sofiaglobe.com/">
    <fieldset>      
    	<input type="text" value="" name="s" class="s" />
	</fieldset> 
</form></div><div id="text-5" class="widget widget_text">			<div class="textwidget"><!-- /51811442/sidebar-125px-squares -->
<div id='div-gpt-ad-1449150075387-0' style='height:125px; width:125px; margin: 10px;float:left;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449150075387-0'); });
</script>
</div>
<!-- /51811442/sidebar-125px-squares -->
<div id='div-gpt-ad-1449150075387-1' style='height:125px; width:125px;  margin: 10px;float:left;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449150075387-1'); });
</script>
</div>
<br style="height:none; width:none;">

<!-- /51811442/sidebar-125px-squares -->
<div id='div-gpt-ad-1449150075387-2' style='height:125px; width:125px; margin: 10px;float:left;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449150075387-2'); });
</script>
</div>
<!-- /51811442/sidebar-125px-squares -->
<div id='div-gpt-ad-1449150075387-3' style='height:125px; width:125px;  margin: 10px;float:left;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449150075387-3'); });
</script>
</div>
<br style="height:none; width:none;">

<!-- /51811442/sidebar-125px-squares -->
<div id='div-gpt-ad-1449150075387-4' style='height:125px; width:125px; margin: 10px;float:left;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449150075387-4'); });
</script>
</div>
<!-- /51811442/sidebar-125px-squares -->
<div id='div-gpt-ad-1449150075387-5' style='height:125px; width:125px;  margin: 10px;float:left;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449150075387-5'); });
</script>
</div>
<br style="height:none; width:none;"></div>
		</div><div id="tz_tab_widget-2" class="widget tz_tab_widget">        
        <div class="tabs">
                        	
            <div class="tab_wrap">
            
                <ul class="nav">
                    <li class="first tab_nav_1"><a href="#tabs-1">Editor's Pick</a></li>
                    <li class="tab_nav_2"><a href="#tabs-2">Popular</a></li>
                    <li class="tab_nav_3"><a href="#tabs-3">Recent</a></li>
                    <li class="last tab_nav_4"><a href="#tabs-4">Tags</a></li>
                </ul>
                
                <div class="tab" id="tabs-1">
                  
                    <ul>
            			                        
                        <li>
                        	                            <div class="image">
                                <a href="https://sofiaglobe.com/2017/10/26/remembrance-sunday-2017-service-to-be-held-in-sofia-on-november-12/"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://sofiaglobe.com/wp-content/uploads/2012/11/Poppy-field-John-Nyberg-e1352377162888-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="https://sofiaglobe.com/wp-content/uploads/2012/11/Poppy-field-John-Nyberg-e1352377162888-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2012/11/Poppy-field-John-Nyberg-e1352377162888-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2012/11/Poppy-field-John-Nyberg-e1352377162888-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2012/11/Poppy-field-John-Nyberg-e1352377162888-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2012/11/Poppy-field-John-Nyberg-e1352377162888-109x109.jpg 109w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2012/11/Poppy-field-John-Nyberg-e1352377162888-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2012/11/Poppy-field-John-Nyberg-e1352377162888-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2012/11/Poppy-field-John-Nyberg-e1352377162888-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2012/11/Poppy-field-John-Nyberg-e1352377162888-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2012/11/Poppy-field-John-Nyberg-e1352377162888-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2012/11/Poppy-field-John-Nyberg-e1352377162888-109x109.jpg 109w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a>
                            </div><!--image-->
                                                        
                            <div class="details">
                                <h5><a href="https://sofiaglobe.com/2017/10/26/remembrance-sunday-2017-service-to-be-held-in-sofia-on-november-12/">Remembrance Sunday 2017 service to be held in Sofia on November 12</a></h5>
                                <span class="date">October 26, 2017, by The Sofia Globe staff</span>
                            </div><!--details-->
                        </li>
                        
                                                
                        <li>
                        	                            <div class="image">
                                <a href="https://sofiaglobe.com/2017/10/09/shalom-bulgarian-jewish-organisation-campaigns-for-ban-on-2018-lukov-march/"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://sofiaglobe.com/wp-content/uploads/2014/02/lukov-march-website-screenshot-crop-45x45.png" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="https://sofiaglobe.com/wp-content/uploads/2014/02/lukov-march-website-screenshot-crop-45x45.png 45w, https://sofiaglobe.com/wp-content/uploads/2014/02/lukov-march-website-screenshot-crop-150x150.png 150w, https://sofiaglobe.com/wp-content/uploads/2014/02/lukov-march-website-screenshot-crop-275x270.png 275w, https://sofiaglobe.com/wp-content/uploads/2014/02/lukov-march-website-screenshot-crop-61x61.png 61w, https://sofiaglobe.com/wp-content/uploads/2014/02/lukov-march-website-screenshot-crop-109x109.png 109w, https://sofiaglobe.com/wp-content/uploads/2014/02/lukov-march-website-screenshot-crop-144x144.png 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2014/02/lukov-march-website-screenshot-crop-45x45.png" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2014/02/lukov-march-website-screenshot-crop-45x45.png 45w, https://sofiaglobe.com/wp-content/uploads/2014/02/lukov-march-website-screenshot-crop-150x150.png 150w, https://sofiaglobe.com/wp-content/uploads/2014/02/lukov-march-website-screenshot-crop-275x270.png 275w, https://sofiaglobe.com/wp-content/uploads/2014/02/lukov-march-website-screenshot-crop-61x61.png 61w, https://sofiaglobe.com/wp-content/uploads/2014/02/lukov-march-website-screenshot-crop-109x109.png 109w, https://sofiaglobe.com/wp-content/uploads/2014/02/lukov-march-website-screenshot-crop-144x144.png 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a>
                            </div><!--image-->
                                                        
                            <div class="details">
                                <h5><a href="https://sofiaglobe.com/2017/10/09/shalom-bulgarian-jewish-organisation-campaigns-for-ban-on-2018-lukov-march/">Shalom Bulgarian Jewish organisation campaigns for ban on 2018 Lukov March</a></h5>
                                <span class="date">October 9, 2017, by Clive Leviev-Sawyer</span>
                            </div><!--details-->
                        </li>
                        
                                                
                        <li>
                        	                            <div class="image">
                                <a href="https://sofiaglobe.com/2017/09/20/conspiracy-theories-included-roger-waters-2018-gig-in-bulgaria/"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://sofiaglobe.com/wp-content/uploads/2017/09/waters-001-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="https://sofiaglobe.com/wp-content/uploads/2017/09/waters-001-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/09/waters-001-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/09/waters-001-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/09/waters-001-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/09/waters-001-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/09/waters-001-144x144.jpg 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2017/09/waters-001-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2017/09/waters-001-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/09/waters-001-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/09/waters-001-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/09/waters-001-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/09/waters-001-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/09/waters-001-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a>
                            </div><!--image-->
                                                        
                            <div class="details">
                                <h5><a href="https://sofiaglobe.com/2017/09/20/conspiracy-theories-included-roger-waters-2018-gig-in-bulgaria/">Conspiracy theories included: Roger Waters&#8217; 2018 gig in Bulgaria</a></h5>
                                <span class="date">September 20, 2017, by Imanuel Marcus</span>
                            </div><!--details-->
                        </li>
                        
                                                
                        <li>
                        	                            <div class="image">
                                <a href="https://sofiaglobe.com/2017/01/10/american-college-of-sofia-celebrates-25-years-since-rebirth/"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://sofiaglobe.com/wp-content/uploads/2015/12/American-College-of-Sofia-campus-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="https://sofiaglobe.com/wp-content/uploads/2015/12/American-College-of-Sofia-campus-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2015/12/American-College-of-Sofia-campus-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2015/12/American-College-of-Sofia-campus-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2015/12/American-College-of-Sofia-campus-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2015/12/American-College-of-Sofia-campus-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2015/12/American-College-of-Sofia-campus-144x144.jpg 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2015/12/American-College-of-Sofia-campus-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2015/12/American-College-of-Sofia-campus-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2015/12/American-College-of-Sofia-campus-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2015/12/American-College-of-Sofia-campus-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2015/12/American-College-of-Sofia-campus-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2015/12/American-College-of-Sofia-campus-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2015/12/American-College-of-Sofia-campus-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a>
                            </div><!--image-->
                                                        
                            <div class="details">
                                <h5><a href="https://sofiaglobe.com/2017/01/10/american-college-of-sofia-celebrates-25-years-since-rebirth/">American College of Sofia celebrates 25 years since rebirth</a></h5>
                                <span class="date">January 10, 2017, by The Sofia Globe staff</span>
                            </div><!--details-->
                        </li>
                        
                                                
                        <li>
                        	                            <div class="image">
                                <a href="https://sofiaglobe.com/2016/02/15/top-tips-for-renting-an-apartment-in-sofia/"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://sofiaglobe.com/wp-content/uploads/2016/02/apartment-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="https://sofiaglobe.com/wp-content/uploads/2016/02/apartment-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2016/02/apartment-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2016/02/apartment-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2016/02/apartment-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2016/02/apartment-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2016/02/apartment-144x144.jpg 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2016/02/apartment-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2016/02/apartment-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2016/02/apartment-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2016/02/apartment-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2016/02/apartment-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2016/02/apartment-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2016/02/apartment-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a>
                            </div><!--image-->
                                                        
                            <div class="details">
                                <h5><a href="https://sofiaglobe.com/2016/02/15/top-tips-for-renting-an-apartment-in-sofia/">Top tips for renting an apartment in Sofia</a></h5>
                                <span class="date">February 15, 2016, by The Sofia Globe staff</span>
                            </div><!--details-->
                        </li>
                        
                                                
                        
                    </ul>
                  
                </div><!--tab-->
                
                <div class="tab" id="tabs-2">
                   
                   <ul>
            			<!--object(WP_Post)#1714 (24) {
  ["ID"]=>
  int(68703)
  ["post_author"]=>
  string(3) "229"
  ["post_date"]=>
  string(19) "2017-11-06 07:21:09"
  ["post_date_gmt"]=>
  string(19) "2017-11-06 05:21:09"
  ["post_content"]=>
  string(6664) "Wolves are fascinating animals. People fear and some hate them, hunters shoot them, farmers want to protect their livestock against them. On the other hand, they are being loved, admired for their intelligence and beauty, and they are even part of fairytales.

In 'Little Red Riding Hood', a wolf eats the grandmother, who will be cut out of its belly at the end of the story. But varying that story by the Grimm Brothers might make it less scary for small children. The wolf carries the girl's basket and shows her the way to granny's house. That version is easier to digest. Literally.

Wolves fight their way back into life when are are extinct. This happened in Germany, where none had been seen for about a century, until 1998, when a pack or two from Poland must have crossed the border into Germany. Today, some 150 wolves live in forests in Eastern and Central Germany, in 26 packs.

It is mostly good that they are back. But their number in Germany is almost ridiculous compared to the 2,000 wolves living in Spain, the 2,000 in the forests of Belarus, or those living in the two other European strongholds for wolves. They are Bulgaria and Romania.

In Romania, the wolf population is 2,500, the largest in Europe, while the estimate in Bulgaria is 1,000 to 1,200 animals. In those two countries, the wolf never died out.

What their distribution in Bulgaria is concerned, the density is highest in the south-west, along the Macedonian border. In some areas, there were 10 to 15 wolves per 100 square kilometres 20 years ago, in others 1 to 5, according to the Balkans Wildlife Society.

Most wolves in Bulgaria can be found in the Balkan and the Rila mountain ranges. From October to May, they roam the forests, hills and mountains. And they are in danger. According to experts and NGOs, the Bulgarian Lupus needs all the protection it can get.

[caption id="attachment_68710" align="alignnone" width="1119"]<img class="size-full wp-image-68710" src="http://sofiaglobe.com/wp-content/uploads/2017/11/wolf-0002.jpg" alt="" width="1119" height="655" /> <em>What a beautiful animal.</em>[/caption]

The German <a href="https://www.euronatur.org/" target="_blank" rel="noopener">EuroNatur Foundation</a> runs lots of projects, especially in Eastern Europe. They fight for eco systems of all kinds, including Bosnian rivers and primeval forests in Romania. But they help the Bulgarian wolf too, in cooperation with Bulgarian partners.

To be precise: EuroNatur is working on what they call a wolf management plan. According to the organisation, the wolf population in Bulgaria is under pressure. The NGO says the Bulgarian authorities allowed the shooting of "an irresponsible number of wolves", believing the wolf population was a lot greater than it actually was.

That so-called wolf management plan is supposed to be put in place in cooperation with the Ministry of Environment and Water in Sofia, the local forest authorities and scientists. EuroNatur wants a "conflict-free coexistence of wolf and man".

In order to achieve that, the NGO intends to create reliable databases regarding the distribution of wolves in Bulgaria and step up surveillance and research. Their goal is to stabilise the wolf population by implementing awareness campaigns, by "creating wolf acceptance" and by making sure the problems of farmers with their livestock are being taken seriously.

Regarding the latter issue, EuroNatur says it had already been able "to contribute significantly to a reduction of conflicts between livestock farmers and wolves."

[caption id="attachment_68715" align="alignnone" width="800"]<img class="size-full wp-image-68715" src="http://sofiaglobe.com/wp-content/uploads/2017/11/wolf-0004.jpg" alt="" width="800" height="404" /> '<em>Die Weisheit der Wölfe' is the latest book by Ellie H. Radinger.</em>[/caption]

Like environmentalists, photographers love wolves. But it is not easy to come across those beautiful animals, since they tend to be shy. On the other hand, they can be pretty dangerous, on those rare occasions when they are close. That is why there is a service called wolf watching, which includes wolf photo ops, in Bulgaria.

<a href="http://www.wildechotours.com/en/" target="_blank" rel="noopener">'Wild Echo'</a> is some kind of a travel agency for animal lovers with cameras, which organises a lot of bird watching tours in Bulgaria. For customers with stiff necks, they have wolf watching. For that purpose, they even built a comfortable hideout, in which adventurers can hold their Nikons or Canons all night long, if they wish. Wolf sightings are not guaranteed, but likely. When they occur, the finger should already be on the release button.

Experts say wolves are similar to humans, even more than apes, because of their behaviour. They look after the elderly, the entire family helps bringing up the kids, and they even sing, or howl together, just like us.

The German author Elli Radinger, who has watched and studied wolves for thirty years, mostly in the United States of America, just released her book <a href="https://www.amazon.co.uk/Die-Weisheit-W%C3%B6lfe-f%C3%BCreinander-Erstaunliches/dp/3453280938/ref=sr_1_1?ie=UTF8&amp;qid=1509890211&amp;sr=8-1&amp;keywords=Elli+Radinger" target="_blank" rel="noopener">'Die Weisheit der Wölfe'</a> ('The Wisdom of Wolves'). She told the German yellow press publication <a href="http://www.bild.de/news/inland/wolf/warum-der-wolf-dem-mensch-so-aehnlich-ist-53751482.bild.html" target="_blank" rel="noopener">'Bild'</a>, she had learned a lot by hanging in there, at -40 degrees Centigrade. Her rewards were some ten thousand wolf sightings.

Elli Radinger has written countless books about wolves before, all in German. Those include 'The Wolves of Yellowstone', 'Living with Wolves' and 'The Winter Wolf'. She told the German daily, by researching and watching wolves, she had learned to look at the world with different eyes. "By observing wolves, we can learn a lot about our lives."

After the first version of this article was published this morning, its author asked expatriates living in Bulgarian villages about wolf sightings. In social media forums, many of them said they had indeed seen wolves. In some cases the animals had come into their villages or gardens. Several British expats complained about hunters in Bulgaria. "I don't think they will survive long in Bulgaria", a lady said. "Every weekend the hunters come to our village and always leave with a dead one tied to their bumper. So cruel."

&nbsp;

http://sofiaglobe.com/2017/03/19/the-prototype-of-a-bulgarian-village-old-empty-poor/

&nbsp;"
  ["post_title"]=>
  string(54) "Wolves: Bulgaria is one of their strongholds in Europe"
  ["post_excerpt"]=>
  string(0) ""
  ["post_status"]=>
  string(7) "publish"
  ["comment_status"]=>
  string(6) "closed"
  ["ping_status"]=>
  string(6) "closed"
  ["post_password"]=>
  string(0) ""
  ["post_name"]=>
  string(53) "wolves-bulgaria-is-one-of-their-strongholds-in-europe"
  ["to_ping"]=>
  string(0) ""
  ["pinged"]=>
  string(0) ""
  ["post_modified"]=>
  string(19) "2017-11-06 20:48:35"
  ["post_modified_gmt"]=>
  string(19) "2017-11-06 18:48:35"
  ["post_content_filtered"]=>
  string(0) ""
  ["post_parent"]=>
  int(0)
  ["guid"]=>
  string(30) "http://sofiaglobe.com/?p=68703"
  ["menu_order"]=>
  int(0)
  ["post_type"]=>
  string(4) "post"
  ["post_mime_type"]=>
  string(0) ""
  ["comment_count"]=>
  string(1) "0"
  ["filter"]=>
  string(3) "raw"
}
-->								
								<li>
																		<div class="image">
										<a href="http://sofiaglobe.com/?p=68703"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://sofiaglobe.com/wp-content/uploads/2017/11/wolf-0001-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="https://sofiaglobe.com/wp-content/uploads/2017/11/wolf-0001-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/11/wolf-0001-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/11/wolf-0001-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/11/wolf-0001-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/11/wolf-0001-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/11/wolf-0001-144x144.jpg 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2017/11/wolf-0001-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2017/11/wolf-0001-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/11/wolf-0001-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/11/wolf-0001-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/11/wolf-0001-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/11/wolf-0001-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/11/wolf-0001-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a>
									</div><!--image-->
																		
									<div class="details">
										<h5><a href="http://sofiaglobe.com/?p=68703">Wolves: Bulgaria is one of their strongholds in Europe</a></h5>
										<span class="date">November  6, 2017, by Imanuel Marcus</span>
									</div><!--details-->
								</li>
								
								<!--object(WP_Post)#1731 (24) {
  ["ID"]=>
  int(68557)
  ["post_author"]=>
  string(3) "229"
  ["post_date"]=>
  string(19) "2017-11-01 10:54:57"
  ["post_date_gmt"]=>
  string(19) "2017-11-01 08:54:57"
  ["post_content"]=>
  string(5185) "<em>In 2003, someone in a high position at Sofia Municipality had probably just returned from a trip to Western Europe and decided to have bicycle lanes, "just like the Dutch and the Germans". In several parts of the city, those bike lanes were drawn on pavements. </em>

<em>The fact that what they called bicycle lanes had lamp posts, phone booths and other hazards right on top of them, was obviously not seen as a problem. Back then, there was something else the Municipality did not think of: There were hardly any bicyclists in Sofia. So, who was supposed to use them? </em>

<em>Those bicycle lanes drawn on pavements disappeared after a few months, because just like the whole idea, the quality of the paint was bad.</em>

<em>Fourteen years later, things may have changed to some extent. But we are still not where we should be, to the opinion of our Associate Editor Imanuel Marcus, who used to cycle a lot, in Germany. These are his 10 inconvenient truths about bicycle lanes in Sofia, the capital of Bulgaria:</em>

1. Bike lanes on one side of the street only are not a good idea. What about those going in the other direction? Why should they be less secure?

2. Demarcations for bike lanes should last longer than one week. This is obviously not the case on Raikovski Street (see photo).

[caption id="attachment_68567" align="alignnone" width="1200"]<img class="size-full wp-image-68567" src="http://sofiaglobe.com/wp-content/uploads/2017/11/bike-004-1200.jpg" alt="" width="1200" height="675" /> <em>These demarcations on Sofia's Raikovski Street lasted a week. Photo by Imanuel Marcus.</em>[/caption]

3. Demarcations for bike lanes should not be traps, as they are on Raikovski Street. Any bicyclist who accidentally hits one of them, will most likely fall, while cars are driving by, just centimetres from the cyclists.

4. A city which installs bike lanes with dangerous demarcations should at least make sure nobody parks on them, not even a Mercedes S-Class. What are cyclists supposed to do in the case shown on the photo below? Ride right over the S-Class or fall while trying to get across the demarcation?

[caption id="attachment_68561" align="alignnone" width="1200"]<img class="size-full wp-image-68561" src="http://sofiaglobe.com/wp-content/uploads/2017/11/bike-003-1200.jpg" alt="" width="1200" height="675" /> <em>This S-Class makes the new bike lane even more useless than it was before. Photo by Imanuel Marcus.</em>[/caption]

5. When bike lanes are being painted on pavements, some room should actually be left for a rather large group of people who are known to use them a lot. They are called pedestrians. You can identify them by looking for people who move forward by putting one foot in front of the other. The word for that activity is 'walking'.

[caption id="attachment_68568" align="alignnone" width="1200"]<img class="size-full wp-image-68568" src="http://sofiaglobe.com/wp-content/uploads/2017/11/bike-001-1200.jpg" alt="" width="1200" height="675" /> <em>At Sofia's Crystal Garden, the so-called city planners forgot about the pedestrians. Photo by Imanuel Marcus.</em>[/caption]

6. When building a new boulevard, in this case it is about Boulevard Dondukov, it might not be a good idea to have a bike lane on one side only either, even when that lane is wider than on Raikovski Street. Letting cyclists ride in both directions on one side of the street might work on Boulevard Czar Boris III, since they are separated from the cars by a fence. But in the case of Dondukov, that model is dangerous.

[caption id="attachment_68570" align="alignnone" width="1200"]<img class="size-full wp-image-68570" src="http://sofiaglobe.com/wp-content/uploads/2017/11/bike-002-1200.jpg" alt="" width="1200" height="675" /> <em>The new bike lane on Boulevard Dondukov. Photo by Imanuel Marcus.</em>[/caption]

7. When providing bike lanes, there should be bicyclists. During a long walk through the city center this week, two of them were seen. Sure, it does look different in summer.

8. Bulgarian drivers should be trained to deal with cyclists, at driving schools and e.g. in big awareness campaigns. When making right turns, drivers should always be looking over their right shoulder, for any cyclists behind them, who want to continue straight ahead and have the right of way. When overtaking cyclists, drivers should leave enough room. Generally, they should always watch out for people on bikes.

9. Drivers who do not care for pedestrians trying to cross streets on green, or on zebra crossings, will not care about cyclists either. Bulgaria's driving culture has to change. That would help the cyclists too.

10. Cycling instead of driving cars improves the air quality. Sofia, as the capital with the most polluted air in all of the European Union, needs to do anything it can to improve the air quality, while making sure cyclists are safe. For those reasons as well, the implementation of wrongheaded ideas, like on Boulevard Dondukov, Raikovski Street, or in the Crystal Garden, are not recommendable. Amen.

http://sofiaglobe.com/2017/10/25/sofia-bulgaria-the-new-tourist-magnet/

&nbsp;

&nbsp;"
  ["post_title"]=>
  string(59) "Sofia, Bulgaria: 10 inconvenient truths about bicycle lanes"
  ["post_excerpt"]=>
  string(0) ""
  ["post_status"]=>
  string(7) "publish"
  ["comment_status"]=>
  string(6) "closed"
  ["ping_status"]=>
  string(6) "closed"
  ["post_password"]=>
  string(0) ""
  ["post_name"]=>
  string(57) "sofia-bulgaria-10-inconvenient-truths-about-bicycle-lanes"
  ["to_ping"]=>
  string(0) ""
  ["pinged"]=>
  string(0) ""
  ["post_modified"]=>
  string(19) "2017-11-02 14:07:12"
  ["post_modified_gmt"]=>
  string(19) "2017-11-02 12:07:12"
  ["post_content_filtered"]=>
  string(0) ""
  ["post_parent"]=>
  int(0)
  ["guid"]=>
  string(30) "http://sofiaglobe.com/?p=68557"
  ["menu_order"]=>
  int(0)
  ["post_type"]=>
  string(4) "post"
  ["post_mime_type"]=>
  string(0) ""
  ["comment_count"]=>
  string(1) "0"
  ["filter"]=>
  string(3) "raw"
}
-->								
								<li>
																		<div class="image">
										<a href="http://sofiaglobe.com/?p=68557"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://sofiaglobe.com/wp-content/uploads/2017/11/bike-003-1200-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="https://sofiaglobe.com/wp-content/uploads/2017/11/bike-003-1200-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/11/bike-003-1200-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/11/bike-003-1200-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/11/bike-003-1200-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/11/bike-003-1200-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/11/bike-003-1200-144x144.jpg 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2017/11/bike-003-1200-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2017/11/bike-003-1200-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/11/bike-003-1200-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/11/bike-003-1200-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/11/bike-003-1200-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/11/bike-003-1200-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/11/bike-003-1200-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a>
									</div><!--image-->
																		
									<div class="details">
										<h5><a href="http://sofiaglobe.com/?p=68557">Sofia, Bulgaria: 10 inconvenient truths about bicycle lanes</a></h5>
										<span class="date">November  1, 2017, by Imanuel Marcus</span>
									</div><!--details-->
								</li>
								
								<!--object(WP_Post)#1709 (24) {
  ["ID"]=>
  int(68670)
  ["post_author"]=>
  string(1) "5"
  ["post_date"]=>
  string(19) "2017-11-03 14:21:41"
  ["post_date_gmt"]=>
  string(19) "2017-11-03 12:21:41"
  ["post_content"]=>
  string(9275) "<p class="western">The defacing of the Soviet Army monument in Sofia with an anti-Semitic slur has taken a new twist with the Russian foreign ministry spokesperson saying that it was "thanks to our soldiers that the deportation of Jews from Bulgaria was prevented and thus about 50 000 people saved from certain death".</p>
<p class="western">Speaking at a briefing in the Russian capital on November 2, foreign ministry spokesperson Maria Zakharova said that the defacing of the Soviet Army monument in Sofia on the night of October 31 had provoked indignation in Moscow.</p>
<p class="western">"Vandals, and I cannot call them anything else, attacked the monument literally a week ago, but now have outdone themselves, placing slogans of blatant anti-Semitic character on the memorial.</p>
<p class="western">"This escapade is especially cynical in view of the fact that during the Second World War, it was thanks to our soldiers that the deportation of Jews from Bulgaria was prevented and thus about 50 000 people were saved from certain death.</p>
<p class="western">"The worst thing is not even the insult itself, but that the facts I presented do not make much sense, because the people who did the defacing have no idea about their history. This is the scary part," Zakharova said.</p>
<p class="western">"The facts that I mentioned have a value and importance to people who know history and would never allow themselves to agree with something like this. Those who come with jackhammers, shovels and paint to deface monuments, unfortunately, do not even know the glorious pages of their own history, never mind others."</p>
<p class="western">She said that Russia was convinced that such criminal actions will never be met with sympathy and understanding by the majority of Bulgarian people.</p>
<p class="western">"We insist that the government of Bulgaria finally does everything possible to prevent any future acts of mockery of the memory of soviet soldiers, who gave their lives to save the European continent from Nazism."</p>


[caption id="attachment_68548" align="alignnone" width="600"]<a href="http://sofiaglobe.com/2017/10/31/bulgarian-jewish-organisation-condemns-anti-semitic-daubing-of-soviet-army-monument-in-sofia/2soviet-army-monument-anti-semitic-slogan-october-2017-crop/" rel="attachment wp-att-68548"><img class="size-medium wp-image-68548" src="http://sofiaglobe.com/wp-content/uploads/2017/10/2soviet-army-monument-anti-Semitic-slogan-October-2017-crop-600x311.jpg" alt="" width="600" height="311" /></a> On October 31 2017, the Soviet Army monument was defaced with a slogan reading '100 years Zionist occupation'[/caption]
<p class="western">In recent years, much to the chagrin of Moscow, the Soviet Army monument in the Bulgarian capital, which recalls the September 1944 invasion of Bulgaria, has been targeted in sundry ways.</p>
<p class="western">In June 2011, unidentified individuals repainted a frieze to depict the Russian soldiers as Western popular culture figures such as Superman, Ronald McDonald and Father Christmas. The following year, Guy Fawkes masks, of the kind that became widespread after the film V for Vendetta, were added. In August 2013, an apology for the Soviet crushing of the Prague Spring was depicted, while the following year, it was partially repainted in Ukrainian colours in protest against Russian aggression against Ukraine. All of these episodes led to formal protests from the Russian embassy in Sofia.</p>
<p class="western">Zakharova's claim that the Soviet Army prevented the deportation of the Bulgarian Jews to the Holocaust would not be endorsed by the majority of historians of the period. She appears to be referring to the theory that Bulgaria did not proceed with the deportations because the Nazi defeat at Stalingrad, at the end of the August 1942 - February 1943 siege, made the fall of the Hitler regime to which Bulgaria then was allied, inevitable.</p>
<p class="western">This theory, that Bulgaria realised Hitler would lose and thus wanted to escape retribution by not being party to the murder of more than six million Jews in the Holocaust (though it was party to the deaths of more than 11 000 Jews from territories in northern Greece and Yugoslavia), is not countenanced by most historians, who attribute the prevention of the deportation of the Bulgarian Jews in March 1943 to the courageous campaign by the Holy Synod of the Bulgarian Orthodox Church, ruling majority politicians notably including then-Deputy Speaker Dimitar Peshev, numerous intellectuals and many ordinary Bulgarians who sent a torrent of letters of protest.</p>
Before March 1943, voices including that of the leadership of the Bulgarian Orthodox Church and of intellectuals had been raised against the approval of the anti-Semitic Defence of the Nation Act, two years earlier.
<p class="western">The regime in Sofia at the time had tried to keep the 1943 deportation plan secret, but more than one official leaked to Bulgarian Jewish leadership about it, who then quickly gained support from fellow Bulgarian leaders and ordinary people. The plan for the deportation, technically, was postponed and not cancelled.</p>
<p class="western">The 1941 Defence of the Nation Act, a package of anti-Semitic measures modelled on the Nuremberg laws, which provided for numerous institutional persecutions of Jews, as well as ruinous economic measures against Bulgarian Jews, was scrapped in the second half of 1944, as Bulgaria faced defeat.</p>
<p class="western">The Shalom Organization of the Jews in Bulgaria - which <a href="http://sofiaglobe.com/2017/10/31/bulgarian-jewish-organisation-condemns-anti-semitic-daubing-of-soviet-army-monument-in-sofia/" target="_blank" rel="noopener"><strong><span style="color: #0000ff;">along with the embassy of the State of Israel</span></strong></a> and <a href="http://sofiaglobe.com/2017/11/02/bulgarian-national-co-ordinator-against-anti-semitism-condemns-defacing-of-soviet-army-monument/" target="_blank" rel="noopener"><strong><span style="color: #0000ff;">Bulgaria's National Co-ordinator for Combating Anti-Semitism Georg Georgiev</span></strong></a> had condemned the daubing of the Soviet Army monument - responded on November 3 to Zakharova's statement by reiterating the position on the prevention of the deportation of Bulgarian Jews that it had adopted in December 2011.</p>
<p class="western">This position states that the salvation of the Bulgarian Jews from deportation to Nazi death camps was the result of the actions of the majority of the Bulgarian people, the Bulgarian Orthodox Church and the Bulgarian non-fascist community. "For this act of the Bulgarians, Jews will always be grateful."</p>
<p class="western">"The deportation of the Jews from Aegean Thrace, Vardar Macedonia and the town of Pirot, at the time these territories were under Bulgarian administration in the years of the Second World War, is a historical fact that can not be denied. We, the Bulgarian Jews, mourn for the innocent victims, honour and will continue to honour their memory."</p>
<p class="western">The Shalom position is that the German authorities, together with the Bulgarian pro-Nazi government, were to blame for the deportation of the Jews from these territories.</p>
<p class="western">"It is therefore important that the Bulgarian Government, at a time and place it judges, should assume moral responsibility for the actions of the pro-Nazi government against the Jews in the period 1941-1943."</p>
<p class="western">Historical facts about the fate of the Jews during the Second World War in Bulgaria and the lands administered by the Bulgarian pro-Nazi government cannot be a reason for anti-Bulgarian propaganda today and in the future, Shalom's position says.</p>
<p class="western">Bulgaria's Ministry of Foreign Affairs, responding on November 3 to the Russian statement, said: "When Bulgarian citizens stood on railway lines, headed to the Nazi death camps, when representatives of the Bulgarian political, economic and intellectual elite wrote protest letters in defence of the Bulgarian Jews, and senior hierarchs of the Bulgarian Orthodox Church stood with the Jews gathered for deportation, stating that their compatriots could be taken to the camps only if they too were taken, the Red Army was thousands of kilometres away from the borders of Bulgaria."</p>
<p class="western">Bulgaria's Foreign Ministry said that, without diminishing the importance and role of the Red Army in the eradication of Nazism in Europe in the course of the Second World War, "we would like to emphasise that such attempts to replace historical facts do not contribute to the universal cause of combating the revival of anti-Semitism, racism and intolerance and to the categorical condemnation of Nazism and neo-Nazism in its contemporary manifestations".</p>
<p class="western">The Ministry of Foreign Affairs said that it was consistent in its position on the desecration of monuments and anti-Semitism in the country: "We categorically condemn such acts, condemn acts of intolerance and racism in all its forms, and work with other institutions and law enforcement authorities in Bulgaria to identify and hold perpetrators to account".</p>"
  ["post_title"]=>
  string(109) "Russian foreign ministry spokesperson: 'Soviet Army prevented deportation of Jews from Bulgaria' to Holocaust"
  ["post_excerpt"]=>
  string(0) ""
  ["post_status"]=>
  string(7) "publish"
  ["comment_status"]=>
  string(6) "closed"
  ["ping_status"]=>
  string(6) "closed"
  ["post_password"]=>
  string(0) ""
  ["post_name"]=>
  string(106) "russian-foreign-ministry-spokesperson-soviet-army-prevented-deportation-of-jews-from-bulgaria-to-holocaust"
  ["to_ping"]=>
  string(0) ""
  ["pinged"]=>
  string(0) ""
  ["post_modified"]=>
  string(19) "2017-11-05 12:55:23"
  ["post_modified_gmt"]=>
  string(19) "2017-11-05 10:55:23"
  ["post_content_filtered"]=>
  string(0) ""
  ["post_parent"]=>
  int(0)
  ["guid"]=>
  string(30) "http://sofiaglobe.com/?p=68670"
  ["menu_order"]=>
  int(0)
  ["post_type"]=>
  string(4) "post"
  ["post_mime_type"]=>
  string(0) ""
  ["comment_count"]=>
  string(1) "0"
  ["filter"]=>
  string(3) "raw"
}
-->								
								<li>
																		<div class="image">
										<a href="http://sofiaglobe.com/?p=68670"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://sofiaglobe.com/wp-content/uploads/2017/11/russian-foreign-ministry-spokesperson-zakharova-crop-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="https://sofiaglobe.com/wp-content/uploads/2017/11/russian-foreign-ministry-spokesperson-zakharova-crop-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/11/russian-foreign-ministry-spokesperson-zakharova-crop-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/11/russian-foreign-ministry-spokesperson-zakharova-crop-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/11/russian-foreign-ministry-spokesperson-zakharova-crop-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/11/russian-foreign-ministry-spokesperson-zakharova-crop-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/11/russian-foreign-ministry-spokesperson-zakharova-crop-144x144.jpg 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2017/11/russian-foreign-ministry-spokesperson-zakharova-crop-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2017/11/russian-foreign-ministry-spokesperson-zakharova-crop-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/11/russian-foreign-ministry-spokesperson-zakharova-crop-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/11/russian-foreign-ministry-spokesperson-zakharova-crop-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/11/russian-foreign-ministry-spokesperson-zakharova-crop-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/11/russian-foreign-ministry-spokesperson-zakharova-crop-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/11/russian-foreign-ministry-spokesperson-zakharova-crop-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a>
									</div><!--image-->
																		
									<div class="details">
										<h5><a href="http://sofiaglobe.com/?p=68670">Russian foreign ministry spokesperson: 'Soviet Army prevented deportation of Jews from Bulgaria' to Holocaust</a></h5>
										<span class="date">November  3, 2017, by clive</span>
									</div><!--details-->
								</li>
								
								<!--object(WP_Post)#1730 (24) {
  ["ID"]=>
  int(68688)
  ["post_author"]=>
  string(1) "5"
  ["post_date"]=>
  string(19) "2017-11-04 13:17:27"
  ["post_date_gmt"]=>
  string(19) "2017-11-04 11:17:27"
  ["post_content"]=>
  string(2552) "The claim that it was the Soviet army that rescued Bulgarian Jews from deportation to the Holocaust is either deep ignorance of history or an attempt at provocation, head of state President Roumen Radev said on November 4.

The Bulgarian Foreign Ministry's response to the statement by the spokesperson of the foreign ministry in Moscow had been appropriate, Radev said.

Russian foreign ministry spokesperson Maria Zakharova caused outrage in Bulgaria by <a href="http://sofiaglobe.com/2017/11/03/russian-foreign-ministry-spokesperson-soviet-army-prevented-deportation-of-jews-from-bulgaria-to-holocaust/" target="_blank" rel="noopener"><strong><span style="color: #0000ff;">saying at a November 2 news conference</span></strong></a>, in a comment on the daubing of the Soviet Army monument in Sofia with an anti-Semitic slogan, that "this escapade is especially cynical in view of the fact that during the Second World War, it was thanks to our soldiers that the deportation of Jews from Bulgaria was prevented and thus about 50 000 people were saved from certain death".
<p class="western">Bulgaria's Ministry of Foreign Affairs, responding on November 3 to the Russian statement, said: "When Bulgarian citizens stood on railway lines, headed to the Nazi death camps, when representatives of the Bulgarian political, economic and intellectual elite wrote protest letters in defence of the Bulgarian Jews, and senior hierarchs of the Bulgarian Orthodox Church stood with the Jews gathered for deportation, stating that their compatriots could be taken to the camps only if they too were taken, the Red Army was thousands of kilometres away from the borders of Bulgaria."</p>
The Shalom Organization of the Jews in Bulgaria, also responding to the Zakharova statement, reiterated the position it had formally adopted in 2011, that the prevention of the deportation of the Bulgarian Jews to the Nazi death camps was the result of the actions of the majority of the Bulgarian people, the Bulgarian Orthodox Church and the Bulgarian non-fascist community.

Bulgarian-language media reports about Zakharova's claim resulted in numerous forum comments by readers expressing indignation. On social networks, her statement was satirised by Bulgarians depicting various imaginary Russian claims to other parts of Bulgarian history. An example was one post that said, "Maxim Gorky wrote Under the Yoke," a reference to the novel by Ivan Vazov. Another post showed a cap, on which were written the words "Make Bulgaria Great Again" - written in Russian."
  ["post_title"]=>
  string(118) "Bulgarian President Radev: Russian claim to have rescued Bulgarian Jews from the Holocaust is ignorance or provocation"
  ["post_excerpt"]=>
  string(0) ""
  ["post_status"]=>
  string(7) "publish"
  ["comment_status"]=>
  string(6) "closed"
  ["ping_status"]=>
  string(6) "closed"
  ["post_password"]=>
  string(0) ""
  ["post_name"]=>
  string(117) "bulgarian-president-radev-russian-claim-to-have-rescued-bulgarian-jews-from-the-holocaust-is-ignorance-or-provocation"
  ["to_ping"]=>
  string(0) ""
  ["pinged"]=>
  string(0) ""
  ["post_modified"]=>
  string(19) "2017-11-06 12:41:45"
  ["post_modified_gmt"]=>
  string(19) "2017-11-06 10:41:45"
  ["post_content_filtered"]=>
  string(0) ""
  ["post_parent"]=>
  int(0)
  ["guid"]=>
  string(30) "http://sofiaglobe.com/?p=68688"
  ["menu_order"]=>
  int(0)
  ["post_type"]=>
  string(4) "post"
  ["post_mime_type"]=>
  string(0) ""
  ["comment_count"]=>
  string(1) "0"
  ["filter"]=>
  string(3) "raw"
}
-->								
								<li>
																		<div class="image">
										<a href="http://sofiaglobe.com/?p=68688"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://sofiaglobe.com/wp-content/uploads/2017/11/Roumen-Radev-crop-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="https://sofiaglobe.com/wp-content/uploads/2017/11/Roumen-Radev-crop-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/11/Roumen-Radev-crop-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/11/Roumen-Radev-crop-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/11/Roumen-Radev-crop-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/11/Roumen-Radev-crop-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/11/Roumen-Radev-crop-144x144.jpg 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2017/11/Roumen-Radev-crop-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2017/11/Roumen-Radev-crop-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/11/Roumen-Radev-crop-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/11/Roumen-Radev-crop-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/11/Roumen-Radev-crop-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/11/Roumen-Radev-crop-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/11/Roumen-Radev-crop-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a>
									</div><!--image-->
																		
									<div class="details">
										<h5><a href="http://sofiaglobe.com/?p=68688">Bulgarian President Radev: Russian claim to have rescued Bulgarian Jews from the Holocaust is ignorance or provocation</a></h5>
										<span class="date">November  4, 2017, by clive</span>
									</div><!--details-->
								</li>
								
								<!--object(WP_Post)#1745 (24) {
  ["ID"]=>
  int(68722)
  ["post_author"]=>
  string(1) "6"
  ["post_date"]=>
  string(19) "2017-11-05 21:35:49"
  ["post_date_gmt"]=>
  string(19) "2017-11-05 19:35:49"
  ["post_content"]=>
  string(4824) "<p class="western">With a few weeks to go before Bulgaria's 2017/18 winter tourism season opens at major ski resorts such as Pamporovo and Bansko, hotels and restaurants admit that it is increasingly difficult to find qualified staff.</p>
<p class="western">The problem comes against a background of forecasts that the winter tourism season in Bulgaria this year will break previous records.</p>
<p class="western">A report on November 5 by Bulgarian National Television said that in Pamporovo, many hotels had not yet opened. Owners and managers of hotels were actively recruiting staff.</p>
<p class="western">Zdenka Kapchikova, a hotel manager, said that most sought-after were people to work as waiters, bartenders and room maintenance staff.</p>
<p class="western">Marian Belyakov, an executive director, said that every year, an increasing number of young people were looking to earn money outside Bulgaria, "so every year it becomes more and more difficult, undoubtedly".</p>
<p class="western">"Somehow, we in Pamporovo manage to cope, so at least at this stage there is no direct need for foreign labour," Belyakov said.</p>


[caption id="attachment_28906" align="alignnone" width="600"]<a href="http://sofiaglobe.com/pamporovo-2-photo-clive-leviev-sawyer/"><img class="size-medium wp-image-28906" src="http://sofiaglobe.com/wp-content/uploads/2014/01/pamporovo-2-photo-clive-leviev-sawyer-600x450.jpg" alt="" width="600" height="450" /></a> <em>Pamporovo. Photo: Clive Leviev-Sawyer</em>[/caption]
<p class="western">In Pamporovo, there were also "permanent" seasonal workers, people who customarily spent the winter working in the resort. "Every year they return, but of course no one can ever guarantee this kind of persistence," he said.</p>
<p class="western">According to the report, in Bansko too owners of taverns were having difficulty in finding staff, especially good chefs. For this reason, businesses in the popular ski resort were forced to bring in people from other cities and towns for the height of the winter holiday season.</p>
The official opening of the 2017/18 ski season in Bulgaria's Bansko resort is on December 16.

[caption id="attachment_58562" align="alignnone" width="600"]<a href="http://sofiaglobe.com/2017/02/11/tourism-minister-significant-increase-in-foreign-tourists-at-bulgarias-winter-resorts/bulgaria-winter-ski-resort-bansko-photo-banskoblog-com/" rel="attachment wp-att-58562"><img class="size-medium wp-image-58562" src="http://sofiaglobe.com/wp-content/uploads/2017/02/Bulgaria-winter-ski-resort-Bansko-photo-banskoblog-com-600x450.jpg" alt="" width="600" height="450" /></a> <em>Bulgaria's winter resort Bansko. Photo: <a href="https://banskoblog.com/" target="_blank" rel="noopener"><strong><span style="color: #0000ff;">banskoblog.com</span></strong></a></em>[/caption]
<p class="western">Lilyana Shukerova, a bartender in Bansko, said that local staff were hard to find. "They were at the seaside and after that come here and spend the season, and then return to the seaside, because in summer there's not as much work here as in the winter," she said.</p>
<p class="western">According to the Bulgarian National Television report, there was however optimism that they would find enough workers by the beginning of the season. Tourism Ministry <a href="http://sofiaglobe.com/2017/11/02/bulgarias-201718-winter-tourism-season-forecast-of-higher-numbers-pledge-of-checks-on-noise/" target="_blank" rel="noopener"><strong><span style="color: #0000ff;">forecasts</span></strong></a> are that the season in Bulgaria's winter resorts will be a good one, surpassing the record 2016/17.</p>
<p class="western">(<em>Main p</em><i>hoto, of Pamporovo: Clive Leviev-Sawyer</i>)</p>
<p class="western"><b>Related</b>:</p>
<p class="western"><a href="http://sofiaglobe.com/2017/10/31/strahil-georgiev-the-skiing-and-snowboarding-pro-recommends-bulgarias-borovets-resort-2/"><span style="color: #0000ff;">Strahil Georgiev: The skiing and snowboarding pro recommends Bulgaria’s Borovets resort</span></a></p>
<p class="western"><span style="color: #0000ff;"><a href="http://sofiaglobe.com/2016/12/15/national-geographic-bulgarian-skiing-resort-bansko-is-best-winter-trip/">National Geographic: Bulgarian Skiing Resort Bansko is 'Best Winter Trip'</a></span></p>
<p class="western"><a href="http://sofiaglobe.com/2016/11/21/bansko-award/"><span style="color: #0000ff;">Bansko wins Best Ski Resort in Bulgaria at the World Travel Award</span></a></p>
<p class="western"><a href="http://sofiaglobe.com/2016/11/29/201617-ski-season-opens-on-december-10-in-bulgarias-pamprovo-on-december-17-in-bansko-and-borovets/"><span style="color: #0000ff;">2016/17 ski season opens on December 10 in Bulgaria’s Pamporovo, on December 17 in Bansko and Borovets</span></a></p>"
  ["post_title"]=>
  string(83) "Bulgarian winter resorts desperately seeking staff as 2017/18 ski season approaches"
  ["post_excerpt"]=>
  string(0) ""
  ["post_status"]=>
  string(7) "publish"
  ["comment_status"]=>
  string(6) "closed"
  ["ping_status"]=>
  string(6) "closed"
  ["post_password"]=>
  string(0) ""
  ["post_name"]=>
  string(82) "bulgarian-winter-resorts-desperately-seeking-staff-as-201718-ski-season-approaches"
  ["to_ping"]=>
  string(0) ""
  ["pinged"]=>
  string(0) ""
  ["post_modified"]=>
  string(19) "2017-11-07 10:12:14"
  ["post_modified_gmt"]=>
  string(19) "2017-11-07 08:12:14"
  ["post_content_filtered"]=>
  string(0) ""
  ["post_parent"]=>
  int(0)
  ["guid"]=>
  string(30) "http://sofiaglobe.com/?p=68722"
  ["menu_order"]=>
  int(0)
  ["post_type"]=>
  string(4) "post"
  ["post_mime_type"]=>
  string(0) ""
  ["comment_count"]=>
  string(1) "0"
  ["filter"]=>
  string(3) "raw"
}
-->								
								<li>
																		<div class="image">
										<a href="http://sofiaglobe.com/?p=68722"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://sofiaglobe.com/wp-content/uploads/2017/11/pamporovo-photo-CLS-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="https://sofiaglobe.com/wp-content/uploads/2017/11/pamporovo-photo-CLS-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/11/pamporovo-photo-CLS-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/11/pamporovo-photo-CLS-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/11/pamporovo-photo-CLS-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/11/pamporovo-photo-CLS-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/11/pamporovo-photo-CLS-144x144.jpg 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2017/11/pamporovo-photo-CLS-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2017/11/pamporovo-photo-CLS-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/11/pamporovo-photo-CLS-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/11/pamporovo-photo-CLS-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/11/pamporovo-photo-CLS-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/11/pamporovo-photo-CLS-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/11/pamporovo-photo-CLS-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a>
									</div><!--image-->
																		
									<div class="details">
										<h5><a href="http://sofiaglobe.com/?p=68722">Bulgarian winter resorts desperately seeking staff as 2017/18 ski season approaches</a></h5>
										<span class="date">November  5, 2017, by The Sofia Globe staff</span>
									</div><!--details-->
								</li>
								
								                        
                    </ul>
                   
                </div><!--tab-->
                
                <div class="tab" id="tabs-3">
                   
                   <ul>
                   		                       
                        <li>
                        	                            <div class="image">
                                <a href="https://sofiaglobe.com/2017/11/07/whats-on-2017s-di-vino-wine-exhibition-at-ndk-in-sofia-from-november-17-to-19/"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://sofiaglobe.com/wp-content/uploads/2017/11/Divino.Taste-2017_550-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="https://sofiaglobe.com/wp-content/uploads/2017/11/Divino.Taste-2017_550-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/11/Divino.Taste-2017_550-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/11/Divino.Taste-2017_550-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/11/Divino.Taste-2017_550-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/11/Divino.Taste-2017_550-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/11/Divino.Taste-2017_550-144x144.jpg 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2017/11/Divino.Taste-2017_550-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2017/11/Divino.Taste-2017_550-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/11/Divino.Taste-2017_550-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/11/Divino.Taste-2017_550-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/11/Divino.Taste-2017_550-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/11/Divino.Taste-2017_550-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/11/Divino.Taste-2017_550-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a>
                            </div><!--image-->
                                                        
                            <div class="details">
                                <h5><a href="https://sofiaglobe.com/2017/11/07/whats-on-2017s-di-vino-wine-exhibition-at-ndk-in-sofia-from-november-17-to-19/">What&#8217;s On: 2017&#8217;s Di Vino wine exhibition at NDK in Sofia from November 17 to 19</a></h5>
                                <span class="date">November 7, 2017, by Lance Nelson</span>
                            </div><!--details-->
                        </li>
                        
                                               
                        <li>
                        	                            <div class="image">
                                <a href="https://sofiaglobe.com/2017/11/07/american-jewish-committee-rejects-russian-revisionism-on-rescue-of-bulgarian-jews-from-holocaust/"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://sofiaglobe.com/wp-content/uploads/2017/11/David-Harris-AJC-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="https://sofiaglobe.com/wp-content/uploads/2017/11/David-Harris-AJC-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/11/David-Harris-AJC-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/11/David-Harris-AJC-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/11/David-Harris-AJC-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/11/David-Harris-AJC-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/11/David-Harris-AJC-144x144.jpg 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2017/11/David-Harris-AJC-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2017/11/David-Harris-AJC-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/11/David-Harris-AJC-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/11/David-Harris-AJC-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/11/David-Harris-AJC-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/11/David-Harris-AJC-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/11/David-Harris-AJC-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a>
                            </div><!--image-->
                                                        
                            <div class="details">
                                <h5><a href="https://sofiaglobe.com/2017/11/07/american-jewish-committee-rejects-russian-revisionism-on-rescue-of-bulgarian-jews-from-holocaust/">American Jewish Committee rejects Russian revisionism on rescue of Bulgarian Jews from Holocaust</a></h5>
                                <span class="date">November 7, 2017, by Clive Leviev-Sawyer</span>
                            </div><!--details-->
                        </li>
                        
                                               
                        <li>
                        	                            <div class="image">
                                <a href="https://sofiaglobe.com/2017/11/07/four-bulgarian-presidents-at-unveiling-of-plaque-to-first-democratically-elected-head-of-state-zhelyu-zhelev/"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://sofiaglobe.com/wp-content/uploads/2017/11/presidents-3-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="https://sofiaglobe.com/wp-content/uploads/2017/11/presidents-3-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/11/presidents-3-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/11/presidents-3-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/11/presidents-3-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/11/presidents-3-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/11/presidents-3-144x144.jpg 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2017/11/presidents-3-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2017/11/presidents-3-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/11/presidents-3-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/11/presidents-3-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/11/presidents-3-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/11/presidents-3-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/11/presidents-3-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a>
                            </div><!--image-->
                                                        
                            <div class="details">
                                <h5><a href="https://sofiaglobe.com/2017/11/07/four-bulgarian-presidents-at-unveiling-of-plaque-to-first-democratically-elected-head-of-state-zhelyu-zhelev/">Four Bulgarian presidents at unveiling of plaque to first democratically-elected head of state Zhelyu Zhelev</a></h5>
                                <span class="date">November 7, 2017, by Clive Leviev-Sawyer</span>
                            </div><!--details-->
                        </li>
                        
                                               
                        <li>
                        	                            <div class="image">
                                <a href="https://sofiaglobe.com/2017/11/07/bulgarian-government-asks-parliament-to-ratify-good-neighbourliness-treaty-with-macedonia/"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://sofiaglobe.com/wp-content/uploads/2017/10/handshake-borissov-zaev-45x45.jpeg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="https://sofiaglobe.com/wp-content/uploads/2017/10/handshake-borissov-zaev-45x45.jpeg 45w, https://sofiaglobe.com/wp-content/uploads/2017/10/handshake-borissov-zaev-150x150.jpeg 150w, https://sofiaglobe.com/wp-content/uploads/2017/10/handshake-borissov-zaev-275x270.jpeg 275w, https://sofiaglobe.com/wp-content/uploads/2017/10/handshake-borissov-zaev-61x61.jpeg 61w, https://sofiaglobe.com/wp-content/uploads/2017/10/handshake-borissov-zaev-109x109.jpeg 109w, https://sofiaglobe.com/wp-content/uploads/2017/10/handshake-borissov-zaev-144x144.jpeg 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2017/10/handshake-borissov-zaev-45x45.jpeg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2017/10/handshake-borissov-zaev-45x45.jpeg 45w, https://sofiaglobe.com/wp-content/uploads/2017/10/handshake-borissov-zaev-150x150.jpeg 150w, https://sofiaglobe.com/wp-content/uploads/2017/10/handshake-borissov-zaev-275x270.jpeg 275w, https://sofiaglobe.com/wp-content/uploads/2017/10/handshake-borissov-zaev-61x61.jpeg 61w, https://sofiaglobe.com/wp-content/uploads/2017/10/handshake-borissov-zaev-109x109.jpeg 109w, https://sofiaglobe.com/wp-content/uploads/2017/10/handshake-borissov-zaev-144x144.jpeg 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a>
                            </div><!--image-->
                                                        
                            <div class="details">
                                <h5><a href="https://sofiaglobe.com/2017/11/07/bulgarian-government-asks-parliament-to-ratify-good-neighbourliness-treaty-with-macedonia/">Bulgarian government asks Parliament to ratify good-neighbourliness treaty with Macedonia</a></h5>
                                <span class="date">November 7, 2017, by Clive Leviev-Sawyer</span>
                            </div><!--details-->
                        </li>
                        
                                               
                        <li>
                        	                            <div class="image">
                                <a href="https://sofiaglobe.com/2017/11/07/in-madrid-bulgarian-foreign-minister-reiterates-support-for-spanish-stance-on-catalonia/"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://sofiaglobe.com/wp-content/uploads/2017/11/EZahariava_A_Maria_Dastis4-crop-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="https://sofiaglobe.com/wp-content/uploads/2017/11/EZahariava_A_Maria_Dastis4-crop-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/11/EZahariava_A_Maria_Dastis4-crop-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/11/EZahariava_A_Maria_Dastis4-crop-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/11/EZahariava_A_Maria_Dastis4-crop-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/11/EZahariava_A_Maria_Dastis4-crop-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/11/EZahariava_A_Maria_Dastis4-crop-144x144.jpg 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="https://sofiaglobe.com/wp-content/uploads/2017/11/EZahariava_A_Maria_Dastis4-crop-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="https://sofiaglobe.com/wp-content/uploads/2017/11/EZahariava_A_Maria_Dastis4-crop-45x45.jpg 45w, https://sofiaglobe.com/wp-content/uploads/2017/11/EZahariava_A_Maria_Dastis4-crop-150x150.jpg 150w, https://sofiaglobe.com/wp-content/uploads/2017/11/EZahariava_A_Maria_Dastis4-crop-275x270.jpg 275w, https://sofiaglobe.com/wp-content/uploads/2017/11/EZahariava_A_Maria_Dastis4-crop-61x61.jpg 61w, https://sofiaglobe.com/wp-content/uploads/2017/11/EZahariava_A_Maria_Dastis4-crop-109x109.jpg 109w, https://sofiaglobe.com/wp-content/uploads/2017/11/EZahariava_A_Maria_Dastis4-crop-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a>
                            </div><!--image-->
                                                        
                            <div class="details">
                                <h5><a href="https://sofiaglobe.com/2017/11/07/in-madrid-bulgarian-foreign-minister-reiterates-support-for-spanish-stance-on-catalonia/">In Madrid, Bulgarian Foreign Minister reiterates support for Spanish stance on Catalonia</a></h5>
                                <span class="date">November 7, 2017, by Independent Balkan News Agency</span>
                            </div><!--details-->
                        </li>
                        
                        						
                        
                    </ul>
                   
                </div><!--tab-->
                
                <div class="tab tab_tags" id="tabs-4">
                    
                    <a href="https://sofiaglobe.com/tag/archaeology/" class="tag-cloud-link tag-link-48 tag-link-position-1" style="font-size: 12px;">archaeology</a>
<a href="https://sofiaglobe.com/tag/boiko-borissov/" class="tag-cloud-link tag-link-34 tag-link-position-2" style="font-size: 12px;">Boiko Borissov</a>
<a href="https://sofiaglobe.com/tag/brexit/" class="tag-cloud-link tag-link-174 tag-link-position-3" style="font-size: 12px;">Brexit</a>
<a href="https://sofiaglobe.com/tag/bulgaria-elections-2016/" class="tag-cloud-link tag-link-175 tag-link-position-4" style="font-size: 12px;">Bulgaria elections 2016</a>
<a href="https://sofiaglobe.com/tag/bulgaria-elections-2017/" class="tag-cloud-link tag-link-182 tag-link-position-5" style="font-size: 12px;">Bulgaria elections 2017</a>
<a href="https://sofiaglobe.com/tag/bulgarian-election-2014/" class="tag-cloud-link tag-link-151 tag-link-position-6" style="font-size: 12px;">Bulgarian election 2014</a>
<a href="https://sofiaglobe.com/tag/bulgarian-orthodox-church/" class="tag-cloud-link tag-link-74 tag-link-position-7" style="font-size: 12px;">Bulgarian Orthodox Church</a>
<a href="https://sofiaglobe.com/tag/corporate-commercial-bank-affair/" class="tag-cloud-link tag-link-144 tag-link-position-8" style="font-size: 12px;">CCB affair</a>
<a href="https://sofiaglobe.com/tag/croatia/" class="tag-cloud-link tag-link-52 tag-link-position-9" style="font-size: 12px;">Croatia</a>
<a href="https://sofiaglobe.com/tag/cyprus/" class="tag-cloud-link tag-link-55 tag-link-position-10" style="font-size: 12px;">Cyprus</a>
<a href="https://sofiaglobe.com/tag/czech-republic/" class="tag-cloud-link tag-link-60 tag-link-position-11" style="font-size: 12px;">Czech Republic</a>
<a href="https://sofiaglobe.com/tag/editors-pick/" class="tag-cloud-link tag-link-31 tag-link-position-12" style="font-size: 12px;">editors pick</a>
<a href="https://sofiaglobe.com/tag/energy/" class="tag-cloud-link tag-link-71 tag-link-position-13" style="font-size: 12px;">energy</a>
<a href="https://sofiaglobe.com/tag/european-commission/" class="tag-cloud-link tag-link-65 tag-link-position-14" style="font-size: 12px;">European Commission</a>
<a href="https://sofiaglobe.com/tag/european-elections-2014/" class="tag-cloud-link tag-link-142 tag-link-position-15" style="font-size: 12px;">European elections 2014</a>
<a href="https://sofiaglobe.com/tag/europe-migrant-crisis/" class="tag-cloud-link tag-link-167 tag-link-position-16" style="font-size: 12px;">Europe migrant crisis</a>
<a href="https://sofiaglobe.com/tag/euro-zone/" class="tag-cloud-link tag-link-76 tag-link-position-17" style="font-size: 12px;">euro zone</a>
<a href="https://sofiaglobe.com/tag/greece/" class="tag-cloud-link tag-link-53 tag-link-position-18" style="font-size: 12px;">Greece</a>
<a href="https://sofiaglobe.com/tag/grigor-dimitrov/" class="tag-cloud-link tag-link-42 tag-link-position-19" style="font-size: 12px;">Grigor Dimitrov</a>
<a href="https://sofiaglobe.com/tag/hungary/" class="tag-cloud-link tag-link-57 tag-link-position-20" style="font-size: 12px;">Hungary</a>
<a href="https://sofiaglobe.com/tag/judiciary/" class="tag-cloud-link tag-link-77 tag-link-position-21" style="font-size: 12px;">judiciary</a>
<a href="https://sofiaglobe.com/tag/kosovo/" class="tag-cloud-link tag-link-51 tag-link-position-22" style="font-size: 12px;">Kosovo</a>
<a href="https://sofiaglobe.com/tag/lyutvi-mestan/" class="tag-cloud-link tag-link-122 tag-link-position-23" style="font-size: 12px;">Lyutvi Mestan</a>
<a href="https://sofiaglobe.com/tag/macedonia/" class="tag-cloud-link tag-link-49 tag-link-position-24" style="font-size: 12px;">Macedonia</a>
<a href="https://sofiaglobe.com/tag/macroeconomic-indicators/" class="tag-cloud-link tag-link-89 tag-link-position-25" style="font-size: 12px;">macroeconomic indicators</a>
<a href="https://sofiaglobe.com/tag/media/" class="tag-cloud-link tag-link-80 tag-link-position-26" style="font-size: 12px;">Media</a>
<a href="https://sofiaglobe.com/tag/nato/" class="tag-cloud-link tag-link-64 tag-link-position-27" style="font-size: 12px;">Nato</a>
<a href="https://sofiaglobe.com/tag/peevski-protests/" class="tag-cloud-link tag-link-109 tag-link-position-28" style="font-size: 12px;">Peevski protests</a>
<a href="https://sofiaglobe.com/tag/plamen-oresharski/" class="tag-cloud-link tag-link-91 tag-link-position-29" style="font-size: 12px;">Plamen Oresharski</a>
<a href="https://sofiaglobe.com/tag/plovdiv/" class="tag-cloud-link tag-link-44 tag-link-position-30" style="font-size: 12px;">Plovdiv</a>
<a href="https://sofiaglobe.com/tag/poland/" class="tag-cloud-link tag-link-61 tag-link-position-31" style="font-size: 12px;">Poland</a>
<a href="https://sofiaglobe.com/tag/romania/" class="tag-cloud-link tag-link-56 tag-link-position-32" style="font-size: 12px;">Romania</a>
<a href="https://sofiaglobe.com/tag/rossen-plevneliev/" class="tag-cloud-link tag-link-33 tag-link-position-33" style="font-size: 12px;">Rossen Plevneliev</a>
<a href="https://sofiaglobe.com/tag/roumen-radev/" class="tag-cloud-link tag-link-181 tag-link-position-34" style="font-size: 12px;">Roumen Radev</a>
<a href="https://sofiaglobe.com/tag/russia/" class="tag-cloud-link tag-link-63 tag-link-position-35" style="font-size: 12px;">Russia</a>
<a href="https://sofiaglobe.com/tag/serbia/" class="tag-cloud-link tag-link-50 tag-link-position-36" style="font-size: 12px;">Serbia</a>
<a href="https://sofiaglobe.com/tag/sergei-stanishev/" class="tag-cloud-link tag-link-35 tag-link-position-37" style="font-size: 12px;">Sergei Stanishev</a>
<a href="https://sofiaglobe.com/tag/slovakia/" class="tag-cloud-link tag-link-59 tag-link-position-38" style="font-size: 12px;">Slovakia</a>
<a href="https://sofiaglobe.com/tag/sofia/" class="tag-cloud-link tag-link-43 tag-link-position-39" style="font-size: 12px;">Sofia</a>
<a href="https://sofiaglobe.com/tag/syrian-refugees/" class="tag-cloud-link tag-link-126 tag-link-position-40" style="font-size: 12px;">Syrian refugees</a>
<a href="https://sofiaglobe.com/tag/tourism/" class="tag-cloud-link tag-link-98 tag-link-position-41" style="font-size: 12px;">tourism</a>
<a href="https://sofiaglobe.com/tag/turkey/" class="tag-cloud-link tag-link-54 tag-link-position-42" style="font-size: 12px;">Turkey</a>
<a href="https://sofiaglobe.com/tag/ukraine/" class="tag-cloud-link tag-link-62 tag-link-position-43" style="font-size: 12px;">Ukraine</a>
<a href="https://sofiaglobe.com/tag/varna/" class="tag-cloud-link tag-link-45 tag-link-position-44" style="font-size: 12px;">Varna</a>
<a href="https://sofiaglobe.com/tag/volen-siderov/" class="tag-cloud-link tag-link-36 tag-link-position-45" style="font-size: 12px;">Volen Siderov</a>                    
                                        
                    <div class="clear"></div>
                    
                </div>
                
            </div><!--tab_wrap-->
            
        </div><!--tabs-->
        
		</div><div id="dfp-ad-widget-4" class="widget dfp-ad-widget-class"><!-- sidebar-300px-width -->		<div id="ad_pos_sidebar-300px-width"
		     class="ad_pos_sidebar-300px-width sidebar-300px-width dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_sidebar-300px-width');
				});
			</script>
		</div>
		</div><div id="paypal_donations-2" class="widget widget_paypal_donations"><h4><span>Help support the Globe</span></h4><p>The Sofia Globe team can testify that upholding the globe is reminiscent of the work of Atlas.<br />
Please support us in continuing to offer - as we set out to do when we launched in June 2012 - journalism that is truly independent and informed. All donations are gratefully received as we put in place our plans to grow in the years ahead.</p>
<!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="editor@sofiaglobe.com" />
        <input type="hidden" name="item_name" value="Support for growth of The Sofia Globe" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="USD" />
        <input type="image" src="http://sofiaglobe.com/wp-content/uploads/2017/03/donate03.png" name="submit" alt="PayPal - The safer, easier way to pay online." />
    </div>
</form>
<!-- End PayPal Donations -->
</div><div id="mailchimpsf_widget-2" class="widget widget_mailchimpsf_widget"><h4><span>Sign up for TheSofiaGlobe bulletin</span></h4>	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="091fd41821" />		
		
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_NAME" class="mc_var_label mc_header mc_header_text">Your Name</label>
	<input type="text" size="18" placeholder="" name="mc_mv_NAME" id="mc_mv_NAME" class="mc_input"/>
</div><!-- /mc_merge_var -->			<div id="mc-indicates-required">
				* = required field			</div><!-- /mc-indicates-required -->
			
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Subscribe" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
					<br/>
			<div id="mc_display_rewards" align="center">
				powered by <a href="http://www.mailchimp.com/affiliates/?aid=71c733893fca1536dc8d84145&#038;afl=1">MailChimp</a>!
			</div><!-- /mc_display_rewards -->
					
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</div>    
    <div class="widget">
        
        <div class="half">
        	
            <div class="wrap">			<div class="textwidget"><a href="http://sofiaglobe.com/2012/06/04/the-sofia-globe-editorial-charter/"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://sofiaglobe.com/wp-content/uploads/2013/06/TSG_EdC_banner_v2.jpg" alt="" /><noscript><img src="http://sofiaglobe.com/wp-content/uploads/2013/06/TSG_EdC_banner_v2.jpg" alt="" /></noscript></a></div>
		</div>
        </div><!--half-->
        
        <div class="half last">
            
            <div class="wrap">			<div class="textwidget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 120x240 in the sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:240px"
     data-ad-client="ca-pub-9499651808960640"
     data-ad-slot="5928690911"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>            
        </div><!--half-->
        
    </div><!--widget-->

</div><!--sidebar-->

              
            </div><!--grid_4-->
    
            <div class="clear"></div>
            
        </div><!--container_12-->
    
    </div><!--the_body-->


<div id="footer">

    <div id="footer_border"></div>

    <div class="container_12">
        
        <div class="grid_6">
        
          <div id="text-3" class="widget widget_text">			<div class="textwidget"><h3>About Us: The Sofia Globe</h3>
<p>The Sofia Globe provides news, features, insight and analysis about Bulgaria, Central and Eastern Europe and the wider world according to the high professional standards of independence and objectivity that we have set ourselves in our Editorial Charter. <a href="http://sofiaglobe.com/about-us">Read more about us</a>.</p>
<p><strong>Contacts</strong><br />
For editorial, advertising and general inquiries, please e-mail editor@sofiaglobe.com</p>
<p><strong>Legal Notice</strong><br />
Действителен собственик на настоящото издание е Клайв Левиев-Сойър.</p>
</div>
		</div>          
        </div>
        
        <div class="grid_6">
        
          <div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>November 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://sofiaglobe.com/2017/10/">&laquo; Oct</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://sofiaglobe.com/2017/11/01/" aria-label="Posts published on November 1, 2017">1</a></td><td><a href="https://sofiaglobe.com/2017/11/02/" aria-label="Posts published on November 2, 2017">2</a></td><td><a href="https://sofiaglobe.com/2017/11/03/" aria-label="Posts published on November 3, 2017">3</a></td><td><a href="https://sofiaglobe.com/2017/11/04/" aria-label="Posts published on November 4, 2017">4</a></td><td><a href="https://sofiaglobe.com/2017/11/05/" aria-label="Posts published on November 5, 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="https://sofiaglobe.com/2017/11/06/" aria-label="Posts published on November 6, 2017">6</a></td><td id="today"><a href="https://sofiaglobe.com/2017/11/07/" aria-label="Posts published on November 7, 2017">7</a></td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>          
        </div>
        
        <div class="clear"></div>
    
    </div><!--container_12-->
    
    <div id="footer_bottom">

        <div class="container_12">
            
            <div class="grid_6">
            
                <p>&copy; 2017 <a href="https://sofiaglobe.com">The Sofia Globe</a></p>
            
            </div><!--grid_6-->
            
            <div class="grid_6">
            
                <p class="right">Powered by <a href="http://shtrak.eu/">Shtrak!</a></p>
            
            </div><!--grid_6-->
            
            <div class="clear"></div>
            
        </div><!--container_12-->

    </div><!--footer_bottom-->
  
</div><!--footer-->

<!-- Theme Hook -->
<!-- Powered by WPtouch: 4.3.19 -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/sofiaglobe.com\/2017\/11\/07\/whats-on-2017s-di-vino-wine-exhibition-at-ndk-in-sofia-from-november-17-to-19\/":68824};
	</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201745'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4075'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.js?ver=4075'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tz = {"themeurl":"https:\/\/sofiaglobe.com\/wp-content\/themes\/repro","searchterm":"to search, type and hit enter","sliderautostart":"true","sliderdelay":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/themes/repro/js/jquery.custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sofiaglobe.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=434399749918177&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201745.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'53016765',post:'68824',tz:'2',srv:'sofiaglobe.com'} ]);
	_stq.push([ 'clickTrackerInit', '53016765', '68824' ]);
</script>

<!-- NACHALO NA TYXO.BG BROYACH -->
<script type="text/javascript">
<!--
d=document;d.write('<a href="https://www.tyxo.bg/?136680" title="Tyxo.bg counter"><img width="1" height="1" border="0" alt="Tyxo.bg counter" src="'+location.protocol+'//cnt.tyxo.bg/136680?rnd='+Math.round(Math.random()*2147483647));
d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'"></a>');
//-->
</script><noscript><a href="http://www.tyxo.bg/?136680" title="Tyxo.bg counter"><img src="https://cnt.tyxo.bg/136680" width="1" height="1" border="0" alt="Tyxo.bg counter" /></a></noscript>
<!-- KRAI NA TYXO.BG BROYACH -->

</body>
</html>
