<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"
xmlns:fb="http://ogp.me/ns/fb#"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,300,400,600&subset=latin,latin-ext" /><link rel="stylesheet" href="http://sofiaglobe.com/wp-content/cache/min/1/7c852d7704c0e663b43842500308fbc9.css" data-minify="1"/><link rel="stylesheet" href="http://sofiaglobe.com/wp-content/cache/min/1/ef39d9ada6a060e9a89861d108f3dab6.css" data-minify="1"/><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Bulgaria starts work on overhauling stretch of Plovdiv-Bourgas railway line, building new section of Struma motorway | The Sofia Globe</title><link rel="alternate" type="application/rss+xml" title="The Sofia Globe RSS Feed" href="http://sofiaglobe.com/feed/" /><link rel="pingback" href="http://sofiaglobe.com/xmlrpc.php" /> <script type='text/javascript' async>var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	  (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		  '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	  })();</script> <script type='text/javascript' async>googletag.cmd.push(function() {
		googletag.defineSlot('/51811442/sidebar-125px-squares', [125, 125], 'div-gpt-ad-1449150075387-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	  googletag.cmd.push(function() {
		googletag.defineSlot('/51811442/sidebar-125px-squares', [125, 125], 'div-gpt-ad-1449150075387-1').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	  googletag.cmd.push(function() {
		googletag.defineSlot('/51811442/sidebar-125px-squares', [125, 125], 'div-gpt-ad-1449150075387-2').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	  googletag.cmd.push(function() {
		googletag.defineSlot('/51811442/sidebar-125px-squares', [125, 125], 'div-gpt-ad-1449150075387-3').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	  googletag.cmd.push(function() {
		googletag.defineSlot('/51811442/sidebar-125px-squares', [125, 125], 'div-gpt-ad-1449150075387-4').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	  googletag.cmd.push(function() {
		googletag.defineSlot('/51811442/sidebar-125px-squares', [125, 125], 'div-gpt-ad-1449150075387-5').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });</script> 
 <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', {"cookieDomain":"auto","trackingId":"UA-47128205-1"} );
		ga('send', 'pageview');</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//ajax.aspnetcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sofiaglobe.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://sofiaglobe.com/?mcsf_action=main_css&#038;ver=1.5.7' type='text/css' media='all' /> <!--[if IE]><link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://sofiaglobe.com/wp-content/plugins/mailchimp/css/ie.css' type='text/css' media='all' /> <![endif]--> <script type='text/javascript' src='http://sofiaglobe.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://sofiaglobe.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://sofiaglobe.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script> <script type='text/javascript' src='http://sofiaglobe.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script> <script type='text/javascript'>/*  */
var mailchimpSF = {"ajax_url":"http:\/\/sofiaglobe.com\/"};
/*  */</script> <script type='text/javascript' src='http://sofiaglobe.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script> <script type='text/javascript' src='http://sofiaglobe.com/wp-content/themes/repro/js/jquery.easing.1.3.js?ver=4.8.1'></script> <script type='text/javascript' src='http://sofiaglobe.com/wp-content/themes/repro/js/jquery.coda-slider-2.0.js?ver=4.8.1'></script> <script type='text/javascript' src='http://sofiaglobe.com/wp-content/themes/repro/js/jquery.poshytip.min.js?ver=4.8.1'></script> <script type='text/javascript' src='http://sofiaglobe.com/wp-content/themes/repro/js/superfish.js?ver=4.8.1'></script> <script type='text/javascript' src='http://ajax.aspnetcdn.com/ajax/jquery.validate/1.9/jquery.validate.min.js?ver=4.8.1'></script> <script type='text/javascript'>/*  */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/51811442\/","asynch":false,"dir_uri":null,"positions":[{"post_id":48303,"title":"sidebar-row-of-2x-125px","ad_name":"sidebar-row-of-2x-125px","position_tag":"ad_pos_sidebar-row-of-2x-125px","sizes":[300,125],"out_of_page":true,"targeting":[]},{"post_id":48066,"title":"before-comments-600px-width","ad_name":"before-comments-610px-width","position_tag":"ad_pos_before-comments-610px-width","sizes":[600,120],"out_of_page":true,"targeting":[]},{"post_id":48065,"title":"category-archive-500px-width","ad_name":"category-archive-500px-width","position_tag":"ad_pos_category-archive-500px-width","sizes":[500,80],"out_of_page":true,"targeting":[]},{"post_id":48064,"title":"header-500px-wide","ad_name":"header-500px-wide","position_tag":"ad_pos_header-500px-wide","sizes":[500,80],"out_of_page":true,"targeting":[]},{"post_id":48063,"title":"homepage-500px-wide","ad_name":"homepage-500px-wide","position_tag":"ad_pos_homepage-500px-wide","sizes":[500,80],"out_of_page":true,"targeting":[]},{"post_id":48062,"title":"sidebar-125px-squares","ad_name":"sidebar-125px-squares","position_tag":"ad_pos_sidebar-125px-squares","sizes":[125,125],"out_of_page":true,"targeting":[]},{"post_id":48061,"title":"sidebar-300px-width","ad_name":"sidebar-300px-width","position_tag":"ad_pos_sidebar-300px-width","sizes":[[300,600],[300,250],[300,100]],"out_of_page":true,"targeting":[]},{"post_id":48060,"title":"sidebar-120px-width","ad_name":"sidebar-120px-width","position_tag":"ad_pos_sidebar-120px-width","sizes":[120,240],"out_of_page":true,"targeting":[]}],"page_targeting":{"Page":["2017","08","30","bulgaria-starts-work-on-overhauling-stretch-of-plovdiv-bourgas-railway-line-building-new-section-of-struma-motorway"],"Category":["Bulgaria"],"Tag":""}}];
/*  */</script> <script type='text/javascript' src='http://sofiaglobe.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.8.1'></script> <script type='text/javascript' src='http://sofiaglobe.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.8.1'></script> <link rel='https://api.w.org/' href='http://sofiaglobe.com/wp-json/' /><link rel='prev' title='Relaxation of capital controls in Greece scheduled for September 1' href='http://sofiaglobe.com/2017/08/30/relaxation-of-capital-controls-in-greece-scheduled-for-september-1/' /><link rel='next' title='Bulgarian government gives further 1.2M leva for new section of fence at Turkish border' href='http://sofiaglobe.com/2017/08/30/bulgarian-government-gives-further-1-2m-leva-for-new-section-of-fence-at-turkish-border/' /><meta name="generator" content="WordPress 4.8.1" /><link rel="canonical" href="http://sofiaglobe.com/2017/08/30/bulgaria-starts-work-on-overhauling-stretch-of-plovdiv-bourgas-railway-line-building-new-section-of-struma-motorway/" /><link rel='shortlink' href='http://sofiaglobe.com/?p=65910' /><link rel="alternate" type="application/json+oembed" href="http://sofiaglobe.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsofiaglobe.com%2F2017%2F08%2F30%2Fbulgaria-starts-work-on-overhauling-stretch-of-plovdiv-bourgas-railway-line-building-new-section-of-struma-motorway%2F" /><link rel="alternate" type="text/xml+oembed" href="http://sofiaglobe.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsofiaglobe.com%2F2017%2F08%2F30%2Fbulgaria-starts-work-on-overhauling-stretch-of-plovdiv-bourgas-railway-line-building-new-section-of-struma-motorway%2F&#038;format=xml" /><meta property="fb:app_id" content="434399749918177"/><style data-context="foundation-flickity-css">.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button
svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button
.arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots
.dot{display:inline-block;width:10px;height:10px;margin:0
8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open
body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://sofiaglobe.com/wp-content/uploads/2014/03/favicon.png"/><meta property="og:type" content="article" /><meta property="og:title" content="Bulgaria starts work on overhauling stretch of Plovdiv-Bourgas railway line, building new section of Struma motorway" /><meta property="og:url" content="http://sofiaglobe.com/2017/08/30/bulgaria-starts-work-on-overhauling-stretch-of-plovdiv-bourgas-railway-line-building-new-section-of-struma-motorway/" /><meta property="og:description" content="The close of August 2017 sees two transport projects getting underway in Bulgaria &#8211; an overhaul of a 26km section of the Plovdiv-Bourgas railway line to enable high-speed train movement, and …" /><meta property="article:published_time" content="2017-08-30T11:17:56+00:00" /><meta property="article:modified_time" content="2017-08-30T11:19:19+00:00" /><meta property="og:site_name" content="The Sofia Globe" /><meta property="og:image" content="http://sofiaglobe.com/wp-content/uploads/2017/07/railway-line-Eiji-Miura-e1345721699556-1024x612-crop.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="332" /><meta property="og:locale" content="en_US" /><meta name="twitter:site" content="@SofiaGlobe" /><meta name="twitter:image" content="http://sofiaglobe.com/wp-content/uploads/2017/07/railway-line-Eiji-Miura-e1345721699556-1024x612-crop.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@TheSofiaGlobe" /><style>.ios7.web-app-mode.has-fixed
header{background-color:rgba(45,53,63,.88)}</style><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://sofiaglobe.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> </head><body class="post-template-default single single-post postid-65910 single-format-standard unknown layout-2cr"><div id="header"><div id="top"><div class="container_12"> <span>The Sofia Globe - daily news and features from Bulgaria, CEE and the world</span><div class="header_social"><div class="social_icon default"><a href="http://twitter.com/#!/TheSofiaGlobe"><img src="http://sofiaglobe.com/wp-content/themes/Insignia/images/sociables/default/twitter.png" alt=""></a></div><div class="social_icon default"><a href="https://www.facebook.com/TheSofiaGlobe"><img src="http://sofiaglobe.com/wp-content/themes/Insignia/images/sociables/default/facebook.png" alt=""></a></div><div class="social_icon default"><a href="http://feeds.feedburner.com/TheSofiaGlobe"><img src="http://sofiaglobe.com/wp-content/themes/Insignia/images/sociables/default/rss.png" alt=""></a></div></div><div class="clear"></div></div></div><div id="bottom"><div class="container_12"><div class="grid_5"><div id="logo"> <a href="http://sofiaglobe.com"><img src="http://sofiaglobe.com/wp-content/uploads/2013/06/TSGhatchetwidetransparent.png" alt="The Sofia Globe"/></a></div></div><div class="grid_7"><div id="header_advert"><div id="ad_pos_header-500px-wide"
class="ad_pos_header-500px-wide header-500px-wide dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_header-500px-wide');
				});</script> </div></div></div><div class="grid_12"><div id="nav"><ul id="menu-main-menu" class="sf-menu"><li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-78"><a href="http://sofiaglobe.com/category/bulgaria/">Bulgaria</a></li><li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://sofiaglobe.com/category/europe/">Europe</a></li><li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://sofiaglobe.com/category/world/">World</a></li><li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://sofiaglobe.com/category/business/">Business</a></li><li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://sofiaglobe.com/category/perspectives/">Perspectives</a></li><li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://sofiaglobe.com/category/people/">People</a></li><li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://sofiaglobe.com/category/leisure/">Leisure</a></li><li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://sofiaglobe.com/category/sport/">Sport</a></li><li id="menu-item-44084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44084"><a href="http://sofiaglobe.com/category/podcasts/">Podcasts</a></li><li id="menu-item-59299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59299"><a href="http://sofiaglobe.com/de/">Deutsch</a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div></div><div id="the_body"><div class="container_12"><div class="grid_8" id="archive"><div class="grid_8 alpha omega"><div class="description"><h1>Bulgaria starts work on overhauling stretch of Plovdiv-Bourgas railway line, building new section of Struma motorway</h1></div><div class="meta"> Written by <a href="http://sofiaglobe.com/author/the-sofia-globe-staff/" title="Posts by The Sofia Globe staff" rel="author">The Sofia Globe staff</a> on August 30, 2017 in <a href="http://sofiaglobe.com/category/bulgaria/" rel="category tag">Bulgaria</a> - <span>Comments Off<span class="screen-reader-text"> on Bulgaria starts work on overhauling stretch of Plovdiv-Bourgas railway line, building new section of Struma motorway</span></span></div><div class="clear"></div></div><div id="post-65910" class="grid_8 alpha omega post-65910 post type-post status-publish format-standard has-post-thumbnail hentry category-bulgaria"><div id="content"> <img width="600" height="272" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://sofiaglobe.com/wp-content/uploads/2017/07/railway-line-Eiji-Miura-e1345721699556-1024x612-crop-600x272.jpg" class="attachment-single-large size-single-large wp-post-image" alt="" /><noscript><img width="600" height="272" src="http://sofiaglobe.com/wp-content/uploads/2017/07/railway-line-Eiji-Miura-e1345721699556-1024x612-crop-600x272.jpg" class="attachment-single-large size-single-large wp-post-image" alt="" /></noscript><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-65910" class="share-facebook sd-button share-icon" href="http://sofiaglobe.com/2017/08/30/bulgaria-starts-work-on-overhauling-stretch-of-plovdiv-bourgas-railway-line-building-new-section-of-struma-motorway/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-65910" class="share-twitter sd-button share-icon" href="http://sofiaglobe.com/2017/08/30/bulgaria-starts-work-on-overhauling-stretch-of-plovdiv-bourgas-railway-line-building-new-section-of-struma-motorway/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-65910" class="share-google-plus-1 sd-button share-icon" href="http://sofiaglobe.com/2017/08/30/bulgaria-starts-work-on-overhauling-stretch-of-plovdiv-bourgas-railway-line-building-new-section-of-struma-motorway/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-65910" class="share-linkedin sd-button share-icon" href="http://sofiaglobe.com/2017/08/30/bulgaria-starts-work-on-overhauling-stretch-of-plovdiv-bourgas-railway-line-building-new-section-of-struma-motorway/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://sofiaglobe.com/2017/08/30/bulgaria-starts-work-on-overhauling-stretch-of-plovdiv-bourgas-railway-line-building-new-section-of-struma-motorway/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><p class="western">The close of August 2017 sees two transport projects getting underway in Bulgaria &#8211; an overhaul of a 26km section of the Plovdiv-Bourgas railway line to enable high-speed train movement, and the building of a new 12.6km section of the Struma Motorway which leads to the Greek border.</p><p class="western">Bulgaria&#8217;s deputy transport minister Velik Zanchev said that 70 million leva (about 35 million euro) was being invested in the overall rehabilitation of the railway line between Skutare and Orizovo.</p><p class="western">Zanchev was speaking at a &#8220;ground-breaking&#8221; ceremony for the rail project, which should be completed by the beginning of 2019. Once completed, trains will be able to travel at speeds of between 130 and 160km/h.</p><p class="western">He said that Belozem train station would also be modernized within a year and a half.</p><p class="western">Zanchev said that the overhaul of the Straldzha-Tserovski section of the Plovdiv-Bourgas railway line would start on August 31, and the overhaul of the Sofia-Elin Pelin railway line would start by the end of 2017.</p><p class="western">&#8220;Our goal is to have a fully modernized railway highway from the Serbian border to the port of Bourgas by 2022,&#8221; he said.</p><p class="western">&#8220;We are also working actively to buy a new rolling stock that will run on the renewed routes and our plans are to have the first new trains by the middle of 2020,&#8221; Zantev said.</p><p class="western">On August 31, construction of the section of the Struma Motorway between Blagoevgrad and Krupnik is to begin. The total length of the stretch is 12.6 km.</p><p>(<em>Photo: Eiji Miura</em>)</p><div id="ads-before-comments"><div id="ad_pos_before-comments-610px-width"
class="ad_pos_before-comments-610px-width before-comments-610px-width dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_before-comments-610px-width');
				});</script> </div></div><h3>Comments</h3><p><fb:comments-count href=http://sofiaglobe.com/2017/08/30/bulgaria-starts-work-on-overhauling-stretch-of-plovdiv-bourgas-railway-line-building-new-section-of-struma-motorway/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://sofiaglobe.com/2017/08/30/bulgaria-starts-work-on-overhauling-stretch-of-plovdiv-bourgas-railway-line-building-new-section-of-struma-motorway/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="clear"></div></div></div><div class="grid_8 alpha omega"><div id="author"><h4><span>About the Author</span></h4><div class="image"><img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://0.gravatar.com/avatar/fce162d1623488439cf489962cc3bec9?s=80&#038;d=mm&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/fce162d1623488439cf489962cc3bec9?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /><noscript><img alt='' src='http://0.gravatar.com/avatar/fce162d1623488439cf489962cc3bec9?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fce162d1623488439cf489962cc3bec9?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript></div><p>The Sofia Globe - Bulgaria’s fully independent English-language news and features website, run by an all-expatriate team. Sign up to subscribe to sofiaglobe.com's daily bulletin by using the form on the homepage of our website.  Please click to support our advertisers!</p><div class="clear"></div></div></div><div class="grid_8 alpha omega"><div id="related"><div class="clear"></div></div></div><div class="grid_8 alpha omega"><div class="pagination comments"><div class="nav-next"></div><div class="nav-previous"></div></div></div></div><div class="grid_4"><div id="sidebar"><div id="search-2" class="widget widget_search"><form method="get" action="http://sofiaglobe.com/"><fieldset> <input type="text" value="" name="s" class="s" /></fieldset></form></div><div id="text-5" class="widget widget_text"><div class="textwidget"><div id='div-gpt-ad-1449150075387-0' style='height:125px; width:125px; margin: 10px;float:left;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449150075387-0'); });</script> </div><div id='div-gpt-ad-1449150075387-1' style='height:125px; width:125px;  margin: 10px;float:left;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449150075387-1'); });</script> </div> <br style="height:none; width:none;"><div id='div-gpt-ad-1449150075387-2' style='height:125px; width:125px; margin: 10px;float:left;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449150075387-2'); });</script> </div><div id='div-gpt-ad-1449150075387-3' style='height:125px; width:125px;  margin: 10px;float:left;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449150075387-3'); });</script> </div> <br style="height:none; width:none;"><div id='div-gpt-ad-1449150075387-4' style='height:125px; width:125px; margin: 10px;float:left;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449150075387-4'); });</script> </div><div id='div-gpt-ad-1449150075387-5' style='height:125px; width:125px;  margin: 10px;float:left;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449150075387-5'); });</script> </div> <br style="height:none; width:none;"></div></div><div id="tz_tab_widget-2" class="widget tz_tab_widget"><div class="tabs"><div class="tab_wrap"><ul class="nav"><li class="first tab_nav_1"><a href="#tabs-1">Editor's Pick</a></li><li class="tab_nav_2"><a href="#tabs-2">Popular</a></li><li class="tab_nav_3"><a href="#tabs-3">Recent</a></li><li class="last tab_nav_4"><a href="#tabs-4">Tags</a></li></ul><div class="tab" id="tabs-1"><ul><li><div class="image"> <a href="http://sofiaglobe.com/2017/06/30/manfred-mann-in-plovdiv-blinded-by-the-light-at-age-76/"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://sofiaglobe.com/wp-content/uploads/2017/06/manfredmann2016-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="http://sofiaglobe.com/wp-content/uploads/2017/06/manfredmann2016-45x45.jpg 45w, http://sofiaglobe.com/wp-content/uploads/2017/06/manfredmann2016-150x150.jpg 150w, http://sofiaglobe.com/wp-content/uploads/2017/06/manfredmann2016-275x270.jpg 275w, http://sofiaglobe.com/wp-content/uploads/2017/06/manfredmann2016-61x61.jpg 61w, http://sofiaglobe.com/wp-content/uploads/2017/06/manfredmann2016-109x109.jpg 109w, http://sofiaglobe.com/wp-content/uploads/2017/06/manfredmann2016-144x144.jpg 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="http://sofiaglobe.com/wp-content/uploads/2017/06/manfredmann2016-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="http://sofiaglobe.com/wp-content/uploads/2017/06/manfredmann2016-45x45.jpg 45w, http://sofiaglobe.com/wp-content/uploads/2017/06/manfredmann2016-150x150.jpg 150w, http://sofiaglobe.com/wp-content/uploads/2017/06/manfredmann2016-275x270.jpg 275w, http://sofiaglobe.com/wp-content/uploads/2017/06/manfredmann2016-61x61.jpg 61w, http://sofiaglobe.com/wp-content/uploads/2017/06/manfredmann2016-109x109.jpg 109w, http://sofiaglobe.com/wp-content/uploads/2017/06/manfredmann2016-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a></div><div class="details"><h5><a href="http://sofiaglobe.com/2017/06/30/manfred-mann-in-plovdiv-blinded-by-the-light-at-age-76/">Manfred Mann in Plovdiv: &#8220;Blinded by the Light&#8221; at age 76</a></h5> <span class="date">June 30, 2017, by Imanuel Marcus</span></div></li><li><div class="image"> <a href="http://sofiaglobe.com/2017/06/23/yariv-lerner-the-man-who-runs-nu-boyana-film-studios/"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://sofiaglobe.com/wp-content/uploads/2017/06/Yarif001-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="http://sofiaglobe.com/wp-content/uploads/2017/06/Yarif001-45x45.jpg 45w, http://sofiaglobe.com/wp-content/uploads/2017/06/Yarif001-150x150.jpg 150w, http://sofiaglobe.com/wp-content/uploads/2017/06/Yarif001-275x270.jpg 275w, http://sofiaglobe.com/wp-content/uploads/2017/06/Yarif001-61x61.jpg 61w, http://sofiaglobe.com/wp-content/uploads/2017/06/Yarif001-109x109.jpg 109w, http://sofiaglobe.com/wp-content/uploads/2017/06/Yarif001-144x144.jpg 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="http://sofiaglobe.com/wp-content/uploads/2017/06/Yarif001-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="http://sofiaglobe.com/wp-content/uploads/2017/06/Yarif001-45x45.jpg 45w, http://sofiaglobe.com/wp-content/uploads/2017/06/Yarif001-150x150.jpg 150w, http://sofiaglobe.com/wp-content/uploads/2017/06/Yarif001-275x270.jpg 275w, http://sofiaglobe.com/wp-content/uploads/2017/06/Yarif001-61x61.jpg 61w, http://sofiaglobe.com/wp-content/uploads/2017/06/Yarif001-109x109.jpg 109w, http://sofiaglobe.com/wp-content/uploads/2017/06/Yarif001-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a></div><div class="details"><h5><a href="http://sofiaglobe.com/2017/06/23/yariv-lerner-the-man-who-runs-nu-boyana-film-studios/">Yariv Lerner: The man who runs Nu Boyana Film Studios</a></h5> <span class="date">June 23, 2017, by Imanuel Marcus</span></div></li><li><div class="image"> <a href="http://sofiaglobe.com/2017/01/10/american-college-of-sofia-celebrates-25-years-since-rebirth/"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://sofiaglobe.com/wp-content/uploads/2015/12/American-College-of-Sofia-campus-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="http://sofiaglobe.com/wp-content/uploads/2015/12/American-College-of-Sofia-campus-45x45.jpg 45w, http://sofiaglobe.com/wp-content/uploads/2015/12/American-College-of-Sofia-campus-150x150.jpg 150w, http://sofiaglobe.com/wp-content/uploads/2015/12/American-College-of-Sofia-campus-275x270.jpg 275w, http://sofiaglobe.com/wp-content/uploads/2015/12/American-College-of-Sofia-campus-61x61.jpg 61w, http://sofiaglobe.com/wp-content/uploads/2015/12/American-College-of-Sofia-campus-109x109.jpg 109w, http://sofiaglobe.com/wp-content/uploads/2015/12/American-College-of-Sofia-campus-144x144.jpg 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="http://sofiaglobe.com/wp-content/uploads/2015/12/American-College-of-Sofia-campus-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="http://sofiaglobe.com/wp-content/uploads/2015/12/American-College-of-Sofia-campus-45x45.jpg 45w, http://sofiaglobe.com/wp-content/uploads/2015/12/American-College-of-Sofia-campus-150x150.jpg 150w, http://sofiaglobe.com/wp-content/uploads/2015/12/American-College-of-Sofia-campus-275x270.jpg 275w, http://sofiaglobe.com/wp-content/uploads/2015/12/American-College-of-Sofia-campus-61x61.jpg 61w, http://sofiaglobe.com/wp-content/uploads/2015/12/American-College-of-Sofia-campus-109x109.jpg 109w, http://sofiaglobe.com/wp-content/uploads/2015/12/American-College-of-Sofia-campus-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a></div><div class="details"><h5><a href="http://sofiaglobe.com/2017/01/10/american-college-of-sofia-celebrates-25-years-since-rebirth/">American College of Sofia celebrates 25 years since rebirth</a></h5> <span class="date">January 10, 2017, by The Sofia Globe staff</span></div></li><li><div class="image"> <a href="http://sofiaglobe.com/2016/02/15/top-tips-for-renting-an-apartment-in-sofia/"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://sofiaglobe.com/wp-content/uploads/2016/02/apartment-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="http://sofiaglobe.com/wp-content/uploads/2016/02/apartment-45x45.jpg 45w, http://sofiaglobe.com/wp-content/uploads/2016/02/apartment-150x150.jpg 150w, http://sofiaglobe.com/wp-content/uploads/2016/02/apartment-275x270.jpg 275w, http://sofiaglobe.com/wp-content/uploads/2016/02/apartment-61x61.jpg 61w, http://sofiaglobe.com/wp-content/uploads/2016/02/apartment-109x109.jpg 109w, http://sofiaglobe.com/wp-content/uploads/2016/02/apartment-144x144.jpg 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="http://sofiaglobe.com/wp-content/uploads/2016/02/apartment-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="http://sofiaglobe.com/wp-content/uploads/2016/02/apartment-45x45.jpg 45w, http://sofiaglobe.com/wp-content/uploads/2016/02/apartment-150x150.jpg 150w, http://sofiaglobe.com/wp-content/uploads/2016/02/apartment-275x270.jpg 275w, http://sofiaglobe.com/wp-content/uploads/2016/02/apartment-61x61.jpg 61w, http://sofiaglobe.com/wp-content/uploads/2016/02/apartment-109x109.jpg 109w, http://sofiaglobe.com/wp-content/uploads/2016/02/apartment-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a></div><div class="details"><h5><a href="http://sofiaglobe.com/2016/02/15/top-tips-for-renting-an-apartment-in-sofia/">Top tips for renting an apartment in Sofia</a></h5> <span class="date">February 15, 2016, by The Sofia Globe staff</span></div></li><li><div class="image"> <a href="http://sofiaglobe.com/2015/11/30/bulgaria-protests-and-politics-in-the-21st-century-the-book/"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://sofiaglobe.com/wp-content/uploads/2015/11/Bulgaria-politics-and-protests-in-the-21st-century-Clive-Leviev-Sawyer-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="http://sofiaglobe.com/wp-content/uploads/2015/11/Bulgaria-politics-and-protests-in-the-21st-century-Clive-Leviev-Sawyer-45x45.jpg 45w, http://sofiaglobe.com/wp-content/uploads/2015/11/Bulgaria-politics-and-protests-in-the-21st-century-Clive-Leviev-Sawyer-150x150.jpg 150w, http://sofiaglobe.com/wp-content/uploads/2015/11/Bulgaria-politics-and-protests-in-the-21st-century-Clive-Leviev-Sawyer-275x270.jpg 275w, http://sofiaglobe.com/wp-content/uploads/2015/11/Bulgaria-politics-and-protests-in-the-21st-century-Clive-Leviev-Sawyer-61x61.jpg 61w, http://sofiaglobe.com/wp-content/uploads/2015/11/Bulgaria-politics-and-protests-in-the-21st-century-Clive-Leviev-Sawyer-109x109.jpg 109w, http://sofiaglobe.com/wp-content/uploads/2015/11/Bulgaria-politics-and-protests-in-the-21st-century-Clive-Leviev-Sawyer-144x144.jpg 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="http://sofiaglobe.com/wp-content/uploads/2015/11/Bulgaria-politics-and-protests-in-the-21st-century-Clive-Leviev-Sawyer-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="http://sofiaglobe.com/wp-content/uploads/2015/11/Bulgaria-politics-and-protests-in-the-21st-century-Clive-Leviev-Sawyer-45x45.jpg 45w, http://sofiaglobe.com/wp-content/uploads/2015/11/Bulgaria-politics-and-protests-in-the-21st-century-Clive-Leviev-Sawyer-150x150.jpg 150w, http://sofiaglobe.com/wp-content/uploads/2015/11/Bulgaria-politics-and-protests-in-the-21st-century-Clive-Leviev-Sawyer-275x270.jpg 275w, http://sofiaglobe.com/wp-content/uploads/2015/11/Bulgaria-politics-and-protests-in-the-21st-century-Clive-Leviev-Sawyer-61x61.jpg 61w, http://sofiaglobe.com/wp-content/uploads/2015/11/Bulgaria-politics-and-protests-in-the-21st-century-Clive-Leviev-Sawyer-109x109.jpg 109w, http://sofiaglobe.com/wp-content/uploads/2015/11/Bulgaria-politics-and-protests-in-the-21st-century-Clive-Leviev-Sawyer-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a></div><div class="details"><h5><a href="http://sofiaglobe.com/2015/11/30/bulgaria-protests-and-politics-in-the-21st-century-the-book/">Bulgaria: Politics and Protests in the 21st Century &#8211; the book</a></h5> <span class="date">November 30, 2015, by Clive Leviev-Sawyer</span></div></li></ul></div><div class="tab" id="tabs-2"><ul><li><div class="image"> <a href="http://sofiaglobe.com/?p=65881"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://sofiaglobe.com/wp-content/uploads/2017/08/archaeology-bulgarian-petrich-sintica-main-gold-necklace-crop-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="http://sofiaglobe.com/wp-content/uploads/2017/08/archaeology-bulgarian-petrich-sintica-main-gold-necklace-crop-45x45.jpg 45w, http://sofiaglobe.com/wp-content/uploads/2017/08/archaeology-bulgarian-petrich-sintica-main-gold-necklace-crop-150x150.jpg 150w, http://sofiaglobe.com/wp-content/uploads/2017/08/archaeology-bulgarian-petrich-sintica-main-gold-necklace-crop-275x270.jpg 275w, http://sofiaglobe.com/wp-content/uploads/2017/08/archaeology-bulgarian-petrich-sintica-main-gold-necklace-crop-61x61.jpg 61w, http://sofiaglobe.com/wp-content/uploads/2017/08/archaeology-bulgarian-petrich-sintica-main-gold-necklace-crop-109x109.jpg 109w, http://sofiaglobe.com/wp-content/uploads/2017/08/archaeology-bulgarian-petrich-sintica-main-gold-necklace-crop-144x144.jpg 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="http://sofiaglobe.com/wp-content/uploads/2017/08/archaeology-bulgarian-petrich-sintica-main-gold-necklace-crop-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="http://sofiaglobe.com/wp-content/uploads/2017/08/archaeology-bulgarian-petrich-sintica-main-gold-necklace-crop-45x45.jpg 45w, http://sofiaglobe.com/wp-content/uploads/2017/08/archaeology-bulgarian-petrich-sintica-main-gold-necklace-crop-150x150.jpg 150w, http://sofiaglobe.com/wp-content/uploads/2017/08/archaeology-bulgarian-petrich-sintica-main-gold-necklace-crop-275x270.jpg 275w, http://sofiaglobe.com/wp-content/uploads/2017/08/archaeology-bulgarian-petrich-sintica-main-gold-necklace-crop-61x61.jpg 61w, http://sofiaglobe.com/wp-content/uploads/2017/08/archaeology-bulgarian-petrich-sintica-main-gold-necklace-crop-109x109.jpg 109w, http://sofiaglobe.com/wp-content/uploads/2017/08/archaeology-bulgarian-petrich-sintica-main-gold-necklace-crop-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a></div><div class="details"><h5><a href="http://sofiaglobe.com/?p=65881">Archaeology: Large ancient gold necklace found at Bulgaria's Heraclea Sintica site</a></h5> <span class="date">August 29, 2017, by The Sofia Globe staff</span></div></li><li><div class="image"> <a href="http://sofiaglobe.com/?p=65826"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://sofiaglobe.com/wp-content/uploads/2017/08/perperikon-water-1-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="http://sofiaglobe.com/wp-content/uploads/2017/08/perperikon-water-1-45x45.jpg 45w, http://sofiaglobe.com/wp-content/uploads/2017/08/perperikon-water-1-150x150.jpg 150w, http://sofiaglobe.com/wp-content/uploads/2017/08/perperikon-water-1-275x270.jpg 275w, http://sofiaglobe.com/wp-content/uploads/2017/08/perperikon-water-1-61x61.jpg 61w, http://sofiaglobe.com/wp-content/uploads/2017/08/perperikon-water-1-109x109.jpg 109w, http://sofiaglobe.com/wp-content/uploads/2017/08/perperikon-water-1-144x144.jpg 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="http://sofiaglobe.com/wp-content/uploads/2017/08/perperikon-water-1-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="http://sofiaglobe.com/wp-content/uploads/2017/08/perperikon-water-1-45x45.jpg 45w, http://sofiaglobe.com/wp-content/uploads/2017/08/perperikon-water-1-150x150.jpg 150w, http://sofiaglobe.com/wp-content/uploads/2017/08/perperikon-water-1-275x270.jpg 275w, http://sofiaglobe.com/wp-content/uploads/2017/08/perperikon-water-1-61x61.jpg 61w, http://sofiaglobe.com/wp-content/uploads/2017/08/perperikon-water-1-109x109.jpg 109w, http://sofiaglobe.com/wp-content/uploads/2017/08/perperikon-water-1-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a></div><div class="details"><h5><a href="http://sofiaglobe.com/?p=65826">Archaeology: 2nd century CE drinking water collection tank found at Bulgaria's Perperikon</a></h5> <span class="date">August 25, 2017, by The Sofia Globe staff</span></div></li><li><div class="image"> <a href="http://sofiaglobe.com/?p=65820"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://sofiaglobe.com/wp-content/uploads/2017/08/3-Archaeology-Sveta-Nedelya-1-photo-Imanuel-Marcus-crop-crop-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="http://sofiaglobe.com/wp-content/uploads/2017/08/3-Archaeology-Sveta-Nedelya-1-photo-Imanuel-Marcus-crop-crop-45x45.jpg 45w, http://sofiaglobe.com/wp-content/uploads/2017/08/3-Archaeology-Sveta-Nedelya-1-photo-Imanuel-Marcus-crop-crop-150x150.jpg 150w, http://sofiaglobe.com/wp-content/uploads/2017/08/3-Archaeology-Sveta-Nedelya-1-photo-Imanuel-Marcus-crop-crop-275x270.jpg 275w, http://sofiaglobe.com/wp-content/uploads/2017/08/3-Archaeology-Sveta-Nedelya-1-photo-Imanuel-Marcus-crop-crop-61x61.jpg 61w, http://sofiaglobe.com/wp-content/uploads/2017/08/3-Archaeology-Sveta-Nedelya-1-photo-Imanuel-Marcus-crop-crop-109x109.jpg 109w, http://sofiaglobe.com/wp-content/uploads/2017/08/3-Archaeology-Sveta-Nedelya-1-photo-Imanuel-Marcus-crop-crop-144x144.jpg 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="http://sofiaglobe.com/wp-content/uploads/2017/08/3-Archaeology-Sveta-Nedelya-1-photo-Imanuel-Marcus-crop-crop-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="http://sofiaglobe.com/wp-content/uploads/2017/08/3-Archaeology-Sveta-Nedelya-1-photo-Imanuel-Marcus-crop-crop-45x45.jpg 45w, http://sofiaglobe.com/wp-content/uploads/2017/08/3-Archaeology-Sveta-Nedelya-1-photo-Imanuel-Marcus-crop-crop-150x150.jpg 150w, http://sofiaglobe.com/wp-content/uploads/2017/08/3-Archaeology-Sveta-Nedelya-1-photo-Imanuel-Marcus-crop-crop-275x270.jpg 275w, http://sofiaglobe.com/wp-content/uploads/2017/08/3-Archaeology-Sveta-Nedelya-1-photo-Imanuel-Marcus-crop-crop-61x61.jpg 61w, http://sofiaglobe.com/wp-content/uploads/2017/08/3-Archaeology-Sveta-Nedelya-1-photo-Imanuel-Marcus-crop-crop-109x109.jpg 109w, http://sofiaglobe.com/wp-content/uploads/2017/08/3-Archaeology-Sveta-Nedelya-1-photo-Imanuel-Marcus-crop-crop-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a></div><div class="details"><h5><a href="http://sofiaglobe.com/?p=65820">Archaeology: Ancient tavern, shops found under Sofia's Sveta Nedelya Square</a></h5> <span class="date">August 25, 2017, by The Sofia Globe staff</span></div></li><li><div class="image"> <a href="http://sofiaglobe.com/?p=65835"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://sofiaglobe.com/wp-content/uploads/2017/08/Macron-Radev-Euxinograd-August-2017-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="http://sofiaglobe.com/wp-content/uploads/2017/08/Macron-Radev-Euxinograd-August-2017-45x45.jpg 45w, http://sofiaglobe.com/wp-content/uploads/2017/08/Macron-Radev-Euxinograd-August-2017-150x150.jpg 150w, http://sofiaglobe.com/wp-content/uploads/2017/08/Macron-Radev-Euxinograd-August-2017-275x270.jpg 275w, http://sofiaglobe.com/wp-content/uploads/2017/08/Macron-Radev-Euxinograd-August-2017-61x61.jpg 61w, http://sofiaglobe.com/wp-content/uploads/2017/08/Macron-Radev-Euxinograd-August-2017-109x109.jpg 109w, http://sofiaglobe.com/wp-content/uploads/2017/08/Macron-Radev-Euxinograd-August-2017-144x144.jpg 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="http://sofiaglobe.com/wp-content/uploads/2017/08/Macron-Radev-Euxinograd-August-2017-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="http://sofiaglobe.com/wp-content/uploads/2017/08/Macron-Radev-Euxinograd-August-2017-45x45.jpg 45w, http://sofiaglobe.com/wp-content/uploads/2017/08/Macron-Radev-Euxinograd-August-2017-150x150.jpg 150w, http://sofiaglobe.com/wp-content/uploads/2017/08/Macron-Radev-Euxinograd-August-2017-275x270.jpg 275w, http://sofiaglobe.com/wp-content/uploads/2017/08/Macron-Radev-Euxinograd-August-2017-61x61.jpg 61w, http://sofiaglobe.com/wp-content/uploads/2017/08/Macron-Radev-Euxinograd-August-2017-109x109.jpg 109w, http://sofiaglobe.com/wp-content/uploads/2017/08/Macron-Radev-Euxinograd-August-2017-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a></div><div class="details"><h5><a href="http://sofiaglobe.com/?p=65835">French president Macron backs Bulgaria's Schengen, euro zone bids</a></h5> <span class="date">August 25, 2017, by The Sofia Globe staff</span></div></li><li><div class="image"> <a href="http://sofiaglobe.com/?p=65750"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://sofiaglobe.com/wp-content/uploads/2017/08/Macron-002-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="http://sofiaglobe.com/wp-content/uploads/2017/08/Macron-002-45x45.jpg 45w, http://sofiaglobe.com/wp-content/uploads/2017/08/Macron-002-150x150.jpg 150w, http://sofiaglobe.com/wp-content/uploads/2017/08/Macron-002-275x270.jpg 275w, http://sofiaglobe.com/wp-content/uploads/2017/08/Macron-002-61x61.jpg 61w, http://sofiaglobe.com/wp-content/uploads/2017/08/Macron-002-109x109.jpg 109w, http://sofiaglobe.com/wp-content/uploads/2017/08/Macron-002-144x144.jpg 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="http://sofiaglobe.com/wp-content/uploads/2017/08/Macron-002-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="http://sofiaglobe.com/wp-content/uploads/2017/08/Macron-002-45x45.jpg 45w, http://sofiaglobe.com/wp-content/uploads/2017/08/Macron-002-150x150.jpg 150w, http://sofiaglobe.com/wp-content/uploads/2017/08/Macron-002-275x270.jpg 275w, http://sofiaglobe.com/wp-content/uploads/2017/08/Macron-002-61x61.jpg 61w, http://sofiaglobe.com/wp-content/uploads/2017/08/Macron-002-109x109.jpg 109w, http://sofiaglobe.com/wp-content/uploads/2017/08/Macron-002-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a></div><div class="details"><h5><a href="http://sofiaglobe.com/?p=65750">Emmanuel Macron heading for South-Eastern Europe, including Bulgaria</a></h5> <span class="date">August 23, 2017, by Imanuel Marcus</span></div></li></ul></div><div class="tab" id="tabs-3"><ul><li><div class="image"> <a href="http://sofiaglobe.com/2017/08/30/bulgarian-president-calls-meeting-of-security-council-to-discuss-workable-model-against-corruption/"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://sofiaglobe.com/wp-content/uploads/2017/07/Bulgarian-President-Roumen-Radev-600x332-crop-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="http://sofiaglobe.com/wp-content/uploads/2017/07/Bulgarian-President-Roumen-Radev-600x332-crop-45x45.jpg 45w, http://sofiaglobe.com/wp-content/uploads/2017/07/Bulgarian-President-Roumen-Radev-600x332-crop-150x150.jpg 150w, http://sofiaglobe.com/wp-content/uploads/2017/07/Bulgarian-President-Roumen-Radev-600x332-crop-275x270.jpg 275w, http://sofiaglobe.com/wp-content/uploads/2017/07/Bulgarian-President-Roumen-Radev-600x332-crop-61x61.jpg 61w, http://sofiaglobe.com/wp-content/uploads/2017/07/Bulgarian-President-Roumen-Radev-600x332-crop-109x109.jpg 109w, http://sofiaglobe.com/wp-content/uploads/2017/07/Bulgarian-President-Roumen-Radev-600x332-crop-144x144.jpg 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="http://sofiaglobe.com/wp-content/uploads/2017/07/Bulgarian-President-Roumen-Radev-600x332-crop-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="http://sofiaglobe.com/wp-content/uploads/2017/07/Bulgarian-President-Roumen-Radev-600x332-crop-45x45.jpg 45w, http://sofiaglobe.com/wp-content/uploads/2017/07/Bulgarian-President-Roumen-Radev-600x332-crop-150x150.jpg 150w, http://sofiaglobe.com/wp-content/uploads/2017/07/Bulgarian-President-Roumen-Radev-600x332-crop-275x270.jpg 275w, http://sofiaglobe.com/wp-content/uploads/2017/07/Bulgarian-President-Roumen-Radev-600x332-crop-61x61.jpg 61w, http://sofiaglobe.com/wp-content/uploads/2017/07/Bulgarian-President-Roumen-Radev-600x332-crop-109x109.jpg 109w, http://sofiaglobe.com/wp-content/uploads/2017/07/Bulgarian-President-Roumen-Radev-600x332-crop-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a></div><div class="details"><h5><a href="http://sofiaglobe.com/2017/08/30/bulgarian-president-calls-meeting-of-security-council-to-discuss-workable-model-against-corruption/">Bulgarian President calls meeting of security council to discuss &#8216;workable&#8217; model against corruption</a></h5> <span class="date">August 30, 2017, by The Sofia Globe staff</span></div></li><li><div class="image"> <a href="http://sofiaglobe.com/2017/08/30/bulgarian-government-gives-further-1-2m-leva-for-new-section-of-fence-at-turkish-border/"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://sofiaglobe.com/wp-content/uploads/2016/10/borderfenceRefugeesResettlementWatch-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="http://sofiaglobe.com/wp-content/uploads/2016/10/borderfenceRefugeesResettlementWatch-45x45.jpg 45w, http://sofiaglobe.com/wp-content/uploads/2016/10/borderfenceRefugeesResettlementWatch-150x150.jpg 150w, http://sofiaglobe.com/wp-content/uploads/2016/10/borderfenceRefugeesResettlementWatch-275x270.jpg 275w, http://sofiaglobe.com/wp-content/uploads/2016/10/borderfenceRefugeesResettlementWatch-61x61.jpg 61w, http://sofiaglobe.com/wp-content/uploads/2016/10/borderfenceRefugeesResettlementWatch-109x109.jpg 109w, http://sofiaglobe.com/wp-content/uploads/2016/10/borderfenceRefugeesResettlementWatch-144x144.jpg 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="http://sofiaglobe.com/wp-content/uploads/2016/10/borderfenceRefugeesResettlementWatch-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="http://sofiaglobe.com/wp-content/uploads/2016/10/borderfenceRefugeesResettlementWatch-45x45.jpg 45w, http://sofiaglobe.com/wp-content/uploads/2016/10/borderfenceRefugeesResettlementWatch-150x150.jpg 150w, http://sofiaglobe.com/wp-content/uploads/2016/10/borderfenceRefugeesResettlementWatch-275x270.jpg 275w, http://sofiaglobe.com/wp-content/uploads/2016/10/borderfenceRefugeesResettlementWatch-61x61.jpg 61w, http://sofiaglobe.com/wp-content/uploads/2016/10/borderfenceRefugeesResettlementWatch-109x109.jpg 109w, http://sofiaglobe.com/wp-content/uploads/2016/10/borderfenceRefugeesResettlementWatch-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a></div><div class="details"><h5><a href="http://sofiaglobe.com/2017/08/30/bulgarian-government-gives-further-1-2m-leva-for-new-section-of-fence-at-turkish-border/">Bulgarian government gives further 1.2M leva for new section of fence at Turkish border</a></h5> <span class="date">August 30, 2017, by Independent Balkan News Agency</span></div></li><li><div class="image"> <a href="http://sofiaglobe.com/2017/08/30/bulgaria-starts-work-on-overhauling-stretch-of-plovdiv-bourgas-railway-line-building-new-section-of-struma-motorway/"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://sofiaglobe.com/wp-content/uploads/2017/07/railway-line-Eiji-Miura-e1345721699556-1024x612-crop-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="http://sofiaglobe.com/wp-content/uploads/2017/07/railway-line-Eiji-Miura-e1345721699556-1024x612-crop-45x45.jpg 45w, http://sofiaglobe.com/wp-content/uploads/2017/07/railway-line-Eiji-Miura-e1345721699556-1024x612-crop-150x150.jpg 150w, http://sofiaglobe.com/wp-content/uploads/2017/07/railway-line-Eiji-Miura-e1345721699556-1024x612-crop-275x270.jpg 275w, http://sofiaglobe.com/wp-content/uploads/2017/07/railway-line-Eiji-Miura-e1345721699556-1024x612-crop-61x61.jpg 61w, http://sofiaglobe.com/wp-content/uploads/2017/07/railway-line-Eiji-Miura-e1345721699556-1024x612-crop-109x109.jpg 109w, http://sofiaglobe.com/wp-content/uploads/2017/07/railway-line-Eiji-Miura-e1345721699556-1024x612-crop-144x144.jpg 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="http://sofiaglobe.com/wp-content/uploads/2017/07/railway-line-Eiji-Miura-e1345721699556-1024x612-crop-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="http://sofiaglobe.com/wp-content/uploads/2017/07/railway-line-Eiji-Miura-e1345721699556-1024x612-crop-45x45.jpg 45w, http://sofiaglobe.com/wp-content/uploads/2017/07/railway-line-Eiji-Miura-e1345721699556-1024x612-crop-150x150.jpg 150w, http://sofiaglobe.com/wp-content/uploads/2017/07/railway-line-Eiji-Miura-e1345721699556-1024x612-crop-275x270.jpg 275w, http://sofiaglobe.com/wp-content/uploads/2017/07/railway-line-Eiji-Miura-e1345721699556-1024x612-crop-61x61.jpg 61w, http://sofiaglobe.com/wp-content/uploads/2017/07/railway-line-Eiji-Miura-e1345721699556-1024x612-crop-109x109.jpg 109w, http://sofiaglobe.com/wp-content/uploads/2017/07/railway-line-Eiji-Miura-e1345721699556-1024x612-crop-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a></div><div class="details"><h5><a href="http://sofiaglobe.com/2017/08/30/bulgaria-starts-work-on-overhauling-stretch-of-plovdiv-bourgas-railway-line-building-new-section-of-struma-motorway/">Bulgaria starts work on overhauling stretch of Plovdiv-Bourgas railway line, building new section of Struma motorway</a></h5> <span class="date">August 30, 2017, by The Sofia Globe staff</span></div></li><li><div class="image"> <a href="http://sofiaglobe.com/2017/08/30/relaxation-of-capital-controls-in-greece-scheduled-for-september-1/"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://sofiaglobe.com/wp-content/uploads/2016/01/atm01-photo-europol-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="http://sofiaglobe.com/wp-content/uploads/2016/01/atm01-photo-europol-45x45.jpg 45w, http://sofiaglobe.com/wp-content/uploads/2016/01/atm01-photo-europol-150x150.jpg 150w, http://sofiaglobe.com/wp-content/uploads/2016/01/atm01-photo-europol-275x270.jpg 275w, http://sofiaglobe.com/wp-content/uploads/2016/01/atm01-photo-europol-61x61.jpg 61w, http://sofiaglobe.com/wp-content/uploads/2016/01/atm01-photo-europol-109x109.jpg 109w, http://sofiaglobe.com/wp-content/uploads/2016/01/atm01-photo-europol-144x144.jpg 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="http://sofiaglobe.com/wp-content/uploads/2016/01/atm01-photo-europol-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="http://sofiaglobe.com/wp-content/uploads/2016/01/atm01-photo-europol-45x45.jpg 45w, http://sofiaglobe.com/wp-content/uploads/2016/01/atm01-photo-europol-150x150.jpg 150w, http://sofiaglobe.com/wp-content/uploads/2016/01/atm01-photo-europol-275x270.jpg 275w, http://sofiaglobe.com/wp-content/uploads/2016/01/atm01-photo-europol-61x61.jpg 61w, http://sofiaglobe.com/wp-content/uploads/2016/01/atm01-photo-europol-109x109.jpg 109w, http://sofiaglobe.com/wp-content/uploads/2016/01/atm01-photo-europol-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a></div><div class="details"><h5><a href="http://sofiaglobe.com/2017/08/30/relaxation-of-capital-controls-in-greece-scheduled-for-september-1/">Relaxation of capital controls in Greece scheduled for September 1</a></h5> <span class="date">August 30, 2017, by Independent Balkan News Agency</span></div></li><li><div class="image"> <a href="http://sofiaglobe.com/2017/08/30/bulgaria-wants-to-ban-smoking-of-hookahs-by-under-18s/"><img width="45" height="45" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://sofiaglobe.com/wp-content/uploads/2017/08/Smoking-Hookah-Sheesha-Arabic-Shisha-photo-maxpixel-freegreatpicture-com-crop-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" data-lazy-srcset="http://sofiaglobe.com/wp-content/uploads/2017/08/Smoking-Hookah-Sheesha-Arabic-Shisha-photo-maxpixel-freegreatpicture-com-crop-45x45.jpg 45w, http://sofiaglobe.com/wp-content/uploads/2017/08/Smoking-Hookah-Sheesha-Arabic-Shisha-photo-maxpixel-freegreatpicture-com-crop-150x150.jpg 150w, http://sofiaglobe.com/wp-content/uploads/2017/08/Smoking-Hookah-Sheesha-Arabic-Shisha-photo-maxpixel-freegreatpicture-com-crop-275x270.jpg 275w, http://sofiaglobe.com/wp-content/uploads/2017/08/Smoking-Hookah-Sheesha-Arabic-Shisha-photo-maxpixel-freegreatpicture-com-crop-61x61.jpg 61w, http://sofiaglobe.com/wp-content/uploads/2017/08/Smoking-Hookah-Sheesha-Arabic-Shisha-photo-maxpixel-freegreatpicture-com-crop-109x109.jpg 109w, http://sofiaglobe.com/wp-content/uploads/2017/08/Smoking-Hookah-Sheesha-Arabic-Shisha-photo-maxpixel-freegreatpicture-com-crop-144x144.jpg 144w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" /><noscript><img width="45" height="45" src="http://sofiaglobe.com/wp-content/uploads/2017/08/Smoking-Hookah-Sheesha-Arabic-Shisha-photo-maxpixel-freegreatpicture-com-crop-45x45.jpg" class="attachment-category-thumbnail size-category-thumbnail wp-post-image" alt="" srcset="http://sofiaglobe.com/wp-content/uploads/2017/08/Smoking-Hookah-Sheesha-Arabic-Shisha-photo-maxpixel-freegreatpicture-com-crop-45x45.jpg 45w, http://sofiaglobe.com/wp-content/uploads/2017/08/Smoking-Hookah-Sheesha-Arabic-Shisha-photo-maxpixel-freegreatpicture-com-crop-150x150.jpg 150w, http://sofiaglobe.com/wp-content/uploads/2017/08/Smoking-Hookah-Sheesha-Arabic-Shisha-photo-maxpixel-freegreatpicture-com-crop-275x270.jpg 275w, http://sofiaglobe.com/wp-content/uploads/2017/08/Smoking-Hookah-Sheesha-Arabic-Shisha-photo-maxpixel-freegreatpicture-com-crop-61x61.jpg 61w, http://sofiaglobe.com/wp-content/uploads/2017/08/Smoking-Hookah-Sheesha-Arabic-Shisha-photo-maxpixel-freegreatpicture-com-crop-109x109.jpg 109w, http://sofiaglobe.com/wp-content/uploads/2017/08/Smoking-Hookah-Sheesha-Arabic-Shisha-photo-maxpixel-freegreatpicture-com-crop-144x144.jpg 144w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a></div><div class="details"><h5><a href="http://sofiaglobe.com/2017/08/30/bulgaria-wants-to-ban-smoking-of-hookahs-by-under-18s/">Bulgaria wants to ban smoking of hookahs by under-18s</a></h5> <span class="date">August 30, 2017, by The Sofia Globe staff</span></div></li></ul></div><div class="tab tab_tags" id="tabs-4"> <a href="http://sofiaglobe.com/tag/archaeology/" class="tag-cloud-link tag-link-48 tag-link-position-1" style="font-size: 12px;">archaeology</a> <a href="http://sofiaglobe.com/tag/boiko-borissov/" class="tag-cloud-link tag-link-34 tag-link-position-2" style="font-size: 12px;">Boiko Borissov</a> <a href="http://sofiaglobe.com/tag/brexit/" class="tag-cloud-link tag-link-174 tag-link-position-3" style="font-size: 12px;">Brexit</a> <a href="http://sofiaglobe.com/tag/bulgaria-elections-2016/" class="tag-cloud-link tag-link-175 tag-link-position-4" style="font-size: 12px;">Bulgaria elections 2016</a> <a href="http://sofiaglobe.com/tag/bulgaria-elections-2017/" class="tag-cloud-link tag-link-182 tag-link-position-5" style="font-size: 12px;">Bulgaria elections 2017</a> <a href="http://sofiaglobe.com/tag/bulgarian-election-2014/" class="tag-cloud-link tag-link-151 tag-link-position-6" style="font-size: 12px;">Bulgarian election 2014</a> <a href="http://sofiaglobe.com/tag/bulgarian-orthodox-church/" class="tag-cloud-link tag-link-74 tag-link-position-7" style="font-size: 12px;">Bulgarian Orthodox Church</a> <a href="http://sofiaglobe.com/tag/corporate-commercial-bank-affair/" class="tag-cloud-link tag-link-144 tag-link-position-8" style="font-size: 12px;">CCB affair</a> <a href="http://sofiaglobe.com/tag/croatia/" class="tag-cloud-link tag-link-52 tag-link-position-9" style="font-size: 12px;">Croatia</a> <a href="http://sofiaglobe.com/tag/cyprus/" class="tag-cloud-link tag-link-55 tag-link-position-10" style="font-size: 12px;">Cyprus</a> <a href="http://sofiaglobe.com/tag/czech-republic/" class="tag-cloud-link tag-link-60 tag-link-position-11" style="font-size: 12px;">Czech Republic</a> <a href="http://sofiaglobe.com/tag/editors-pick/" class="tag-cloud-link tag-link-31 tag-link-position-12" style="font-size: 12px;">editors pick</a> <a href="http://sofiaglobe.com/tag/energy/" class="tag-cloud-link tag-link-71 tag-link-position-13" style="font-size: 12px;">energy</a> <a href="http://sofiaglobe.com/tag/european-commission/" class="tag-cloud-link tag-link-65 tag-link-position-14" style="font-size: 12px;">European Commission</a> <a href="http://sofiaglobe.com/tag/european-elections-2014/" class="tag-cloud-link tag-link-142 tag-link-position-15" style="font-size: 12px;">European elections 2014</a> <a href="http://sofiaglobe.com/tag/europe-migrant-crisis/" class="tag-cloud-link tag-link-167 tag-link-position-16" style="font-size: 12px;">Europe migrant crisis</a> <a href="http://sofiaglobe.com/tag/euro-zone/" class="tag-cloud-link tag-link-76 tag-link-position-17" style="font-size: 12px;">euro zone</a> <a href="http://sofiaglobe.com/tag/greece/" class="tag-cloud-link tag-link-53 tag-link-position-18" style="font-size: 12px;">Greece</a> <a href="http://sofiaglobe.com/tag/grigor-dimitrov/" class="tag-cloud-link tag-link-42 tag-link-position-19" style="font-size: 12px;">Grigor Dimitrov</a> <a href="http://sofiaglobe.com/tag/hungary/" class="tag-cloud-link tag-link-57 tag-link-position-20" style="font-size: 12px;">Hungary</a> <a href="http://sofiaglobe.com/tag/judiciary/" class="tag-cloud-link tag-link-77 tag-link-position-21" style="font-size: 12px;">judiciary</a> <a href="http://sofiaglobe.com/tag/kosovo/" class="tag-cloud-link tag-link-51 tag-link-position-22" style="font-size: 12px;">Kosovo</a> <a href="http://sofiaglobe.com/tag/lyutvi-mestan/" class="tag-cloud-link tag-link-122 tag-link-position-23" style="font-size: 12px;">Lyutvi Mestan</a> <a href="http://sofiaglobe.com/tag/macedonia/" class="tag-cloud-link tag-link-49 tag-link-position-24" style="font-size: 12px;">Macedonia</a> <a href="http://sofiaglobe.com/tag/macroeconomic-indicators/" class="tag-cloud-link tag-link-89 tag-link-position-25" style="font-size: 12px;">macroeconomic indicators</a> <a href="http://sofiaglobe.com/tag/media/" class="tag-cloud-link tag-link-80 tag-link-position-26" style="font-size: 12px;">Media</a> <a href="http://sofiaglobe.com/tag/nato/" class="tag-cloud-link tag-link-64 tag-link-position-27" style="font-size: 12px;">Nato</a> <a href="http://sofiaglobe.com/tag/peevski-protests/" class="tag-cloud-link tag-link-109 tag-link-position-28" style="font-size: 12px;">Peevski protests</a> <a href="http://sofiaglobe.com/tag/plamen-oresharski/" class="tag-cloud-link tag-link-91 tag-link-position-29" style="font-size: 12px;">Plamen Oresharski</a> <a href="http://sofiaglobe.com/tag/plovdiv/" class="tag-cloud-link tag-link-44 tag-link-position-30" style="font-size: 12px;">Plovdiv</a> <a href="http://sofiaglobe.com/tag/poland/" class="tag-cloud-link tag-link-61 tag-link-position-31" style="font-size: 12px;">Poland</a> <a href="http://sofiaglobe.com/tag/romania/" class="tag-cloud-link tag-link-56 tag-link-position-32" style="font-size: 12px;">Romania</a> <a href="http://sofiaglobe.com/tag/rossen-plevneliev/" class="tag-cloud-link tag-link-33 tag-link-position-33" style="font-size: 12px;">Rossen Plevneliev</a> <a href="http://sofiaglobe.com/tag/roumen-radev/" class="tag-cloud-link tag-link-181 tag-link-position-34" style="font-size: 12px;">Roumen Radev</a> <a href="http://sofiaglobe.com/tag/russia/" class="tag-cloud-link tag-link-63 tag-link-position-35" style="font-size: 12px;">Russia</a> <a href="http://sofiaglobe.com/tag/serbia/" class="tag-cloud-link tag-link-50 tag-link-position-36" style="font-size: 12px;">Serbia</a> <a href="http://sofiaglobe.com/tag/sergei-stanishev/" class="tag-cloud-link tag-link-35 tag-link-position-37" style="font-size: 12px;">Sergei Stanishev</a> <a href="http://sofiaglobe.com/tag/slovakia/" class="tag-cloud-link tag-link-59 tag-link-position-38" style="font-size: 12px;">Slovakia</a> <a href="http://sofiaglobe.com/tag/sofia/" class="tag-cloud-link tag-link-43 tag-link-position-39" style="font-size: 12px;">Sofia</a> <a href="http://sofiaglobe.com/tag/syrian-refugees/" class="tag-cloud-link tag-link-126 tag-link-position-40" style="font-size: 12px;">Syrian refugees</a> <a href="http://sofiaglobe.com/tag/tourism/" class="tag-cloud-link tag-link-98 tag-link-position-41" style="font-size: 12px;">tourism</a> <a href="http://sofiaglobe.com/tag/turkey/" class="tag-cloud-link tag-link-54 tag-link-position-42" style="font-size: 12px;">Turkey</a> <a href="http://sofiaglobe.com/tag/ukraine/" class="tag-cloud-link tag-link-62 tag-link-position-43" style="font-size: 12px;">Ukraine</a> <a href="http://sofiaglobe.com/tag/varna/" class="tag-cloud-link tag-link-45 tag-link-position-44" style="font-size: 12px;">Varna</a> <a href="http://sofiaglobe.com/tag/volen-siderov/" class="tag-cloud-link tag-link-36 tag-link-position-45" style="font-size: 12px;">Volen Siderov</a><div class="clear"></div></div></div></div></div><div id="dfp-ad-widget-4" class="widget dfp-ad-widget-class"><div id="ad_pos_sidebar-300px-width"
class="ad_pos_sidebar-300px-width sidebar-300px-width dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_sidebar-300px-width');
				});</script> </div></div><div id="paypal_donations-2" class="widget widget_paypal_donations"><h4><span>Help support the Globe</span></h4><p>The Sofia Globe team can testify that upholding the globe is reminiscent of the work of Atlas.<br /> Please support us in continuing to offer - as we set out to do when we launched in June 2012 - journalism that is truly independent and informed. All donations are gratefully received as we put in place our plans to grow in the years ahead.</p><form action="https://www.paypal.com/cgi-bin/webscr" method="post"><div class="paypal-donations"> <input type="hidden" name="cmd" value="_donations" /> <input type="hidden" name="bn" value="TipsandTricks_SP" /> <input type="hidden" name="business" value="editor@sofiaglobe.com" /> <input type="hidden" name="item_name" value="Support for growth of The Sofia Globe" /> <input type="hidden" name="rm" value="0" /> <input type="hidden" name="currency_code" value="USD" /> <input type="image" src="http://sofiaglobe.com/wp-content/uploads/2017/03/donate03.png" name="submit" alt="PayPal - The safer, easier way to pay online." /></div></form></div><div id="mailchimpsf_widget-2" class="widget widget_mailchimpsf_widget"><h4><span>Sign up for TheSofiaGlobe bulletin</span></h4><style>.widget_mailchimpsf_widget .widget-title{line-height:1.4em;margin-bottom:0.75em}#mc_subheader{line-height:1.25em;margin-bottom:18px}.mc_merge_var{margin-bottom:1.0em}.mc_var_label,.mc_interest_label{display:block;margin-bottom:0.5em}.mc_input{-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;width:100%}.mc_input.mc_phone{width:auto}select.mc_select{margin-top:0.5em;width:100%}.mc_address_label{margin-top:1.0em;margin-bottom:0.5em;display:block}.mc_address_label~select{width:100%}.mc_list
li{list-style:none;background:none !important}.mc_interests_header{margin-top:1.0em;margin-bottom:0.5em}.mc_interest label,
.mc_interest
input{margin-bottom:0.4em}#mc_signup_submit{margin-top:1.5em;width:80%}#mc_unsub_link
a{font-size:0.75em}#mc_unsub_link{margin-top:1.0em}.mc_header_address,.mc_email_format{display:block;font-weight:bold;margin-top:1.0em;margin-bottom:0.5em}.mc_email_options{margin-top:0.5em}.mc_email_type{padding-left:4px}</style><div id="mc_signup"><form method="post" action="#mc_signup" id="mc_signup_form"> <input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" /> <input type="hidden" name="mcsf_action" value="mc_submit_signup_form" /> <input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="fddb7e23f2" /><div class="mc_form_inside"><div class="updated" id="mc_message"></div><div class="mc_merge_var"> <label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address<span class="mc_required">*</span></label> <input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/></div><div class="mc_merge_var"> <label for="mc_mv_NAME" class="mc_var_label mc_header mc_header_text">Your Name</label> <input type="text" size="18" placeholder="" name="mc_mv_NAME" id="mc_mv_NAME" class="mc_input"/></div><div id="mc-indicates-required"> * = required field</div><div class="mc_signup_submit"> <input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Subscribe" class="button" /></div> <br/><div id="mc_display_rewards" align="center"> powered by <a href="http://www.mailchimp.com/affiliates/?aid=71c733893fca1536dc8d84145&#038;afl=1">MailChimp</a>!</div></div></form></div></div><div class="widget"><div class="half"><div class="wrap"><div class="textwidget"><a href="http://sofiaglobe.com/2012/06/04/the-sofia-globe-editorial-charter/"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://sofiaglobe.com/wp-content/uploads/2013/06/TSG_EdC_banner_v2.jpg" alt="" /><noscript><img src="http://sofiaglobe.com/wp-content/uploads/2013/06/TSG_EdC_banner_v2.jpg" alt="" /></noscript></a></div></div></div><div class="half last"><div class="wrap"><div class="textwidget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:120px;height:240px"
data-ad-client="ca-pub-9499651808960640"
data-ad-slot="5928690911"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div><div class="clear"></div></div></div><div id="footer"><div id="footer_border"></div><div class="container_12"><div class="grid_6"><div id="text-3" class="widget widget_text"><div class="textwidget"><h3>About Us: The Sofia Globe</h3><p>The Sofia Globe provides news, features, insight and analysis about Bulgaria, Central and Eastern Europe and the wider world according to the high professional standards of independence and objectivity that we have set ourselves in our Editorial Charter. <a href="http://sofiaglobe.com/about-us">Read more about us</a>.</p><p><strong>Contacts</strong><br /> For editorial, advertising and general inquiries, please e-mail editor@sofiaglobe.com</p><p><strong>Legal Notice</strong><br /> Действителен собственик на настоящото издание е Клайв Левиев-Сойър.</p></div></div></div><div class="grid_6"><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>August 2017</caption><thead><tr><th scope="col" title="Monday">M</th><th scope="col" title="Tuesday">T</th><th scope="col" title="Wednesday">W</th><th scope="col" title="Thursday">T</th><th scope="col" title="Friday">F</th><th scope="col" title="Saturday">S</th><th scope="col" title="Sunday">S</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://sofiaglobe.com/2017/07/">&laquo; Jul</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="1" class="pad">&nbsp;</td><td><a href="http://sofiaglobe.com/2017/08/01/" aria-label="Posts published on August 1, 2017">1</a></td><td><a href="http://sofiaglobe.com/2017/08/02/" aria-label="Posts published on August 2, 2017">2</a></td><td><a href="http://sofiaglobe.com/2017/08/03/" aria-label="Posts published on August 3, 2017">3</a></td><td><a href="http://sofiaglobe.com/2017/08/04/" aria-label="Posts published on August 4, 2017">4</a></td><td><a href="http://sofiaglobe.com/2017/08/05/" aria-label="Posts published on August 5, 2017">5</a></td><td><a href="http://sofiaglobe.com/2017/08/06/" aria-label="Posts published on August 6, 2017">6</a></td></tr><tr><td><a href="http://sofiaglobe.com/2017/08/07/" aria-label="Posts published on August 7, 2017">7</a></td><td><a href="http://sofiaglobe.com/2017/08/08/" aria-label="Posts published on August 8, 2017">8</a></td><td><a href="http://sofiaglobe.com/2017/08/09/" aria-label="Posts published on August 9, 2017">9</a></td><td><a href="http://sofiaglobe.com/2017/08/10/" aria-label="Posts published on August 10, 2017">10</a></td><td><a href="http://sofiaglobe.com/2017/08/11/" aria-label="Posts published on August 11, 2017">11</a></td><td><a href="http://sofiaglobe.com/2017/08/12/" aria-label="Posts published on August 12, 2017">12</a></td><td><a href="http://sofiaglobe.com/2017/08/13/" aria-label="Posts published on August 13, 2017">13</a></td></tr><tr><td><a href="http://sofiaglobe.com/2017/08/14/" aria-label="Posts published on August 14, 2017">14</a></td><td><a href="http://sofiaglobe.com/2017/08/15/" aria-label="Posts published on August 15, 2017">15</a></td><td><a href="http://sofiaglobe.com/2017/08/16/" aria-label="Posts published on August 16, 2017">16</a></td><td><a href="http://sofiaglobe.com/2017/08/17/" aria-label="Posts published on August 17, 2017">17</a></td><td><a href="http://sofiaglobe.com/2017/08/18/" aria-label="Posts published on August 18, 2017">18</a></td><td><a href="http://sofiaglobe.com/2017/08/19/" aria-label="Posts published on August 19, 2017">19</a></td><td>20</td></tr><tr><td><a href="http://sofiaglobe.com/2017/08/21/" aria-label="Posts published on August 21, 2017">21</a></td><td><a href="http://sofiaglobe.com/2017/08/22/" aria-label="Posts published on August 22, 2017">22</a></td><td><a href="http://sofiaglobe.com/2017/08/23/" aria-label="Posts published on August 23, 2017">23</a></td><td><a href="http://sofiaglobe.com/2017/08/24/" aria-label="Posts published on August 24, 2017">24</a></td><td><a href="http://sofiaglobe.com/2017/08/25/" aria-label="Posts published on August 25, 2017">25</a></td><td>26</td><td><a href="http://sofiaglobe.com/2017/08/27/" aria-label="Posts published on August 27, 2017">27</a></td></tr><tr><td><a href="http://sofiaglobe.com/2017/08/28/" aria-label="Posts published on August 28, 2017">28</a></td><td><a href="http://sofiaglobe.com/2017/08/29/" aria-label="Posts published on August 29, 2017">29</a></td><td id="today"><a href="http://sofiaglobe.com/2017/08/30/" aria-label="Posts published on August 30, 2017">30</a></td><td>31</td><td class="pad" colspan="3">&nbsp;</td></tr></tbody></table></div></div></div><div class="clear"></div></div><div id="footer_bottom"><div class="container_12"><div class="grid_6"><p>&copy; 2017 <a href="http://sofiaglobe.com">The Sofia Globe</a></p></div><div class="grid_6"><p class="right">Powered by <a href="http://shtrak.eu/">Shtrak!</a></p></div><div class="clear"></div></div></div></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/sofiaglobe.com\/2017\/08\/30\/bulgaria-starts-work-on-overhauling-stretch-of-plovdiv-bourgas-railway-line-building-new-section-of-struma-motorway\/":65910};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201735'></script> <script type='text/javascript' src='http://sofiaglobe.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4074'></script> <script type='text/javascript' src='http://sofiaglobe.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.js?ver=4074'></script> <script type='text/javascript' src='http://sofiaglobe.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://sofiaglobe.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://sofiaglobe.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://sofiaglobe.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script> <script type='text/javascript'>/*  */
var tz = {"themeurl":"http:\/\/sofiaglobe.com\/wp-content\/themes\/repro","searchterm":"to search, type and hit enter","sliderautostart":"true","sliderdelay":"5000"};
/*  */</script> <script type='text/javascript' src='http://sofiaglobe.com/wp-content/themes/repro/js/jquery.custom.js?ver=1.0'></script> <script type='text/javascript' src='http://sofiaglobe.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script> <script type='text/javascript'>/*  */
var pigeonpack_ajax_object = {"ajax_url":"http:\/\/sofiaglobe.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://sofiaglobe.com/wp-content/plugins/pigeon-pack//js/pigeonpack.min.js?ver=1.3.0'></script> <script type='text/javascript' src='http://sofiaglobe.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"en","counts":"1"};
/*  */</script> <script type='text/javascript' src='http://sofiaglobe.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});</script> <div id="fb-root"></div> <script>/*<![CDATA[*/(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=434399749918177&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));/*]]>*/</script> <script type='text/javascript' src='https://stats.wp.com/e-201735.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'53016765',post:'65910',tz:'3',srv:'sofiaglobe.com'} ]);
	_stq.push([ 'clickTrackerInit', '53016765', '65910' ]);</script>  <script type="text/javascript">/*<![CDATA[*/d=document;d.write('<a href="https://www.tyxo.bg/?136680" title="Tyxo.bg counter"><img width="1" height="1" border="0" alt="Tyxo.bg counter" src="'+location.protocol+'//cnt.tyxo.bg/136680?rnd='+Math.round(Math.random()*2147483647));
d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'"></a>');/*]]>*/</script><noscript><a href="http://www.tyxo.bg/?136680" title="Tyxo.bg counter"><img src="https://cnt.tyxo.bg/136680" width="1" height="1" border="0" alt="Tyxo.bg counter" /></a></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1504118171 -->